<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de" class="no-js ie6" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 7 ]><html lang="de" class="no-js ie7" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 8 ]><html lang="de" class="no-js ie8" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="no-js ie9" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de" class="no-js" xmlns="http://www.w3.org/2000/xhtml"><!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta name="description" content="Richard Wagner war nicht nur Virtuose, sondern auch Antisemit. Für den jüdischen Regisseur Barrie Kosky ist das eine Herausforderung. Wenn er heute die Bayreuther Festspiele mit Wagners &#034;Meistersingern&#034; eröffnet, beweist das: Eine Annäherung ist möglich, in der nichts beschönigt wird."/>
	<meta name="author" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="audience" content="All"/>
	<meta name="language" content="De"/>
	<meta name="copyright" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta name="publisher" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="news_keywords" content="Barrie Kosky, Nürnberg, Bayreuth, Israel, Beckmesser, Jerusalem, Richard Wagner, Meistersinger, Jude, NSDAP, Bayreuther Festspiele, Auschwitz, Reichsparteitagsgelände, Antisemit, KZ-Überlebender, Rassenwahn, Wagner-Oper, Orchester, Kulturzeit, Festspiele, Panorama"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
	<link rel="shortcut icon" href="/ZDF/zdfportal/blob/5983928/15/data.blob"/>
 	<link rel="apple-touch-icon" href="/ZDF/zdfportal/blob/5983926/15/data.png"/>
 	<link rel="stylesheet" type="text/css" media="screen" href="/ZDFplayer/latest-v2/skins/zdf/zdf-player.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1866/17/jquery.jscrollpane.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1738/18/jquery.fancybox-1.3.4.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/25726626/14/socialshareprivacy.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1868/19/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1848/17/no-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1850/31/base.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1852/22/header.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1854/25/footer_miniepg.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1856/31/grid.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1858/23/color.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559516/8/jquery.ui.autocomplete-1.8.13.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1860/50/layout.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1864/17/jquery.ui.slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1886/17/paginator.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1892/17/notfound.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/28717168/7/merkliste.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1862/88/widget.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1692/17/jquery.zdfsport_bildgalerie.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559518/6/jcarousel.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/2030/35/liquid.css" />
<script src="/ZDF/zdfportal/code/1774/16/jquery-1.6.2.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1772/16/modernizr-1.6.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1814/17/ie_fix.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1652/19/zdf_miniepg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717154/8/frontend_own.js" type="text/javascript"></script>
	<script src="/ZDFplayer/latest-v2/skins/zdf/zdf-player.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026852/3/jquery.placeheld.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726630/7/jquery.cookies.2.2.0.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/36259994/9/zdfplayerinitializer.js" type="text/javascript"></script>
	<title>Bayreuther Festspiele: Ein Jude fordert den Wagner-Komplex heraus - heute-Nachrichten</title>
	
	<link rel="alternate" type="application/rss+xml"
		title="ZDF RSS Feeds"
		href="http://www.heute.de/zdfheute-nachrichten-startseite-3998.html?view=rss" />

<link rel="alternate" media="handheld" href="http://m.heute.de/ZDF/zdfportal/xml/object/47632024" />
<link rel="canonical" href="http://www.heute.de/der-jude-barrie-kosky-fuehrt-in-bayreuth-die-meistersinger-auf-eine-annaeherung-an-den-antisemit-wagner-ohne-beschoenigung-47632024.html" />
<!--Facebook meta tags: -->
        <meta property="og:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>

        <!--Twitter meta tags: -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ZDFheute">
<meta name="twitter:title" content="Kosky fordert den Wagner-Komplex heraus "/>
            <meta name="twitter:description" content="Richard Wagner war nicht nur Virtuose, sondern auch Antisemit. Für den jüdischen Regisseur Barrie Kosky ist das eine Herausforderung. Wenn er heute die Bayreuther Festspiele mit Wagners &#034;Meistersingern&#034; eröffnet, beweist das: Eine Annäherung ist möglich, in der nichts beschönigt wird. ">
        <meta name="twitter:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
    </head>
<body class="bg1" style="background: url('/ZDF/zdfportal/blob/6019506/6/data.png') repeat fixed 0 0 #1e3f53;">
		<div class="wrapper beitrag"  style="background: transparent url('/ZDF/zdfportal/blob/6019502/2/data.png') no-repeat fixed 50% 0;" >
		<div id="header" class="big">
		<div class="nav size1of1 wrap" role="navigation">
			<ul class="loner">
	    		<li class="unit rubriken"> 
					<div id="dd">
		heute.de-Rubriken<span class="icon-dd"></span>
	</div>
	<div id="dd-popup">
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</div>
</li>			   
				<li class="searchForm" role="search"><script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1500978848847').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1500978848847&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1500978848847" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1500978848847').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1500978848847').val(),
								searchTermPrefix: $('#searchValue_1500978848847').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</li>
			</ul>
			
			<ul class="logonav">
				<li class="logo">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class=" ln1 "
		onclick=""
		tabindex='0' rel='external' >	
			ZDF</a><img src="/ZDF/zdfportal/blob/24559494/8/data.jpg" alt="" class="printon"/></li>
				<li class="first">
						<a id="" href="https://www.zdf.de/sender/zdfneo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFneo</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sender/zdfinfo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFinfo</a></li>
				<li class="">
						<a id="" href="http://www.heute.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFheute</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sport"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFsport</a></li>
				<li class="">
						<a id="" href="http://www.tivi.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFtivi</a></li>
				<li class="last">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFmediathek</a></li>
				</ul>
		</div>
	</div>
<div id="content" class="size1of1 detail" role="main">
		<section class="printon">
	<img src="/ZDF/zdfportal/blob/24559524/9/data.png" alt="" class="printon"/><p id="headerLeft"></p>
	<p id="headerRight"></p>
</section>
<script type="text/javascript">
	$(function() {
		var d = new Date();
		var date=d.getDate()+"."+ ( d.getMonth() + 1)+"."+d.getFullYear();
		var currentHref=window.location.href;
		$('#headerLeft').html(date);
		$('#headerRight').html(currentHref);
	});
</script>	
<header class="size1of1">
        <div class="titleheader">
 			<a href="http://www.heute.de/" class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
</a>
<div class="date">
	25.07.2017
</div>
</div>
	</header>
	<div class="clear"></div>

	<!--googleoff: all-->
		<div id="ncWrapper" class="minimized">
		<div class="ajaxLinkRefreshable" role="application">	
		<span id="reoladedNcId" style="display: none;"><a href="#" onClick="var callback = function() {init_nc(true);};  performAjaxAction(findObjectToRefresh(this, '.ajaxLinkRefreshable'), '/ZDF/zdfportal/cacheable/6019522/647/4672/25a6ff?view=nc', {param: 'null', action: 'execAjaxAction'}, callback); return false;" class="null" >reload</a></span>
		<!-- #ncMini contains the newsbar -->
	<div id="ncMini" class="nc clearfix">
		<div class="ncHeader">
			<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Alle Kurznachrichten</a>
		</div>
		<div class="ncMiniPopup">
			<span class="button-close"></span>
		</div>

		<div class="newsTheme">
		<div class=" jcarousel-skin-news">
		<ul id="newsCarousel" class="newsBlock jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0px; margin: 0px; padding: 0px; left: 0px; width: 6300px;">
			<li class="newsItem" id="8935684_1741153938">
	<h4><span class="border"><a href="#" id="link_nb_1_1_8935684_1741153938"><span>12:27</span>Kampf gegen Brände in Südfrankreich und Korsika</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei schweren Waldbränden sind in Südfrankreich und auf Korsika mehr als 3000 Hektar Vegetation zerstört worden. Hunderte Feuerwehrleute sind den Behörden zufolge im Einsatz, um die durch starke Winde weiter angefachten Feuer zu bekämpfen. Frankreich bat die EU zudem um zwei weitere Flieger. Bei der Bekämpfung der Brände wurden vier Feuerwehrleute verletzt, einer von ihnen erlitt Brandverletzungen zweiten Grades. Auf Korsika erlitten 15 Polizisten leichte Rauchvergiftungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935568_1542597817">
	<h4><span class="border"><a href="#" id="link_nb_1_2_8935568_1542597817"><span>12:12</span>Plädoyers im NSU-Prozess können beginnen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im NSU-Prozess vor dem Oberlandesgericht München kann das Plädoyer der Bundesanwaltschaft beginnen. Nachdem die Verteidigung der mutmaßlichen Rechtsterroristin Beate Zschäpe auf einen neuen Befangenheitsantrag verzichtete, erteilte der Vorsitzende Richter Manfred Götzl der Bundesanwaltschaft das Wort. Da diese ihre Unterlagen zunächst noch nicht vorliegen hatte, verzögerte sich der Beginn zunächst noch.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934898_1275131154">
	<h4><span class="border"><a href="#" id="link_nb_1_3_8934898_1275131154"><span>11:49</span>Peaty verbessert Rekord über 50m Brust</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Adam Peaty hat bei der Schwimm-WM in Budapest seinen eigenen Weltrekord über 50 Meter Brust verbessert. Der 22 Jahre alte Brite benötigte am Dienstag in der Duna Arena 26,10 Sekunden und blieb damit 32 Hundertstelsekunden unter seiner alten Bestmarke von den Weltmeisterschaften in Kasan 2015. Der Wuppertaler Christian vom Lehn schied trotz persönlicher Bestzeit von 27,68 als 23. aus. Peatys Bestzeit war der zweite Weltrekord bei den internationalen Titelkämpfen in Ungarn nach der Schwedin Sarah Sjöström am Sonntag über 100 Meter Freistil in 51,71 Sekunden im StaffelRennen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935494_753930307">
	<h4><span class="border"><a href="#" id="link_nb_1_4_8935494_753930307"><span>11:37</span>US-Richter: Mann soll auf Mohn-Bagel zum Frühstück verzichten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Gericht im US-Staat Oregon hat einen Mann dazu verdonnert, keine Lebensmittel mehr zu sich zu nehmen, in denen Mohnsamen sein könnten. Der Mann war bei Drogentests wiederholt positiv aufgefallen, obwohl sein Anwalt beteuerte, sein Mandant nehme keine Drogen. Es könne nicht ausgeschlossen werden, dass der zum Frühstück verpeiste Mohn-Bagel zu den erhöhten Morphin-Werten führte. Der Mann sagte der Zeitung, er würde künftig zum Frühstück  nur noch Eiklar und Tee zu sich nehmen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935070_1623141356">
	<h4><span class="border"><a href="#" id="link_nb_1_5_8935070_1623141356"><span>11:17</span>Fahndung nach Kettensägen-Angreifer mit Spürhunden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Kettensägen-Attacke in Schaffhausen fahndet die Schweizer Polizei mit Spürhunden nach dem Täter. Franz W. (50) sei international zur Fahndung ausgeschrieben worden, so die Polizei. Der Mann ohne Wohnsitz hielt sich nach den Erkenntnissen der Polizei vor der Tat überwiegend in Wäldern im deutsch- schweizerischen Grenzgebiet auf. Die Polizei bezeichnete ihn als gefährlich. Er könne bewaffnet sein. Der Mann war bereits wegen Verstoßes gegen das Waffengesetz vorbestraft.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935073_2048716313">
	<h4><span class="border"><a href="#" id="link_nb_1_6_8935073_2048716313"><span>10:53</span>NSU-Plädoyers verzögern sich weiter - Gericht lehnt Anträge ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Oberlandesgericht München hat im NSU-Prozess gegen die mutmaßliche Rechtsterroristin Beate Zschäpe und vier Mitangeklagte die Anträge der Verteidigung auf Aufzeichnung des Plädoyers der Bundesanwaltschaft abgelehnt. Weder dem Wunsch nach einer Tonbandaufnahme noch dem Wunsch nach einer Aushändigung des Manuskripts oder einer Protokollierung werde gefolgt, teilte der Vorsitzende Richter mit. Die Anwälte zweier Angeklagter beantragten daraufhin eine Unterbrechung, um über einen möglichen Befangenheitsantrag zu beraten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934989_1685099450">
	<h4><span class="border"><a href="#" id="link_nb_1_7_8934989_1685099450"><span>10:38</span>BGH erlaubt Bankgebühren für SMS-TAN mit Einschränkungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Banken und Sparkassen dürfen ihren Kunden den Versand einer Transaktionsnummer (TAN) per SMS nur dann extra berechnen, wenn diese Nummer beim OnlineBanking auch tatsächlich für einen Zahlungsauftrag verwendet wird. Das geht aus einem Urteil des Bundesgerichtshofs (BGH) hervor. Demnach ist es nicht zulässig, beispielsweise pauschal zehn Cent für jede verschickte SMS zu kassieren. Die Banken leiden derzeit ebenso wie die Sparer unter den historisch niedrigen Zinsen und versuchen deshalb auch über Gebühren Einnahmen zu sichern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934946_2049774365">
	<h4><span class="border"><a href="#" id="link_nb_1_8_8934946_2049774365"><span>10:16</span>Polens Präsident unterschreibt Teil der Justizreform</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Polens Präsident Andrzey Duda hat grünes Licht für einen Teil der umstrittenen Justizreform gegeben. Wie das Präsidialamt in Warschau mitteilte, unterzeichnete Duda eines von drei Gesetzen zum Umbau der Justiz. Gegen die beiden anderen Gesetze hatte er am Montag sein Veto angekündigt. Mit dem nun unterzeichneten Gesetz erhält der Justizminister das Recht, ohne Beteiligung anderer die Gerichtspräsidenten zu ernennen und zu entlassen. Gegen die Justizreform gibt es seit Wochen Proteste im ganzen Land.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934855_1469366543">
	<h4><span class="border"><a href="#" id="link_nb_1_9_8934855_1469366543"><span>09:55</span>Programm-Klassiker &#034;Paint&#034; auf Liste der veralteten Softwares</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Microsoft hat den Softwareklassiker &#034;Paint&#034; auf die Liste veralteter Software gesetzt. In der Microsoft-Sprachregelung bedeutet dies, dass ein Programm nicht mehr aktiv weiterentwickelt wird und in späteren Windows-Versionen weggelassen werden könnte. Für Liebhaber will der Konzern die Anwendung als App auf den Markt bringen. Diese soll als Gratis-Anwendung in den Windows Store kommen. Das mit dem vergangenen Windows-10-Update im Frühjahr veröffentlichte Programm &#034;Paint 3D&#034; mit Software-Werkzeugen für 3D-Inhalte werde auch in Zukunft weiterentwickelt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934800_708823900">
	<h4><span class="border"><a href="#" id="link_nb_1_10_8934800_708823900"><span>09:20</span>Bericht: Daimler kam VW mit Selbstanzeige im Kartell-Streit zuvor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der Debatte über ein mögliches Kartell der großen deutschen Autobauer hat sich Daimler Berichten zufolge früher an die Wettbewerbsbehörden gewandt als Volkswagen. Wie die &#034;Süddeutsche Zeitung&#034; sowie NDR und WDR berichteten, stammt die Selbstanzeige von VW vom Juli 2016, die von Daimler wurde nach Angaben von Insidern aber &#034;deutlich früher&#034; eingereicht. EU-Kronzeugenregelung: Um die Strafe zu hundert Prozent erlassen zu bekommen, muss ein betroffenes Unternehmen das erste sein, das die Kommission über ein unentdecktes Kartell informiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934377_284199293">
	<h4><span class="border"><a href="#" id="link_nb_1_11_8934377_284199293"><span>08:40</span>EU-Erweiterungskommissar - Türkei muss Haltung zur EU klären</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    EU-Erweiterungskommissar Johannes Hahn hat kurz vor Gesprächen mit Regierungsvertretern aus Ankara die Türkei aufgefordert, ihre Haltung zur Europäischen Union zu klären. &#034;Es ist die Türkei, die eine Grundsatzentscheidung treffen muss&#034;, sagte Hahn der &#034;Passauer Neuen Presse&#034;. Das Land müsse klar machen, ob es die Beziehungen zur EU vertiefen und verbessern will. Wenn es das wolle, müsse es das mit Taten belegen. Der Flüchtlingspakt zwischen der EU und der Türkei sollte Hahn zufolge trotz der aktuellen Probleme fortgeführt werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934463_1437699257">
	<h4><span class="border"><a href="#" id="link_nb_1_12_8934463_1437699257"><span>08:22</span>Kettensägen-Angreifer von Schaffhausen noch nicht gefasst</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei in Schaffhausen fahndet weiter nach dem Kettensägen-Angreifer. Über Nacht sei nichts Gravierendes passiert, hieß es am Morgen. Die Polizei werde um 10.00 Uhr in einer Pressemitteilung über den Stand der Ermittlungen berichten, so ein Sprecher der Polizei. Die Polizei hält den Täter weiter für gefährlich. Der 50-jährige Schweizer war am Montagmorgen in Schaffhausen in das Büro einer Krankenkasse eingedrungen und hatte zwei Mitarbeiter mit einer Kettensäge verletzt, einen von ihnen schwer.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934378_153558212">
	<h4><span class="border"><a href="#" id="link_nb_1_13_8934378_153558212"><span>08:06</span>Türkische Spitzenpolitiker reisen zu Gesprächen nach Brüssel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Brüssel wird heute der türkische Außenminister Mevlüt Cavusoglu erwartet. Gemeinsam mit dem EU-Minister des Landes, Ömer Celik, wird er an den EU- Türkei-Gesprächen teilnehmen. Die EU ist wegen der aktuellen Entwicklungen in der Türkei besorgt. Bei dem Treffen mit der EU-Außenbeauftragten Federica Mogherini und EU-Erweiterungskommissar Johannes Hahn soll es unter anderem um die wirtschaftliche Zusammenarbeit und die Kooperation in der Migrationspolitik gehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934249_43693177">
	<h4><span class="border"><a href="#" id="link_nb_1_14_8934249_43693177"><span>07:39</span>Deutschland stockt Hilfe für Mossul um 100 Millionen Euro auf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Rückeroberung der Stadt Mossul durch die irakische Armee stockt Deutschland seine Hilfen auf. Allein in diesem Jahr würden 100 Millionen Euro zusätzlich in die Stabilisierung und den Wiederaufbau der Stadt gesteckt, sagte Entwicklungsminister Gerd Müller den Zeitungen der Funke-Gruppe. Bisher seien rund 50 Millionen Euro gezahlt worden. Schwerpunkte seien die Wasser und Stromversorgung, der Bau von Unterkünften und die medizinische Versorgung. So solle außerdem Flüchtlingen aus Mossul eine baldige Rückkehr ermöglicht werden</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934205_1953493651">
	<h4><span class="border"><a href="#" id="link_nb_1_15_8934205_1953493651"><span>07:19</span>Autobombe tötet auf Sinai-Halbinsel sieben Zivilisten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einer Explosion in der Nähe eines Armee-Stützpunkts im Norden der Sinai- Halbinsel sind sieben Zivilisten getötet worden. Unter ihnen seien zwei Frauen und zwei Kinder, berichtete die ägyptische Zeitung &#034;Al-Ahram&#034;. Ein Panzer der Armee habe ein mit Sprengstoff beladenes Fahrzeug bei dem Stützpunkt südlich von Al-Arisch überfahren, um einen drohenden Anschlag zu verhindern. In dem Fahrzeug hätten sich fünf mutmaßliche mit Gewehren ausgerüstete Extremisten sowie 100 Kilogramm Sprengstoff befunden. Die Opfer befanden sich in nahestehenden Fahrzeugen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934121_322054901">
	<h4><span class="border"><a href="#" id="link_nb_1_16_8934121_322054901"><span>07:02</span>Polnische Ministerpräsidentin Szydlo kritisiert Duda</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die polnische Ministerpräsidentin Beata Szydlo hat dem Präsidenten des Landes vorgeworfen, mit seinem Veto gegen die Justizreform nötige Veränderungen bei den Gerichten in Polen zu verzögern. Auch wenn das Tempo sich nun verlangsame, werde die Regierung nicht davon absehen, &#034;den Staat zu reparieren&#034;, sagte sie in einer Fernsehansprache. Szydlo bekräftigte, die polnische Justiz brauche Reformen, weil sie nicht gut funktioniere. Vorherige Regierungen hätten sich des Problems nicht annehmen wollen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934038_543640962">
	<h4><span class="border"><a href="#" id="link_nb_1_17_8934038_543640962"><span>06:38</span>US-Senator McCain will trotz Krebserkrankung weitermachen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp anderthalb Wochen nach seiner Krebsdiagnose will der republikanische US-Senator John McCain bereits an diesem Dienstag die Arbeit wieder aufnehmen. McCain freue sich auf die Rückkehr in die Kongress-Kammer und auf die Arbeit an &#034;wichtigen Gesetzgebungsprojekten&#034;, darunter die Gesundheitsreform sowie neue Sanktionen gegen Russland, den Iran und Nordkorea. McCain zählt zu den prominentesten Mitgliedern des US-Kongresses und hat sich über die Parteigrenzen hinweg große Achtung erworben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933941_1045925970">
	<h4><span class="border"><a href="#" id="link_nb_1_18_8933941_1045925970"><span>06:20</span>Studie: Populistische Ansichten bei rund 30 Prozent der Wähler</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp ein Drittel der wahlberechtigten Deutschen vertreten laut einer Studie populistische Ansichten. Diese fallen aber eher moderat und nicht radikal aus, so eine neu veröffentlichte Studie der BertelsmannStiftung. Beim Thema Populismus gäbe es jedoch eine soziale Spaltung. Je geringer die Bildung und je niedriger das Einkommen, desto weiter verbreitet seien populistische Ansichten. Als populistisch eingestellt gelten laut Studie Menschen, die sich im Fragebogen zu mehreren Themen vollständig antipluralistisch und gegen das Establishment bekannten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933895_829900357">
	<h4><span class="border"><a href="#" id="link_nb_1_19_8933895_829900357"><span>05:55</span>Israel entfernt Metalldetektoren am Tempelberg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach den jüngsten Unruhen entfernt Israel die am Tempelberg installierten Metalldetektoren und will sie durch eine andere Technologie ersetzen. Das entschied das israelische Sicherheitskabinett am späten Montagabend, wie israelische Medien berichteten. Die neue Technologie werde &#034;kluge Überprüfung&#034; überall in der Altstadt Jerusalems ermöglichen, um die Sicherheit der Besucher auf dem Gelände des Tempelbergs zu gewährleisten, hieß es. Polizisten begannen noch in der Nacht zu Dienstag mit der Entfernung der Metalldetektoren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8932179_803606779">
	<h4><span class="border"><a href="#" id="link_nb_1_20_8932179_803606779"><span>00:20</span>Stierkampf ohne Blut - Balearen-Gesetz schützt Mallorcas Bullen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Auf Mallorca wird es ab sofort keine blutigen Stierkämpfe mehr geben. Das Parlament der Balearen verabschiedete am Montag ein Gesetz, wonach die Tiere während der Corrida von den Toreros weder verletzt noch getötet werden dürfen. Kinder und Jugendliche unter 18 Jahren dürfen überhaupt nicht mehr zuschauen, der Verkauf von Alkohol wird verboten und jeder Stier muss nicht länger als zehn Minuten in die Arena. Der Stierkampf ist in weiten Teilen Spaniens immer noch sehr beliebt. 2015 erklärte die Regierung in Madrid die Corrida zum &#034;immateriellen Kulturerbe&#034;.</p>
			</div>
			</div>
	</div>
</li>
</ul>
		</div>
		</div>
	</div>
	<!-- end ncMini-->
<div class="nc" id="nc">
<!-- #nc contains the maximized newscenter-->	
	<div class="ncHeader">
		<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Zurück zur Startseite</a>
		<h2>Alle Meldungen im Überblick</h2>
	</div>

	<div class="newsTheme activeTheme" id="theme_1">
				<ul class="newsBlock" id="nb_1_0">
			     	 <li class="newsItem" id="8935684_1741153938">
	<h4><span class="border"><a href="#" id="link_nb_1_0_8935684_1741153938"><span>12:27</span>Kampf gegen Brände in Südfrankreich und Korsika</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei schweren Waldbränden sind in Südfrankreich und auf Korsika mehr als 3000 Hektar Vegetation zerstört worden. Hunderte Feuerwehrleute sind den Behörden zufolge im Einsatz, um die durch starke Winde weiter angefachten Feuer zu bekämpfen. Frankreich bat die EU zudem um zwei weitere Flieger. Bei der Bekämpfung der Brände wurden vier Feuerwehrleute verletzt, einer von ihnen erlitt Brandverletzungen zweiten Grades. Auf Korsika erlitten 15 Polizisten leichte Rauchvergiftungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935568_1542597817">
	<h4><span class="border"><a href="#" id="link_nb_1_1_8935568_1542597817"><span>12:12</span>Plädoyers im NSU-Prozess können beginnen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im NSU-Prozess vor dem Oberlandesgericht München kann das Plädoyer der Bundesanwaltschaft beginnen. Nachdem die Verteidigung der mutmaßlichen Rechtsterroristin Beate Zschäpe auf einen neuen Befangenheitsantrag verzichtete, erteilte der Vorsitzende Richter Manfred Götzl der Bundesanwaltschaft das Wort. Da diese ihre Unterlagen zunächst noch nicht vorliegen hatte, verzögerte sich der Beginn zunächst noch.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934898_1275131154">
	<h4><span class="border"><a href="#" id="link_nb_1_2_8934898_1275131154"><span>11:49</span>Peaty verbessert Rekord über 50m Brust</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Adam Peaty hat bei der Schwimm-WM in Budapest seinen eigenen Weltrekord über 50 Meter Brust verbessert. Der 22 Jahre alte Brite benötigte am Dienstag in der Duna Arena 26,10 Sekunden und blieb damit 32 Hundertstelsekunden unter seiner alten Bestmarke von den Weltmeisterschaften in Kasan 2015. Der Wuppertaler Christian vom Lehn schied trotz persönlicher Bestzeit von 27,68 als 23. aus. Peatys Bestzeit war der zweite Weltrekord bei den internationalen Titelkämpfen in Ungarn nach der Schwedin Sarah Sjöström am Sonntag über 100 Meter Freistil in 51,71 Sekunden im StaffelRennen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935494_753930307">
	<h4><span class="border"><a href="#" id="link_nb_1_3_8935494_753930307"><span>11:37</span>US-Richter: Mann soll auf Mohn-Bagel zum Frühstück verzichten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Gericht im US-Staat Oregon hat einen Mann dazu verdonnert, keine Lebensmittel mehr zu sich zu nehmen, in denen Mohnsamen sein könnten. Der Mann war bei Drogentests wiederholt positiv aufgefallen, obwohl sein Anwalt beteuerte, sein Mandant nehme keine Drogen. Es könne nicht ausgeschlossen werden, dass der zum Frühstück verpeiste Mohn-Bagel zu den erhöhten Morphin-Werten führte. Der Mann sagte der Zeitung, er würde künftig zum Frühstück  nur noch Eiklar und Tee zu sich nehmen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935070_1623141356">
	<h4><span class="border"><a href="#" id="link_nb_1_4_8935070_1623141356"><span>11:17</span>Fahndung nach Kettensägen-Angreifer mit Spürhunden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Kettensägen-Attacke in Schaffhausen fahndet die Schweizer Polizei mit Spürhunden nach dem Täter. Franz W. (50) sei international zur Fahndung ausgeschrieben worden, so die Polizei. Der Mann ohne Wohnsitz hielt sich nach den Erkenntnissen der Polizei vor der Tat überwiegend in Wäldern im deutsch- schweizerischen Grenzgebiet auf. Die Polizei bezeichnete ihn als gefährlich. Er könne bewaffnet sein. Der Mann war bereits wegen Verstoßes gegen das Waffengesetz vorbestraft.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935073_2048716313">
	<h4><span class="border"><a href="#" id="link_nb_1_5_8935073_2048716313"><span>10:53</span>NSU-Plädoyers verzögern sich weiter - Gericht lehnt Anträge ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Oberlandesgericht München hat im NSU-Prozess gegen die mutmaßliche Rechtsterroristin Beate Zschäpe und vier Mitangeklagte die Anträge der Verteidigung auf Aufzeichnung des Plädoyers der Bundesanwaltschaft abgelehnt. Weder dem Wunsch nach einer Tonbandaufnahme noch dem Wunsch nach einer Aushändigung des Manuskripts oder einer Protokollierung werde gefolgt, teilte der Vorsitzende Richter mit. Die Anwälte zweier Angeklagter beantragten daraufhin eine Unterbrechung, um über einen möglichen Befangenheitsantrag zu beraten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934989_1685099450">
	<h4><span class="border"><a href="#" id="link_nb_1_6_8934989_1685099450"><span>10:38</span>BGH erlaubt Bankgebühren für SMS-TAN mit Einschränkungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Banken und Sparkassen dürfen ihren Kunden den Versand einer Transaktionsnummer (TAN) per SMS nur dann extra berechnen, wenn diese Nummer beim OnlineBanking auch tatsächlich für einen Zahlungsauftrag verwendet wird. Das geht aus einem Urteil des Bundesgerichtshofs (BGH) hervor. Demnach ist es nicht zulässig, beispielsweise pauschal zehn Cent für jede verschickte SMS zu kassieren. Die Banken leiden derzeit ebenso wie die Sparer unter den historisch niedrigen Zinsen und versuchen deshalb auch über Gebühren Einnahmen zu sichern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934946_2049774365">
	<h4><span class="border"><a href="#" id="link_nb_1_7_8934946_2049774365"><span>10:16</span>Polens Präsident unterschreibt Teil der Justizreform</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Polens Präsident Andrzey Duda hat grünes Licht für einen Teil der umstrittenen Justizreform gegeben. Wie das Präsidialamt in Warschau mitteilte, unterzeichnete Duda eines von drei Gesetzen zum Umbau der Justiz. Gegen die beiden anderen Gesetze hatte er am Montag sein Veto angekündigt. Mit dem nun unterzeichneten Gesetz erhält der Justizminister das Recht, ohne Beteiligung anderer die Gerichtspräsidenten zu ernennen und zu entlassen. Gegen die Justizreform gibt es seit Wochen Proteste im ganzen Land.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934855_1469366543">
	<h4><span class="border"><a href="#" id="link_nb_1_8_8934855_1469366543"><span>09:55</span>Programm-Klassiker &#034;Paint&#034; auf Liste der veralteten Softwares</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Microsoft hat den Softwareklassiker &#034;Paint&#034; auf die Liste veralteter Software gesetzt. In der Microsoft-Sprachregelung bedeutet dies, dass ein Programm nicht mehr aktiv weiterentwickelt wird und in späteren Windows-Versionen weggelassen werden könnte. Für Liebhaber will der Konzern die Anwendung als App auf den Markt bringen. Diese soll als Gratis-Anwendung in den Windows Store kommen. Das mit dem vergangenen Windows-10-Update im Frühjahr veröffentlichte Programm &#034;Paint 3D&#034; mit Software-Werkzeugen für 3D-Inhalte werde auch in Zukunft weiterentwickelt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934800_708823900">
	<h4><span class="border"><a href="#" id="link_nb_1_9_8934800_708823900"><span>09:20</span>Bericht: Daimler kam VW mit Selbstanzeige im Kartell-Streit zuvor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der Debatte über ein mögliches Kartell der großen deutschen Autobauer hat sich Daimler Berichten zufolge früher an die Wettbewerbsbehörden gewandt als Volkswagen. Wie die &#034;Süddeutsche Zeitung&#034; sowie NDR und WDR berichteten, stammt die Selbstanzeige von VW vom Juli 2016, die von Daimler wurde nach Angaben von Insidern aber &#034;deutlich früher&#034; eingereicht. EU-Kronzeugenregelung: Um die Strafe zu hundert Prozent erlassen zu bekommen, muss ein betroffenes Unternehmen das erste sein, das die Kommission über ein unentdecktes Kartell informiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934377_284199293">
	<h4><span class="border"><a href="#" id="link_nb_1_10_8934377_284199293"><span>08:40</span>EU-Erweiterungskommissar - Türkei muss Haltung zur EU klären</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    EU-Erweiterungskommissar Johannes Hahn hat kurz vor Gesprächen mit Regierungsvertretern aus Ankara die Türkei aufgefordert, ihre Haltung zur Europäischen Union zu klären. &#034;Es ist die Türkei, die eine Grundsatzentscheidung treffen muss&#034;, sagte Hahn der &#034;Passauer Neuen Presse&#034;. Das Land müsse klar machen, ob es die Beziehungen zur EU vertiefen und verbessern will. Wenn es das wolle, müsse es das mit Taten belegen. Der Flüchtlingspakt zwischen der EU und der Türkei sollte Hahn zufolge trotz der aktuellen Probleme fortgeführt werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934463_1437699257">
	<h4><span class="border"><a href="#" id="link_nb_1_11_8934463_1437699257"><span>08:22</span>Kettensägen-Angreifer von Schaffhausen noch nicht gefasst</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei in Schaffhausen fahndet weiter nach dem Kettensägen-Angreifer. Über Nacht sei nichts Gravierendes passiert, hieß es am Morgen. Die Polizei werde um 10.00 Uhr in einer Pressemitteilung über den Stand der Ermittlungen berichten, so ein Sprecher der Polizei. Die Polizei hält den Täter weiter für gefährlich. Der 50-jährige Schweizer war am Montagmorgen in Schaffhausen in das Büro einer Krankenkasse eingedrungen und hatte zwei Mitarbeiter mit einer Kettensäge verletzt, einen von ihnen schwer.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934378_153558212">
	<h4><span class="border"><a href="#" id="link_nb_1_12_8934378_153558212"><span>08:06</span>Türkische Spitzenpolitiker reisen zu Gesprächen nach Brüssel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Brüssel wird heute der türkische Außenminister Mevlüt Cavusoglu erwartet. Gemeinsam mit dem EU-Minister des Landes, Ömer Celik, wird er an den EU- Türkei-Gesprächen teilnehmen. Die EU ist wegen der aktuellen Entwicklungen in der Türkei besorgt. Bei dem Treffen mit der EU-Außenbeauftragten Federica Mogherini und EU-Erweiterungskommissar Johannes Hahn soll es unter anderem um die wirtschaftliche Zusammenarbeit und die Kooperation in der Migrationspolitik gehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934249_43693177">
	<h4><span class="border"><a href="#" id="link_nb_1_13_8934249_43693177"><span>07:39</span>Deutschland stockt Hilfe für Mossul um 100 Millionen Euro auf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Rückeroberung der Stadt Mossul durch die irakische Armee stockt Deutschland seine Hilfen auf. Allein in diesem Jahr würden 100 Millionen Euro zusätzlich in die Stabilisierung und den Wiederaufbau der Stadt gesteckt, sagte Entwicklungsminister Gerd Müller den Zeitungen der Funke-Gruppe. Bisher seien rund 50 Millionen Euro gezahlt worden. Schwerpunkte seien die Wasser und Stromversorgung, der Bau von Unterkünften und die medizinische Versorgung. So solle außerdem Flüchtlingen aus Mossul eine baldige Rückkehr ermöglicht werden</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934205_1953493651">
	<h4><span class="border"><a href="#" id="link_nb_1_14_8934205_1953493651"><span>07:19</span>Autobombe tötet auf Sinai-Halbinsel sieben Zivilisten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einer Explosion in der Nähe eines Armee-Stützpunkts im Norden der Sinai- Halbinsel sind sieben Zivilisten getötet worden. Unter ihnen seien zwei Frauen und zwei Kinder, berichtete die ägyptische Zeitung &#034;Al-Ahram&#034;. Ein Panzer der Armee habe ein mit Sprengstoff beladenes Fahrzeug bei dem Stützpunkt südlich von Al-Arisch überfahren, um einen drohenden Anschlag zu verhindern. In dem Fahrzeug hätten sich fünf mutmaßliche mit Gewehren ausgerüstete Extremisten sowie 100 Kilogramm Sprengstoff befunden. Die Opfer befanden sich in nahestehenden Fahrzeugen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934121_322054901">
	<h4><span class="border"><a href="#" id="link_nb_1_15_8934121_322054901"><span>07:02</span>Polnische Ministerpräsidentin Szydlo kritisiert Duda</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die polnische Ministerpräsidentin Beata Szydlo hat dem Präsidenten des Landes vorgeworfen, mit seinem Veto gegen die Justizreform nötige Veränderungen bei den Gerichten in Polen zu verzögern. Auch wenn das Tempo sich nun verlangsame, werde die Regierung nicht davon absehen, &#034;den Staat zu reparieren&#034;, sagte sie in einer Fernsehansprache. Szydlo bekräftigte, die polnische Justiz brauche Reformen, weil sie nicht gut funktioniere. Vorherige Regierungen hätten sich des Problems nicht annehmen wollen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934038_543640962">
	<h4><span class="border"><a href="#" id="link_nb_1_16_8934038_543640962"><span>06:38</span>US-Senator McCain will trotz Krebserkrankung weitermachen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp anderthalb Wochen nach seiner Krebsdiagnose will der republikanische US-Senator John McCain bereits an diesem Dienstag die Arbeit wieder aufnehmen. McCain freue sich auf die Rückkehr in die Kongress-Kammer und auf die Arbeit an &#034;wichtigen Gesetzgebungsprojekten&#034;, darunter die Gesundheitsreform sowie neue Sanktionen gegen Russland, den Iran und Nordkorea. McCain zählt zu den prominentesten Mitgliedern des US-Kongresses und hat sich über die Parteigrenzen hinweg große Achtung erworben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933941_1045925970">
	<h4><span class="border"><a href="#" id="link_nb_1_17_8933941_1045925970"><span>06:20</span>Studie: Populistische Ansichten bei rund 30 Prozent der Wähler</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp ein Drittel der wahlberechtigten Deutschen vertreten laut einer Studie populistische Ansichten. Diese fallen aber eher moderat und nicht radikal aus, so eine neu veröffentlichte Studie der BertelsmannStiftung. Beim Thema Populismus gäbe es jedoch eine soziale Spaltung. Je geringer die Bildung und je niedriger das Einkommen, desto weiter verbreitet seien populistische Ansichten. Als populistisch eingestellt gelten laut Studie Menschen, die sich im Fragebogen zu mehreren Themen vollständig antipluralistisch und gegen das Establishment bekannten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933895_829900357">
	<h4><span class="border"><a href="#" id="link_nb_1_18_8933895_829900357"><span>05:55</span>Israel entfernt Metalldetektoren am Tempelberg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach den jüngsten Unruhen entfernt Israel die am Tempelberg installierten Metalldetektoren und will sie durch eine andere Technologie ersetzen. Das entschied das israelische Sicherheitskabinett am späten Montagabend, wie israelische Medien berichteten. Die neue Technologie werde &#034;kluge Überprüfung&#034; überall in der Altstadt Jerusalems ermöglichen, um die Sicherheit der Besucher auf dem Gelände des Tempelbergs zu gewährleisten, hieß es. Polizisten begannen noch in der Nacht zu Dienstag mit der Entfernung der Metalldetektoren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8932179_803606779">
	<h4><span class="border"><a href="#" id="link_nb_1_19_8932179_803606779"><span>00:20</span>Stierkampf ohne Blut - Balearen-Gesetz schützt Mallorcas Bullen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Auf Mallorca wird es ab sofort keine blutigen Stierkämpfe mehr geben. Das Parlament der Balearen verabschiedete am Montag ein Gesetz, wonach die Tiere während der Corrida von den Toreros weder verletzt noch getötet werden dürfen. Kinder und Jugendliche unter 18 Jahren dürfen überhaupt nicht mehr zuschauen, der Verkauf von Alkohol wird verboten und jeder Stier muss nicht länger als zehn Minuten in die Arena. Der Stierkampf ist in weiten Teilen Spaniens immer noch sehr beliebt. 2015 erklärte die Regierung in Madrid die Corrida zum &#034;immateriellen Kulturerbe&#034;.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_2">
				<ul class="newsBlock" id="nb_2_0">
			     	 <li class="newsItem" id="8934946_2049774365">
	<h4><span class="border"><a href="#" id="link_nb_2_0_8934946_2049774365"><span>10:16</span>Polens Präsident unterschreibt Teil der Justizreform</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Polens Präsident Andrzey Duda hat grünes Licht für einen Teil der umstrittenen Justizreform gegeben. Wie das Präsidialamt in Warschau mitteilte, unterzeichnete Duda eines von drei Gesetzen zum Umbau der Justiz. Gegen die beiden anderen Gesetze hatte er am Montag sein Veto angekündigt. Mit dem nun unterzeichneten Gesetz erhält der Justizminister das Recht, ohne Beteiligung anderer die Gerichtspräsidenten zu ernennen und zu entlassen. Gegen die Justizreform gibt es seit Wochen Proteste im ganzen Land.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934377_284199293">
	<h4><span class="border"><a href="#" id="link_nb_2_1_8934377_284199293"><span>08:40</span>EU-Erweiterungskommissar - Türkei muss Haltung zur EU klären</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    EU-Erweiterungskommissar Johannes Hahn hat kurz vor Gesprächen mit Regierungsvertretern aus Ankara die Türkei aufgefordert, ihre Haltung zur Europäischen Union zu klären. &#034;Es ist die Türkei, die eine Grundsatzentscheidung treffen muss&#034;, sagte Hahn der &#034;Passauer Neuen Presse&#034;. Das Land müsse klar machen, ob es die Beziehungen zur EU vertiefen und verbessern will. Wenn es das wolle, müsse es das mit Taten belegen. Der Flüchtlingspakt zwischen der EU und der Türkei sollte Hahn zufolge trotz der aktuellen Probleme fortgeführt werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934378_153558212">
	<h4><span class="border"><a href="#" id="link_nb_2_2_8934378_153558212"><span>08:06</span>Türkische Spitzenpolitiker reisen zu Gesprächen nach Brüssel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Brüssel wird heute der türkische Außenminister Mevlüt Cavusoglu erwartet. Gemeinsam mit dem EU-Minister des Landes, Ömer Celik, wird er an den EU- Türkei-Gesprächen teilnehmen. Die EU ist wegen der aktuellen Entwicklungen in der Türkei besorgt. Bei dem Treffen mit der EU-Außenbeauftragten Federica Mogherini und EU-Erweiterungskommissar Johannes Hahn soll es unter anderem um die wirtschaftliche Zusammenarbeit und die Kooperation in der Migrationspolitik gehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934249_43693177">
	<h4><span class="border"><a href="#" id="link_nb_2_3_8934249_43693177"><span>07:39</span>Deutschland stockt Hilfe für Mossul um 100 Millionen Euro auf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Rückeroberung der Stadt Mossul durch die irakische Armee stockt Deutschland seine Hilfen auf. Allein in diesem Jahr würden 100 Millionen Euro zusätzlich in die Stabilisierung und den Wiederaufbau der Stadt gesteckt, sagte Entwicklungsminister Gerd Müller den Zeitungen der Funke-Gruppe. Bisher seien rund 50 Millionen Euro gezahlt worden. Schwerpunkte seien die Wasser und Stromversorgung, der Bau von Unterkünften und die medizinische Versorgung. So solle außerdem Flüchtlingen aus Mossul eine baldige Rückkehr ermöglicht werden</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934121_322054901">
	<h4><span class="border"><a href="#" id="link_nb_2_4_8934121_322054901"><span>07:02</span>Polnische Ministerpräsidentin Szydlo kritisiert Duda</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die polnische Ministerpräsidentin Beata Szydlo hat dem Präsidenten des Landes vorgeworfen, mit seinem Veto gegen die Justizreform nötige Veränderungen bei den Gerichten in Polen zu verzögern. Auch wenn das Tempo sich nun verlangsame, werde die Regierung nicht davon absehen, &#034;den Staat zu reparieren&#034;, sagte sie in einer Fernsehansprache. Szydlo bekräftigte, die polnische Justiz brauche Reformen, weil sie nicht gut funktioniere. Vorherige Regierungen hätten sich des Problems nicht annehmen wollen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934038_543640962">
	<h4><span class="border"><a href="#" id="link_nb_2_5_8934038_543640962"><span>06:38</span>US-Senator McCain will trotz Krebserkrankung weitermachen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp anderthalb Wochen nach seiner Krebsdiagnose will der republikanische US-Senator John McCain bereits an diesem Dienstag die Arbeit wieder aufnehmen. McCain freue sich auf die Rückkehr in die Kongress-Kammer und auf die Arbeit an &#034;wichtigen Gesetzgebungsprojekten&#034;, darunter die Gesundheitsreform sowie neue Sanktionen gegen Russland, den Iran und Nordkorea. McCain zählt zu den prominentesten Mitgliedern des US-Kongresses und hat sich über die Parteigrenzen hinweg große Achtung erworben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933895_829900357">
	<h4><span class="border"><a href="#" id="link_nb_2_6_8933895_829900357"><span>05:55</span>Israel entfernt Metalldetektoren am Tempelberg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach den jüngsten Unruhen entfernt Israel die am Tempelberg installierten Metalldetektoren und will sie durch eine andere Technologie ersetzen. Das entschied das israelische Sicherheitskabinett am späten Montagabend, wie israelische Medien berichteten. Die neue Technologie werde &#034;kluge Überprüfung&#034; überall in der Altstadt Jerusalems ermöglichen, um die Sicherheit der Besucher auf dem Gelände des Tempelbergs zu gewährleisten, hieß es. Polizisten begannen noch in der Nacht zu Dienstag mit der Entfernung der Metalldetektoren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933118_816558527">
	<h4><span class="border"><a href="#" id="link_nb_2_7_8933118_816558527"><span>22:13</span>Auswärtiges Amt: Zwei deutsche Dschihadistinnen im Irak festgenommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Auswärtige Amt hat bestätigt, dass im Irak neben der 16-jährigen Linda W. aus Sachsen eine zweite Deutsche festgenommen wurde. Mitarbeiter der deutschen Botschaft in Bagdad konnten die beiden Frauen am 20. Juli besuchen und ihre Identität klären, wie eine Sprecherin des Auswärtigen Amts mitteilte. Die Frauen sind mutmaßliche Unterstützerinnen der Dschihadistenmiliz Islamischer Staat (IS). Ob sich unter den im Irak festgenommenen Dschihadistinnen noch weitere Deutsche befinden, ist derzeit noch unklar.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8932132_227688744">
	<h4><span class="border"><a href="#" id="link_nb_2_8_8932132_227688744"><span>21:51</span>Ukraine-Krise: Beratertreffen im August</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Donbass-Konflikt wollen Deutschland, Frankreich, Russland und die Ukraine ihre Bemühungen um Frieden fortsetzen. Für die zweite Augusthälfte sei ein Beratertreffen vereinbart worden, teilte das Präsidialamt in Kiew nach einem Krisen-Telefonat mit. An dem rund zweistündigen Gespräch nahmen Kanzlerin Merkel, der französische Präsident Macron, Kremlchef Putin und der ukrainische Staatschef Poroschenko teil. Dieser bezeichnete die letzten Julitage als eine der blutigsten Phasen seit Jahresbeginn. Mehr als 20 Soldaten waren bei Kämpfen mit prorussischen Separatisten getötet worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8932949_2126608160">
	<h4><span class="border"><a href="#" id="link_nb_2_9_8932949_2126608160"><span>20:27</span>Polens Präsident legt Veto gegen umstrittene Justizreform ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Polens Präsident Andrzej Duda hat die umstrittene Justizreform der nationalkonservativen Regierung gestoppt. Beunruhigung und Ängste in der Bevölkerung seien zu groß gewesen, begründete er die Entscheidung und kündigte sein Veto gegen die heftig kritisierte Neuordnung des Obersten Gerichts und des die Unabhängigkeit der Justiz überwachenden Landesrichterrats an. Duda sagte, er werde die Reformen zur Überarbeitung ins Parlament zurückgeben. Er werde innerhalb von etwa zwei Monaten eigene Entwürfe ausarbeiten und dafür Experten konsultieren.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8932949_2126608160_container" class="videoPreview openFancyboxVideoNc" id="player_max8932949_2126608160_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa90-u24-07-duda-legt-veto-gegen-justizreform-ein-102~384x216?cb=1500891105582" width="294" height="165"
		alt="Staatspräsident Duda auf Pressekonferenz"
        
                title="Staatspräsident Duda auf Pressekonferenz"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8932949_2126608160_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8932949_2126608160'] = {
                    "videoId" : "SCMS_4e1c3ee9-a5a3-49a5-b052-6ae3267f7f02",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8932949_2126608160_link').click(function(){
                            if ($('#_max8932949_2126608160').length==0){
                                setupPlayer('max8932949_2126608160');
                            }
					});
					}
				});
			</script>
		<div id="max8932949_2126608160" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8932359_1681993440">
	<h4><span class="border"><a href="#" id="link_nb_2_10_8932359_1681993440"><span>19:58</span>Kabul: Mindestens 26 Tote bei Anschlägen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Afghanistan ist erneut von Angriffen der islamistischen Taliban erschüttert worden. Bei einem Autobombenanschlag in Kabul wurden laut Regierung mindestens 26 Menschen getötet und 41 weitere verletzt. Zuvor waren bei einem Angriff auf ein Krankenhaus im Zentrum des Landes mindestens 35 Menschen getötet worden. Als ein &#034;Verbrechen gegen die Menschlichkeit&#034; bezeichnete ein Sprecher der Präsidentschaft bezeichnete den Angriff auf die Klinik. Bei Anschlägen sind in Afghanistan allein im ersten Halbjahr 2017 mehr als 1.600 Menschen getötet worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8931383_1900217795">
	<h4><span class="border"><a href="#" id="link_nb_2_11_8931383_1900217795"><span>17:28</span>NATO-Zentrale schlägt Kompromiss zu Konya-Streit vor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    NATO-Generalsekretär Jens Stoltenberg hat einen Vorschlag zur Lösung des Streits um das Besuchsverbot für deutsche Abgeordnete in der Türkei vorgelegt. Er habe &#034;angeboten, Besuche von Parlamentariern auf dem Luftwaffenstützpunkt Konya innerhalb des NATO- Rahmens zu organisieren&#034;, erklärte ein NATO-Sprecher. Stoltenberg sei deswegen bereits in Kontakt mit deutschen und türkischen Regierungsvertretern. Die Türkei hatte vor kurzem einen geplanten Besuch von Bundestagsabgeordneten bei den rund ein Dutzend deutschen Soldaten in Konya verschoben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8931035_21453093">
	<h4><span class="border"><a href="#" id="link_nb_2_12_8931035_21453093"><span>15:58</span>US-Pläne über Russland-Sanktionen verärgern EU</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die vom US-Kongress angestrebte Verschärfung der amerikanischen Sanktionen gegen Russland irritieren die Europäer. Die EU-Kommission befürchtet, dass Energieversorgung und -interessen der Europäer beeinträchtigt werden könnten. Die russische Regierung warnte, das USVorgehen könnte Energie-Großprojekte mit den Europäern in Gefahr bringen. Demokraten und Republikaner im US-Kongress hatten sich am Samstag auf schärfere Strafmaßnahmen gegen Russland, den Iran und Nordkorea verständigt. Abgestimmt wird darüber voraussichtlich am Dienstag.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8930338_1169507812">
	<h4><span class="border"><a href="#" id="link_nb_2_13_8930338_1169507812"><span>13:54</span>Auswärtiges Amt bemüht sich weiter um Zugang zu Peter Steudtner</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesregierung hofft auf einen baldigen zweiten Besuch deutscher Diplomaten bei dem in der Türkei inhaftierten Menschenrechtsaktivisten Peter Steudtner. &#034;Wir haben Hinweise darauf, dass in naher Zukunft ein erneuter konsularischer Besuch möglich werden soll&#034;, sagte eine Sprecherin des Auswärtigen Amts. &#034;Wir hoffen, dass das jetzt auch tatsächlich stattfindet.&#034; Steudtner war am 5. Juli zusammen mit vier türkischen und einem schwedischen Amnesty-International-Aktivisten festgenommen worden. Den Inhaftierten wird &#034;Terrorunterstützung&#034; vorgeworfen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8930104_2131658433">
	<h4><span class="border"><a href="#" id="link_nb_2_14_8930104_2131658433"><span>12:30</span>Kushner: Keine Absprachen mit Moskau</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Schwiegersohn von US-Präsident Trump, Jared Kushner, hat in der Russland-Affäre eine Erklärung zu seinen Kontakten mit russischen Vertretern veröffentlicht. Er habe während des Wahlkampfs und der Übergangszeit im Weißen Haus bei vier Gelegenheiten Kontakt mit Russen gehabt. Keiner davon sei unangemessen gewesen, es habe auch keine geheimen Absprachen mit ausländischen Regierungen gegeben. Er dementierte ebenfalls, dass Russen seine privaten Geschäfte finanziert hätten. Die Erklärung kommt kurz vor einer Befragung Kushners vor dem Geheimdienst-Ausschuss des Senats.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8929808_75299456">
	<h4><span class="border"><a href="#" id="link_nb_2_15_8929808_75299456"><span>12:02</span>Türkei zieht Terrorliste mit Namen deutscher Firmen zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Türkei hat die Liste mit knapp 700 deutschen Unternehmen, denen Ankara Terrorismusfinanzierung vorgeworfen hat, zurückgezogen. Das teilte ein Sprecher des Innenministeriums in Berlin mit. Der türkische Innenminister habe in einem Telefonat mit Minister Thomas de Maiziere von einem &#034;Kommunikationsproblem&#034; gesprochen. Interpol in der Türkei habe damit seine Bitte an das BKA zur Übermittlung von Informationen zurückgenommen. Türkische Behörden ermittelten weder in der Türkei noch in Deutschland gegen Unternehmen, die in der Liste aufgeführt seien.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8929176_1573603039">
	<h4><span class="border"><a href="#" id="link_nb_2_16_8929176_1573603039"><span>10:21</span>Polens Präsident will Veto gegen Justizreform einlegen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Polens Präsident Andrzej Duda wird gegen zwei der drei Gesetzentwürfe zur Justizreform sein Veto einlegen. Das teilte Duda in Warschau mit. Eines der zurückgewiesenen Vorhaben hätte das Oberste Gericht unter die Kontrolle der Regierungspartei PiS gestellt und dem Justizminister die Macht gegeben, Richter zu ernennen. Der Justizminister ist gleichzeitig der Generalstaatsanwalt. Seit Tagen gingen Tausende Polen gegen die Regierungspläne auf die Straße. Sie hatten Duda aufgefordert, die Gesetzentwürfe, die das Parlament abgesegnet hatte, nicht zu unterzeichnen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8929176_1573603039_container" class="videoPreview openFancyboxVideoNc" id="player_max8929176_1573603039_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa90-u24-07-duda-legt-veto-gegen-justizreform-ein-102~384x216?cb=1500891105582" width="294" height="165"
		alt="Staatspräsident Duda auf Pressekonferenz"
        
                title="Staatspräsident Duda auf Pressekonferenz"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8929176_1573603039_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8929176_1573603039'] = {
                    "videoId" : "SCMS_4e1c3ee9-a5a3-49a5-b052-6ae3267f7f02",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8929176_1573603039_link').click(function(){
                            if ($('#_max8929176_1573603039').length==0){
                                setupPlayer('max8929176_1573603039');
                            }
					});
					}
				});
			</script>
		<div id="max8929176_1573603039" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8928708_2103744116">
	<h4><span class="border"><a href="#" id="link_nb_2_17_8928708_2103744116"><span>08:15</span>Israel: Zwei Jordanier nach Angriff auf Wachmann erschossen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei dem tödlichen Zwischenfall auf dem Gelände der israelischen Botschaft in Jordaniens Hauptstadt Amman ist nach israelischen Angaben zunächst ein Wachmann von einem Jordanier attackiert worden. Der Wachmann habe den Angreifer erschossen und versehentlich auch einen zweiten Jordanier tödlich getroffen. Unklar ist, ob der Vorfall im Zusammenhang mit dem Tempelberg-Streit steht. Israel hatte die Kontrollen zum Tempelberg verschärft. Am Freitag protestierten Tausende Jordanier gegen Israel. Jordanien gilt als &#034;Wächter&#034; der muslimischen Heiligtümer in Jerusalem.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8928708_2103744116_container" class="videoPreview openFancyboxVideoNc" id="player_max8928708_2103744116_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/jordanien-108~384x216?cb=1500877200183" width="294" height="165"
		alt="policemen are seen near the israeli embassy in amman"
        
                title="policemen are seen near the israeli embassy in amman"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8928708_2103744116_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8928708_2103744116'] = {
                    "videoId" : "SCMS_631c7a37-9244-4d4a-b1f6-b4f1ad3c7473",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8928708_2103744116_link').click(function(){
                            if ($('#_max8928708_2103744116').length==0){
                                setupPlayer('max8928708_2103744116');
                            }
					});
					}
				});
			</script>
		<div id="max8928708_2103744116" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8928613_285144700">
	<h4><span class="border"><a href="#" id="link_nb_2_18_8928613_285144700"><span>07:19</span>Schäuble: Türkei setzt Partnerschaft aufs Spiel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Finanzminister Wolfgang Schäuble hat die Kritik am türkischen Präsidenten Erdogan verschärft. &#034;Er setzt die jahrhundertelange Partnerschaft zwischen der Türkei und Deutschland aufs Spiel&#034;, sagte Schäuble der &#034;Bild&#034;-Zeitung. Aus der SPD wurde die Forderung nach einer härteren Gangart im Streit mit Erdogan laut. Der Vorsitzende des Verteidigungsausschusses, Wolfgang Hellmich, verlangte mehr Druck auf die Türkei, um das Besuchsrecht für Abgeordnete auf dem NATO-Stützpunkt Konya durchzusetzen. Die Bundesregierung solle eine Frist setzen, sagte er der &#034;Welt&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8928558_100218139">
	<h4><span class="border"><a href="#" id="link_nb_2_19_8928558_100218139"><span>06:48</span>Mindestens 26 Tote bei Anschlag in Kabul</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einer schweren Explosion in der afghanischen Hauptstadt Kabul sind nach jüngsten Angaben der Behörden mindestens 26 Menschen getötet worden. Es habe sich um eine Autobombe gehandelt. Wer hinter der Tat steckt, ist noch unklar. Ersten Erkenntnissen zufolge explodierte die Bombe im Viertel Gulai-e Dawachana, nahe dem Haus des Vize-Regierungsgeschäftsführers Mohakek. In der Nähe soll sich auch eine private Universität befinden. Es ist bereits der zehnte schwere Anschlag in Kabul seit Jahresbeginn.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8928558_100218139_container" class="videoPreview openFancyboxVideoNc" id="player_max8928558_100218139_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/anschlag-afghanistan-100~384x216?cb=1500881269942" width="294" height="165"
		alt="afghan security forces keep watch at the site of a suicide attack in kabul, afghanistan"
        
                title="afghan security forces keep watch at the site of a suicide attack in kabul, afghanistan"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8928558_100218139_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8928558_100218139'] = {
                    "videoId" : "SCMS_354cf464-0acf-484e-a9af-68021207f1ce",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8928558_100218139_link').click(function(){
                            if ($('#_max8928558_100218139').length==0){
                                setupPlayer('max8928558_100218139');
                            }
					});
					}
				});
			</script>
		<div id="max8928558_100218139" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_3">
				<ul class="newsBlock" id="nb_3_0">
			     	 <li class="newsItem" id="8934989_1685099450">
	<h4><span class="border"><a href="#" id="link_nb_3_0_8934989_1685099450"><span>10:38</span>BGH erlaubt Bankgebühren für SMS-TAN mit Einschränkungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Banken und Sparkassen dürfen ihren Kunden den Versand einer Transaktionsnummer (TAN) per SMS nur dann extra berechnen, wenn diese Nummer beim OnlineBanking auch tatsächlich für einen Zahlungsauftrag verwendet wird. Das geht aus einem Urteil des Bundesgerichtshofs (BGH) hervor. Demnach ist es nicht zulässig, beispielsweise pauschal zehn Cent für jede verschickte SMS zu kassieren. Die Banken leiden derzeit ebenso wie die Sparer unter den historisch niedrigen Zinsen und versuchen deshalb auch über Gebühren Einnahmen zu sichern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934855_1469366543">
	<h4><span class="border"><a href="#" id="link_nb_3_1_8934855_1469366543"><span>09:55</span>Programm-Klassiker &#034;Paint&#034; auf Liste der veralteten Softwares</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Microsoft hat den Softwareklassiker &#034;Paint&#034; auf die Liste veralteter Software gesetzt. In der Microsoft-Sprachregelung bedeutet dies, dass ein Programm nicht mehr aktiv weiterentwickelt wird und in späteren Windows-Versionen weggelassen werden könnte. Für Liebhaber will der Konzern die Anwendung als App auf den Markt bringen. Diese soll als Gratis-Anwendung in den Windows Store kommen. Das mit dem vergangenen Windows-10-Update im Frühjahr veröffentlichte Programm &#034;Paint 3D&#034; mit Software-Werkzeugen für 3D-Inhalte werde auch in Zukunft weiterentwickelt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934800_708823900">
	<h4><span class="border"><a href="#" id="link_nb_3_2_8934800_708823900"><span>09:20</span>Bericht: Daimler kam VW mit Selbstanzeige im Kartell-Streit zuvor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der Debatte über ein mögliches Kartell der großen deutschen Autobauer hat sich Daimler Berichten zufolge früher an die Wettbewerbsbehörden gewandt als Volkswagen. Wie die &#034;Süddeutsche Zeitung&#034; sowie NDR und WDR berichteten, stammt die Selbstanzeige von VW vom Juli 2016, die von Daimler wurde nach Angaben von Insidern aber &#034;deutlich früher&#034; eingereicht. EU-Kronzeugenregelung: Um die Strafe zu hundert Prozent erlassen zu bekommen, muss ein betroffenes Unternehmen das erste sein, das die Kommission über ein unentdecktes Kartell informiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8931161_897700401">
	<h4><span class="border"><a href="#" id="link_nb_3_3_8931161_897700401"><span>16:28</span>Easyjet will 1.200 Mitarbeiter einstellen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der britische Billigflieger Easyjet wächst und will daher 1.200 neue Mitarbeiter für die Kabine einstellen. Der Großteil soll bereits ab Oktober neu anfangen, wie Easyjet mitteilte. Das neue Kabinenpersonal soll demnach sowohl frei gewordene als auch zusätzliche Stellen besetzen. Bei Easyjet arbeiten derzeit rund 12.000 Menschen. Easyjet hatte erst im Mai angekündigt, 450 weitere Piloten einzustellen. Unklar ist, in welchen Ländern die Fluggesellschaft Personal einstellen wird.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8930942_1691806509">
	<h4><span class="border"><a href="#" id="link_nb_3_4_8930942_1691806509"><span>15:12</span>BMW investiert 200 Millionen Euro in Standort Leipzig</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Münchner Autobauer BMW investiert 200 Millionen Euro in sein Leipziger Werk. Mit dem Geld soll die Lackiererei erweitert werden, wie das Unternehmen mitteilte. Außerdem sollen der Karosseriebau und die Montage umgebaut werden. Neue Arbeitsplätze würden durch die Investition aber nicht entstehen, sagte ein Unternehmenssprecher. Das Geld fließe hauptsächlich in hochautomatisierte Bereiche. Derzeit arbeiten rund 5300 Menschen am Leipziger BMW-Standort.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8930661_197269930">
	<h4><span class="border"><a href="#" id="link_nb_3_5_8930661_197269930"><span>14:45</span>Immer mehr Menschen horten Euro-Bargeld</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Obwohl vermehrt bargeldlos gezahlt wird, gibt die Bundesbank immer mehr Bargeld aus. &#034;Wir haben in den vergangenen Jahren ein Bargeldwachstum von sechs Prozent pro Jahr gehabt&#034;, sagte Bundesbank-Vorstand Thiele dem &#034;Tagesspiegel&#034;. &#034;Der Euro ist inzwischen die zweitgrößte Reservewährung der Welt.&#034; Rund die Hälfte des ausgegebenen Geldes werde außerhalb der EuroZone gehortet. &#034;In Regionen mit weicher Währung und hoher Inflation wie etwa in Osteuropa weichen die Leute gern auf die stabile Währung Euro als Wertaufbewahrungsmittel aus&#034;, sagte Thiele.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8930498_1008403966">
	<h4><span class="border"><a href="#" id="link_nb_3_6_8930498_1008403966"><span>14:15</span>Real streicht 500 Stellen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die SB-Warenhauskette Real hat angekündigt, deutschlandweit bis zu 500 Stellen in der Verwaltung zu streichen. Wie ein Unternehmenssprecher bestätigte, einigte sich das Management nun mit dem Betriebsrat auf einen Sozialplan. Die Metro-Tochter hatte die Umstrukturierung bereits im Oktober vergangenen Jahres angekündigt. Für die betroffenen Mitarbeiter seien im Rahmen eines Freiwilligenprogramms Sonderprämien vereinbart worden. Die Metro-Tochter leidet unter dem harten Wettbewerb in der Lebensmittel-Branche.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8930216_570817957">
	<h4><span class="border"><a href="#" id="link_nb_3_7_8930216_570817957"><span>13:14</span>Ryanair will Alitalia übernehmen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die irische Fluggesellschaft Ryanair will den defizitären italienischen Konkurrenten Alitalia übernehmen. Ryanair habe ein unverbindliches Angebot gemacht, teilte das Unternehmen mit. Da es sich bei Alitalia um die &#034;größte Airline in Italien&#034; handle, sei es wichtig, dass Ryanair in den Prozess um den Kauf des Unternehmens involviert sei. Ryanair ist nach Passagierzahlen die größte Fluggesellschaft in Europa. Alitalia schreibt seit Jahren Verluste und ist zum Kauf ausgeschrieben. Sie hat vor allem mit der harten Konkurrenz durch Billigflieger zu kämpfen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8929135_1634178562">
	<h4><span class="border"><a href="#" id="link_nb_3_8_8929135_1634178562"><span>10:57</span>Kauder: Autoindustrie muss &#034;reinen Tisch machen&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Unions-Fraktionschef Volker Kauder hat die deutschen Autobauer angesichts des Kartell-Verdachts aufgerufen, &#034;reinen Tisch zu machen&#034;. Sollten sich die Vorwürfe erhärten, sei klar, dass Recht und Gesetz auch für die Autoindustrie gelten, sagte Kauder im ARD-&#034;Morgenmagazin&#034;. Dem Qualitätssiegel &#034;Made in Germany&#034; nütze die Debatte mit Sicherheit nicht. Der &#034;Spiegel&#034; hatte über mögliche Absprachen der führenden Autohersteller seit den 90er-Jahren berichtet. Die Konzerne äußerten sich bislang nicht dazu.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8929135_1634178562_container" class="videoPreview openFancyboxVideoNc" id="player_max8929135_1634178562_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa99-u21-07-automarken-100~384x216?cb=1500759942401" width="294" height="165"
		alt="Automarken"
        
                title="Automarken"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8929135_1634178562_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8929135_1634178562'] = {
                    "videoId" : "SCMS_af94f293-6612-4b4f-a0e0-e8a4e10af7c1",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8929135_1634178562_link').click(function(){
                            if ($('#_max8929135_1634178562').length==0){
                                setupPlayer('max8929135_1634178562');
                            }
					});
					}
				});
			</script>
		<div id="max8929135_1634178562" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8929137_1784165447">
	<h4><span class="border"><a href="#" id="link_nb_3_9_8929137_1784165447"><span>10:04</span>Nach Gewinnsprung: Ryanair will Ticketpreise senken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ryanair hat dank eines starken Sommergeschäfts und eines späten Osterfestes ein glänzendes erstes Quartal hingelegt. In den ersten drei Monaten des Geschäftsjahres stieg der Gewinn um 55 Prozent auf 397 Millionen Euro - das sind gut 50 Millionen mehr, als Experten vorausgesagt hatten. Der Umsatz legte um 13 Prozent auf 1,91 Milliarden Euro zu. Europas größter Billigflieger kündigte an, die Flugpreise im Spätsommer um bis zu neun Prozent zu senken. Zwischen April und Ende Juni war der Preis noch um ein Prozent gestiegen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8928989_985623838">
	<h4><span class="border"><a href="#" id="link_nb_3_10_8928989_985623838"><span>09:25</span>Kartell-Verdacht: Deutschen Autobauern droht Klagewelle</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Deutschlands oberster Verbraucherschützer Klaus Müller rechnet wegen des möglichen Auto-Kartells mit einer Klagewelle. Er gehe von Zehntausenden Verfahren aus, sagte der Chef des Verbraucherzentrale Bundesverbands der &#034;Süddeutschen Zeitung&#034;. Viele Kunden hätten möglicherweise einen viel zu hohen Preis für ihre Autos gezahlt. EU-Kommission und Bundeskartellamt prüfen, ob die Autobauer gegen das Kartellverbot verstoßen haben. Der &#034;Spiegel&#034; hatte über mögliche Absprachen seit den 90er Jahren berichtet. Die Konzerne äußerten sich nicht dazu.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8928989_985623838_container" class="videoPreview openFancyboxVideoNc" id="player_max8928989_985623838_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa99-u21-07-automarken-100~384x216?cb=1500759942401" width="294" height="165"
		alt="Automarken"
        
                title="Automarken"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8928989_985623838_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8928989_985623838'] = {
                    "videoId" : "SCMS_af94f293-6612-4b4f-a0e0-e8a4e10af7c1",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8928989_985623838_link').click(function(){
                            if ($('#_max8928989_985623838').length==0){
                                setupPlayer('max8928989_985623838');
                            }
					});
					}
				});
			</script>
		<div id="max8928989_985623838" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8928955_343623539">
	<h4><span class="border"><a href="#" id="link_nb_3_11_8928955_343623539"><span>09:07</span>IWF warnt vor sozialen Spannungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Internationale Währungsfonds sieht das weltweite Wirtschaftswachstum auf einem stabileren Fundament. Die Wohlstandsgewinne kämen jedoch nicht bei allen an. Das könne soziale Spannungen verschärfen und Freihandelsgegnern Auftrieb geben, warnte der IWF. Eine Politik, die auf heimische Vorteile setze, sei im besten Fall ineffizient, im schlimmsten Fall &#034;schädlich für alle&#034;. Laut IWF hat sich die Erholung der Weltwirtschaft gefestigt. Der Fonds bleibt aber bei den April-Zahlen - 2017 erwartet er ein Wachstum von 3,5 Prozent, 2018 ein Plus von 3,6 Prozent.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8928801_2017094596">
	<h4><span class="border"><a href="#" id="link_nb_3_12_8928801_2017094596"><span>08:46</span>Deutsche Bank will Libor-Klagen mit Millionen-Zahlung beilegen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Deutsche Bank und die US-Großbank JPMorgan haben sich zu Millionen-Zahlungen bereit erklärt, um Privatklagen wegen der Manipulation von Zinssätzen beizulegen. Laut Gerichtsunterlagen will die Deutsche Bank 77 Millionen Dollar zahlen, JPMorgan 71 Millionen. Ein Fehlverhalten räumen beide Institute allerdings nicht ein. Ein Richter muss die Einigung noch billigen. Die Klagen richten sich gegen mehr als 20 Banken. Ihnen wird vorgeworfen, von 2006 bis 2011 den Libor-Zinssatz, zu dem sich Banken gegenseitig Geld leihen können, manipuliert zu haben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8928733_1278414060">
	<h4><span class="border"><a href="#" id="link_nb_3_13_8928733_1278414060"><span>08:36</span>Ölpreise vor Produzententreffen stabil</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Ölpreise sind stabil in die neue Woche gestartet. Am Morgen kostete ein Barrel (159 Liter) der Nordseesorte Brent 48,15 US-Dollar - das waren neun Cent mehr als am Freitag. Der Preis für ein Fass der US-Sorte West Texas Intermediate (WTI) stieg ebenfalls geringfügig um fünf Cent auf 45,82 Dollar. In Sankt Petersburg kommen heute Vertreter des Ölkartells OPEC mit Delegierten anderer großer Förderländer zusammen, darunter Russland. Es soll über die Umsetzung der beschlossenen Förderkürzung beraten werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8928585_160610619">
	<h4><span class="border"><a href="#" id="link_nb_3_14_8928585_160610619"><span>07:05</span>IWF-Prognose: Deutschlands Wachstum leicht unter dem der Eurozone</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Internationale Währungsfonds erwartet für Deutschland in diesem und im nächsten Jahr ein etwas geringeres Wachstum als im Schnitt der Eurozone. Demnach kann Deutschland 2017 mit einer Steigerung seiner Wirtschaftsleistung um 1,8 Prozent und 2018 um weitere 1,6 Prozent rechnen. Für alle Euroländer setzt der IWF leicht höhere Raten von 1,9 (2017) und 1,7 (2018) Prozent an. Dies geht aus dem jüngsten Ausblick der Organisation hervor. Der IWF hob die Werte verglichen mit der letzten Prognose vom April leicht an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8926583_1135353846">
	<h4><span class="border"><a href="#" id="link_nb_3_15_8926583_1135353846"><span>18:15</span>BMW weist Vorwurf der Absprache zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    BMW hat seine eigenen Dieselmodelle gegen Vorwürfe der Abgasmanipulation verteidigt und im Zusammenhang die jüngsten Kartellvorwürfe zurückgewiesen. In einer Mitteilung des Konzern wurde darauf hingewiesen, dass Fahrzeuge der BMW Group nicht manipuliert werden. In Bezug auf den Vorwurf des im &#034;Spiegel&#034; erschienenen Berichts, deutsche Autobauer hätten sich in Preis- und Technikfragen abgesprochen, erklärten die Münchner, dass man in der Abgasreinigung den Wettbewerb suche. Diskussionen mit anderen Herstellern hätten lediglich auf den notwendigen Aufbau einer Betankungsinfrastruktur abgezielt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8926285_1816382439">
	<h4><span class="border"><a href="#" id="link_nb_3_16_8926285_1816382439"><span>17:51</span>Schulz fordert nach Kartellvorwürfen von Autobauern Klartext</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    SPD-Kanzlerkandidat Schulz fordert wegen des Verdachts rechtswidriger Absprachen Aufkläurng von deutschen Autobauern. &#034;Es wäre ein gigantischer Betrug zulasten der Kunden und der oftmals mittelständischen Zulieferunternehmen&#034;, sagte Schulz. Die verantwortlichen Manager müssten die Konsequenzen tragen. Laut &#034;Spiegel&#034; haben sich fünf deutschen Marken - VW, Audi, Porsche, BMW und Mercedes - seit den 90er-Jahren in geheimen Zirkeln über die Technik ihrer Fahrzeuge, über Kosten, Zulieferer, Märkte und Strategien abgesprochen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8924760_1926525677">
	<h4><span class="border"><a href="#" id="link_nb_3_17_8924760_1926525677"><span>13:08</span>Griechenland hofft auf Rückkehr an Finanzmärkte</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die bessere Bewertung der Ratingagentur Standard &amp; Poor&#039;s für die Aussichten von Griechenlands Finanzlage könnte den Weg zur Rückkehr an die Finanzmärkte ebnen. Davon gehen griechische Medien und Experten aus. Sie vermuten, dass das Finanzministerium in den kommenden Tagen einen Probe-Anlauf für die Ausgabe neuer Staatsanleihen startet. Ziel sei es, im Sommer 2018 ein &#034;Cash- Polster&#034; von rund zehn Milliarden Euro zu bilden. Im August 2018 endet das aktuelle Hilfsprogramm der EU. Griechenland hängt schon seit 2010 am Tropf internationaler Geldgeber.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8922851_1354515312">
	<h4><span class="border"><a href="#" id="link_nb_3_18_8922851_1354515312"><span>21:50</span>Diesel-Fahrverbote: VW-Chef will Lösung auf Bundesebene</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Angesichts drohender Fahrverbote für Diesel-Fahrzeuge in deutschen Innenstädten wünscht sich Volkswagen-Chef Müller eine verbindliche Lösung auf Bundesebene. Die Verunsicherung bei den Kunden sei sehr groß, was auch an merklich zurückgegangenen Diesel-Bestellungen zu spüren sei. Fahrverbote stufte er generell als falschen Schritt ein. Bei einem &#034;Diesel-Gipfel&#034; am 2. August wollen der Bund und mehrere betroffene Länder mit der Autobranche Nachrüstungen für Diesel vereinbaren um Schadstoff-Emissionen zu reduzieren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8921952_1377693150">
	<h4><span class="border"><a href="#" id="link_nb_3_19_8921952_1377693150"><span>19:50</span>Außenhandels-Chef: Große Verliererin ist die Türkei</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Streit zwischen der deutschen und türkischen Regierung gehe nach Einschätzung von Außenhandelspräsident Börner allein zu Lasten der türkischen Wirtschaft und Bevölkerung. Der Präsident des Bundesverbandes Außenhandel, Großhandel, Dienstleistungen (BGA) erklärte in der &#034;Rheinischen Post&#034;, der Tourismus in der Türkei drohe zusammenzubrechen, die Neu-Investitionen zu versiegen. Er unterstütze die jüngsten Maßnahmen der Bundesregierung. Sie seien &#034;aus Sicht der Politik völlig stimmig und logisch&#034;.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_4">
				<ul class="newsBlock" id="nb_4_0">
			     	 <li class="newsItem" id="8935684_1741153938">
	<h4><span class="border"><a href="#" id="link_nb_4_0_8935684_1741153938"><span>12:27</span>Kampf gegen Brände in Südfrankreich und Korsika</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei schweren Waldbränden sind in Südfrankreich und auf Korsika mehr als 3000 Hektar Vegetation zerstört worden. Hunderte Feuerwehrleute sind den Behörden zufolge im Einsatz, um die durch starke Winde weiter angefachten Feuer zu bekämpfen. Frankreich bat die EU zudem um zwei weitere Flieger. Bei der Bekämpfung der Brände wurden vier Feuerwehrleute verletzt, einer von ihnen erlitt Brandverletzungen zweiten Grades. Auf Korsika erlitten 15 Polizisten leichte Rauchvergiftungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935568_1542597817">
	<h4><span class="border"><a href="#" id="link_nb_4_1_8935568_1542597817"><span>12:12</span>Plädoyers im NSU-Prozess können beginnen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im NSU-Prozess vor dem Oberlandesgericht München kann das Plädoyer der Bundesanwaltschaft beginnen. Nachdem die Verteidigung der mutmaßlichen Rechtsterroristin Beate Zschäpe auf einen neuen Befangenheitsantrag verzichtete, erteilte der Vorsitzende Richter Manfred Götzl der Bundesanwaltschaft das Wort. Da diese ihre Unterlagen zunächst noch nicht vorliegen hatte, verzögerte sich der Beginn zunächst noch.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935494_753930307">
	<h4><span class="border"><a href="#" id="link_nb_4_2_8935494_753930307"><span>11:37</span>US-Richter: Mann soll auf Mohn-Bagel zum Frühstück verzichten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Gericht im US-Staat Oregon hat einen Mann dazu verdonnert, keine Lebensmittel mehr zu sich zu nehmen, in denen Mohnsamen sein könnten. Der Mann war bei Drogentests wiederholt positiv aufgefallen, obwohl sein Anwalt beteuerte, sein Mandant nehme keine Drogen. Es könne nicht ausgeschlossen werden, dass der zum Frühstück verpeiste Mohn-Bagel zu den erhöhten Morphin-Werten führte. Der Mann sagte der Zeitung, er würde künftig zum Frühstück  nur noch Eiklar und Tee zu sich nehmen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935070_1623141356">
	<h4><span class="border"><a href="#" id="link_nb_4_3_8935070_1623141356"><span>11:17</span>Fahndung nach Kettensägen-Angreifer mit Spürhunden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Kettensägen-Attacke in Schaffhausen fahndet die Schweizer Polizei mit Spürhunden nach dem Täter. Franz W. (50) sei international zur Fahndung ausgeschrieben worden, so die Polizei. Der Mann ohne Wohnsitz hielt sich nach den Erkenntnissen der Polizei vor der Tat überwiegend in Wäldern im deutsch- schweizerischen Grenzgebiet auf. Die Polizei bezeichnete ihn als gefährlich. Er könne bewaffnet sein. Der Mann war bereits wegen Verstoßes gegen das Waffengesetz vorbestraft.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935073_2048716313">
	<h4><span class="border"><a href="#" id="link_nb_4_4_8935073_2048716313"><span>10:53</span>NSU-Plädoyers verzögern sich weiter - Gericht lehnt Anträge ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Oberlandesgericht München hat im NSU-Prozess gegen die mutmaßliche Rechtsterroristin Beate Zschäpe und vier Mitangeklagte die Anträge der Verteidigung auf Aufzeichnung des Plädoyers der Bundesanwaltschaft abgelehnt. Weder dem Wunsch nach einer Tonbandaufnahme noch dem Wunsch nach einer Aushändigung des Manuskripts oder einer Protokollierung werde gefolgt, teilte der Vorsitzende Richter mit. Die Anwälte zweier Angeklagter beantragten daraufhin eine Unterbrechung, um über einen möglichen Befangenheitsantrag zu beraten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934463_1437699257">
	<h4><span class="border"><a href="#" id="link_nb_4_5_8934463_1437699257"><span>08:22</span>Kettensägen-Angreifer von Schaffhausen noch nicht gefasst</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei in Schaffhausen fahndet weiter nach dem Kettensägen-Angreifer. Über Nacht sei nichts Gravierendes passiert, hieß es am Morgen. Die Polizei werde um 10.00 Uhr in einer Pressemitteilung über den Stand der Ermittlungen berichten, so ein Sprecher der Polizei. Die Polizei hält den Täter weiter für gefährlich. Der 50-jährige Schweizer war am Montagmorgen in Schaffhausen in das Büro einer Krankenkasse eingedrungen und hatte zwei Mitarbeiter mit einer Kettensäge verletzt, einen von ihnen schwer.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934205_1953493651">
	<h4><span class="border"><a href="#" id="link_nb_4_6_8934205_1953493651"><span>07:19</span>Autobombe tötet auf Sinai-Halbinsel sieben Zivilisten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einer Explosion in der Nähe eines Armee-Stützpunkts im Norden der Sinai- Halbinsel sind sieben Zivilisten getötet worden. Unter ihnen seien zwei Frauen und zwei Kinder, berichtete die ägyptische Zeitung &#034;Al-Ahram&#034;. Ein Panzer der Armee habe ein mit Sprengstoff beladenes Fahrzeug bei dem Stützpunkt südlich von Al-Arisch überfahren, um einen drohenden Anschlag zu verhindern. In dem Fahrzeug hätten sich fünf mutmaßliche mit Gewehren ausgerüstete Extremisten sowie 100 Kilogramm Sprengstoff befunden. Die Opfer befanden sich in nahestehenden Fahrzeugen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933941_1045925970">
	<h4><span class="border"><a href="#" id="link_nb_4_7_8933941_1045925970"><span>06:20</span>Studie: Populistische Ansichten bei rund 30 Prozent der Wähler</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp ein Drittel der wahlberechtigten Deutschen vertreten laut einer Studie populistische Ansichten. Diese fallen aber eher moderat und nicht radikal aus, so eine neu veröffentlichte Studie der BertelsmannStiftung. Beim Thema Populismus gäbe es jedoch eine soziale Spaltung. Je geringer die Bildung und je niedriger das Einkommen, desto weiter verbreitet seien populistische Ansichten. Als populistisch eingestellt gelten laut Studie Menschen, die sich im Fragebogen zu mehreren Themen vollständig antipluralistisch und gegen das Establishment bekannten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8932179_803606779">
	<h4><span class="border"><a href="#" id="link_nb_4_8_8932179_803606779"><span>00:20</span>Stierkampf ohne Blut - Balearen-Gesetz schützt Mallorcas Bullen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Auf Mallorca wird es ab sofort keine blutigen Stierkämpfe mehr geben. Das Parlament der Balearen verabschiedete am Montag ein Gesetz, wonach die Tiere während der Corrida von den Toreros weder verletzt noch getötet werden dürfen. Kinder und Jugendliche unter 18 Jahren dürfen überhaupt nicht mehr zuschauen, der Verkauf von Alkohol wird verboten und jeder Stier muss nicht länger als zehn Minuten in die Arena. Der Stierkampf ist in weiten Teilen Spaniens immer noch sehr beliebt. 2015 erklärte die Regierung in Madrid die Corrida zum &#034;immateriellen Kulturerbe&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8931572_855570562">
	<h4><span class="border"><a href="#" id="link_nb_4_9_8931572_855570562"><span>00:05</span>Silvia von Schweden erhält Bayerischen Verdienstorden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Königin Silvia von Schweden (73) bekommt den Bayerischen Verdienstorden verliehen. Ministerpräsident Horst Seehofer (CSU) will die schwedische Königin damit als &#034;wahrlich königliche Persönlichkeit&#034; würdigen, &#034;die sich durch internationales soziales Engagement und besonderen Bezug zu Bayern auszeichnet&#034;. Die schwedische Monarchin kümmere sich mit großem persönlichen Einsatz um hilfsbedürftige Kinder und nehme sich besonders des Themas Demenz an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933161_1165716086">
	<h4><span class="border"><a href="#" id="link_nb_4_10_8933161_1165716086"><span>23:48</span>Fünf Verletzte bei Attacke mit Kettensäge</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Schweizer Polizei hat nach einem Kettensägen-Angriff mit fünf Verletzten in Schaffhausen eine Großfahndung nach dem Verdächtigen eingeleitet. Der über 50-Jährige stürmte am Montagvormittag das Büro einer Krankenkasse in der unweit der deutschen Grenze gelegenen Stadt und griff mehrere Menschen mit der Kettensäge an. Laut Polizei habe der Angreifer eine  Person schwer und vier Perosnen leicht verletzt. Unklar ist, ob der Täter zu Fuß oder mit einem Fahrzeug auf der Flucht ist. Auch über das Motiv des Mannes herrscht noch Ungewissheit.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8933161_1165716086_container" class="videoPreview openFancyboxVideoNc" id="player_max8933161_1165716086_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa90-u24-07-fuenf-verletzte-in-schaffhausen-100~384x216?cb=1500908431681" width="294" height="165"
		alt="Ort des Ketten-Sägen-Angriffs"
        
                title="Ort des Ketten-Sägen-Angriffs"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8933161_1165716086_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8933161_1165716086'] = {
                    "videoId" : "SCMS_27bb954f-aec3-4e5b-927f-b89559a04774",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8933161_1165716086_link').click(function(){
                            if ($('#_max8933161_1165716086').length==0){
                                setupPlayer('max8933161_1165716086');
                            }
					});
					}
				});
			</script>
		<div id="max8933161_1165716086" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933117_122891169">
	<h4><span class="border"><a href="#" id="link_nb_4_11_8933117_122891169"><span>23:17</span>Gedenkfeier für Loveparade-Opfer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    An der Loveparade-Gedenkstätte in Duisburg haben am Montag mehr als 100 Menschen der Opfer des Unglücks vor sieben Jahren gedacht. 21 Glockenschläge erinnerten an die 21 Todesopfer. Ein weiterer Glockenschlag stand für die verletzten und traumatisierten Besucher der Technoparade. Die jungen Menschen im Alter von 17 bis 38 Jahren waren am 24. Juli 2010 am einzigen Ein- und Ausgang der Technoparade bei einer Massenpanik erdrückt worden. Wer das Gedränge zu verantworten hat, ist strafrechtlich weiter offen. Am 8. Dezember beginnt die Hauptverhandlung gegen zehn Beteiligte.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8933117_122891169_container" class="videoPreview openFancyboxVideoNc" id="player_max8933117_122891169_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/jahrestag-loveparade-100~384x216?cb=1500914392476" width="294" height="165"
		alt="Jahrestag Loveparade"
        
                title="Jahrestag Loveparade"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8933117_122891169_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8933117_122891169'] = {
                    "videoId" : "SCMS_ea714b40-9301-490d-89f0-3e1144a72c10",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8933117_122891169_link').click(function(){
                            if ($('#_max8933117_122891169').length==0){
                                setupPlayer('max8933117_122891169');
                            }
					});
					}
				});
			</script>
		<div id="max8933117_122891169" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8931617_265181162">
	<h4><span class="border"><a href="#" id="link_nb_4_12_8931617_265181162"><span>21:23</span>Streit mit Ex-Boxer endet blutig</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein 52-jähriger ist nach einem Streit mit einem 40-jährigen Ex-Boxer im Schwarzwald mit ausgeschlagenen Zähnen ins Krankenhaus gebracht worden. Er hatte sich daran gestört, dass ein fremder Hund in seinem Garten in Unterkirnach herumlief, vertrieb das Tier - und stieß dabei auf den Besitzer, einen ehemaligen Boxer, so die Polizei. Der betrunkene Gartenbesitzer wurde von dem Ex-Boxer mit einem Fausthieb krankenhausreif geschlagen. Auch dieser trug demnach Schwellungen im Gesicht davon. Gegen beide wurde ein Ermittlungsverfahren wegen Körperverletzung eingeleitet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8932614_1187715558">
	<h4><span class="border"><a href="#" id="link_nb_4_13_8932614_1187715558"><span>20:55</span>278 Flüchtlinge vor libyscher Küste gerettet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Vor der libyschen Küste sind 278 afrikanische Bootsflüchtlinge gerettet worden. Wie die libysche Marine mitteilte, wurden 150 afrikanische Flüchtlinge etwa 70 Kilometer von der Hauptstadt Tripolis entfernt aus dem Mittelmeer geborgen, 128 Menschen rettete die Küstenwache weiter westlich der Stadt. Unter ihnen seien auch Frauen und Kinder gewesen. Ein Zeuge berichtete, Schlepper hätten den Motor des einen Schlauchbootes absichtlich auf offener See gegen einen kaputten Motor ausgetauscht und seien dann geflohen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8932180_1289060548">
	<h4><span class="border"><a href="#" id="link_nb_4_14_8932180_1289060548"><span>19:24</span>26 Tote bei Selbstmordattentat in Pakistan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einem Anschlag im Osten Pakistans sind mindestens 26 Menschen ums Leben gekommen. 54 weitere seien durch die von einem Selbstmordattentäter auf einem Motorrad gezündete Bombe verletzt worden, teilte die Polizei in der Millionenstadt Lahore mit. Zu der Tat bekannten sich die pakistanischen Taliban. Ziel des Anschlags waren offenbar Polizisten, die den Abriss eines Gebäudes nahe einem alten Gemüsemarkt überwachten. In Lahore war es in den vergangenen Jahren zu einer Reihe schwerer Anschläge gekommen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8930418_215412933">
	<h4><span class="border"><a href="#" id="link_nb_4_15_8930418_215412933"><span>18:51</span>Zwei Elefanten aus Indischem Ozean gerettet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Sri Lankas Marine hat zwei Elefanten aus dem Indischen Ozean gerettet. Sie waren demnach am Sonntag nahe der Stadt Trincomalee im Osten des Landes aufs offene Meer hinausgespült worden - wie genau es dazu kam, war unklar. Die Tiere waren fast komplett unter Wasser, als ein Patrouillenboot sie entdeckte. Die Matrosen fingen die wilden Elefanten mit Seilen ein und zogen sie mit ihren Booten in flacheres Wasser, wie ein von der Marine veröffentlichtes Video zeigt. Von dort liefen die Tiere eigenständig zurück an Land in Richtung Dschungel.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8931741_255006591">
	<h4><span class="border"><a href="#" id="link_nb_4_16_8931741_255006591"><span>18:30</span>Zehntes Todesopfer nach Lastwagen-Tragödie in Texas</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der mutmaßlichen Flüchtlingstragödie im US-Bundesstaat Texas ist ein weiteres Opfer gestorben. Die Zahl der Toten sei damit auf zehn gestiegen, bestätigte das Büro des örtlichen Staatsanwaltes. Polizei und Feuerwehr hatten in der Nacht zu Sonntag in San Antonio im Laderaum eines Lastwagens in brütender Hitze acht Tote und 30 weitere Menschen gefunden, die dehydriert waren oder einen Hitzeschlag erlitten hatten. Der Wagen war auf einem Supermarkt-Parkplatz abgestellt worden. Ein Verdächtiger wurde festgenommen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8931529_731754799">
	<h4><span class="border"><a href="#" id="link_nb_4_17_8931529_731754799"><span>17:59</span>Eltern geben juristischen Streit um todkrankes Baby Charlie auf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Eltern des schwerkranken britischen Säuglings Charlie Gard haben den juristischen Streit um das Schicksal ihres Kindes nach fünf Monaten aufgegeben. Das sagte der Anwalt der Eltern. Die schlimmsten Befürchtungen der Eltern bezüglich des Gesundheitszustandes des Kindes hätten sich bestätigt: &#034;Es ist jetzt zu spät, Charlie zu behandeln.&#034; Ein weiterer Kampf würde Charlie nur Schmerzen verursachen. Charlie leidet an einer seltenen genetischen Erkrankung, wobei insbesondere das Gehirn in Mitleidenschaft gezogen wird.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8931288_1262915946">
	<h4><span class="border"><a href="#" id="link_nb_4_18_8931288_1262915946"><span>16:50</span>Hilfsorganisation befürchtet Hungersnot in Nigeria</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nigeria bewegt sich Experten zufolge weiter auf eine Hungersnot zu. Die Versorgungssituation im umkämpften Norden des Landes drohe sich bis Ende August zu verschlechtern, warnte der Norwegische Flüchtlingsrat am Montag in Oslo. Die Zahl der Hungernden steigt laut den Prognosen in den kommenden Wochen von 4,7 auf bis zu 5,2 Millionen Menschen an. Als Auslöser für die Krise gilt der andauernde Konflikt mit der islamistischen Terrormiliz Boko Haram, die im Norden Nigerias für einen Gottesstaat kämpft.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8930984_1904598645">
	<h4><span class="border"><a href="#" id="link_nb_4_19_8930984_1904598645"><span>15:34</span>Aldi will dünne Plastiktüten abschaffen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach mehreren anderen Supermärkten will auch der Discounter Aldi künftig auf dünne Plastiktüten verzichten. Bis Ende kommenden Jahres solle die Umstellung in allen Märkten von Aldi Nord und Aldi Süd abgeschlossen sein, teilten beide Unternehmen mit. An den Kassen sollen dann künftig ausschließlich Mehrwegtragetaschen angeboten werden. Dabei wolle man nicht nur die dünne Plastiktüte abschaffen, sondern auch die Papiertüte, so eine Sprecherin. Bei Aldi Süd war die Papiertüte bislang in den frisch renovierten Filialen eingeführt worden.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_5">
				<ul class="newsBlock" id="nb_5_0">
			     	 <li class="newsItem" id="8935682_284157131">
	<h4><span class="border"><a href="#" id="link_nb_5_0_8935682_284157131"><span>12:27</span>Rutherford muss auf WM verzichten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Großbritanniens Leichtathletik-Star Greg Rutherford muss auf seine Teilnahme an der Heim-WM verzichten. Der Weitsprung-Olympiasieger von 2012 leidet nach Angaben des Senders BBC vom Dienstag unter einer Knöchelverletzung und kann seinen Titel bei den Wettkämpfen in London (4. bis 13.August) nicht verteidigen. Rutherford hält mit 8,51 Metern den britischen Rekord. Der zweimalige Europameister hatte bei den Sommerspielen 2016 in Rio de Janeiro Bronze gewonnen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935641_2025261819">
	<h4><span class="border"><a href="#" id="link_nb_5_1_8935641_2025261819"><span>12:18</span>Groselle wechselt nach Bremerhaven</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Geoffrey Groselle wechselt innerhalb der Basketball-Bundesliga von Braunschweig nach Bremerhaven. Der Center erhält nach Angaben der Eisbären Bremerhaven einen Einjahresvertrag. Der 24 Jahre alte US-Amerikaner ist der vierte neue Spieler im Kader der Eisbären. Zuvor hatte Bremerhaven Carl Baptiste, Michael Kessens und Dominique Johnson verpflichtet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934898_1275131154">
	<h4><span class="border"><a href="#" id="link_nb_5_2_8934898_1275131154"><span>11:49</span>Peaty verbessert Rekord über 50m Brust</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Adam Peaty hat bei der Schwimm-WM in Budapest seinen eigenen Weltrekord über 50 Meter Brust verbessert. Der 22 Jahre alte Brite benötigte am Dienstag in der Duna Arena 26,10 Sekunden und blieb damit 32 Hundertstelsekunden unter seiner alten Bestmarke von den Weltmeisterschaften in Kasan 2015. Der Wuppertaler Christian vom Lehn schied trotz persönlicher Bestzeit von 27,68 als 23. aus. Peatys Bestzeit war der zweite Weltrekord bei den internationalen Titelkämpfen in Ungarn nach der Schwedin Sarah Sjöström am Sonntag über 100 Meter Freistil in 51,71 Sekunden im StaffelRennen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935419_2133666612">
	<h4><span class="border"><a href="#" id="link_nb_5_3_8935419_2133666612"><span>11:28</span>Freistil: Wellbrock im 800m-Finale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Freistilschwimmer Florian Wellbrock hat überraschend das WM-Finale über 800 Meter erreicht. Der 19 Jahre alte deutsche Meister auf der 1500-Meter-Strecke schlug am Dienstag in Budapest nach 7:50,89 Minuten an und belegte den siebten Platz. Wellbrock verbesserte seine persönliche Bestzeit um mehr als vier Sekunden. Schnellster des Vorlaufs war Gregorio Paltrinieri aus Italien in 7:45,31 Minuten. Das Finale findet am Mittwoch statt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935273_1937096478">
	<h4><span class="border"><a href="#" id="link_nb_5_4_8935273_1937096478"><span>11:07</span>Ronaldo deutet Verbleib bei Real an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Cristiano Ronaldo hat bei den Fans von Real Madrid die Hoffnung auf seinen Verbleib genährt. &#034;Es war genial, mit meinem Klub vergangene Saison bedeutende Titel zu gewinnen, genauso wie die individuellen Auszeichnungen. Das noch einmal zu schaffen, wäre schön&#034;, sagte der 32-Jährige der spanischen Zeitung &#034;Marca&#034;. Das Blatt interpretierte die Aussagen als klares Bekenntnis des Portugiesen zum Champions-League-Sieger. Zuletzt war über einen möglichen Abschied des Europameisters aus Spanien spekuliert worden. Gegen den Portugiesen laufen Ermittlungen wegen des Verdachts auf Steuerbetrug.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935232_1343698955">
	<h4><span class="border"><a href="#" id="link_nb_5_5_8935232_1343698955"><span>11:03</span>Deutsche Säbelfechterinnen gescheitert</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutschen Säbelfechterinnen haben in Leipzig das WM-Achtelfinale gegen den Olympia-Achten und EM-Dritten Frankreich klar mit 17:45 verloren. Die Einzel-WMFünfte Anna Limbach, ihre Dormagener Teamkolleginnen Larissa Eifler und Lea Krüger sowie Ann-Sophie Kindler aus Eislingen müssen damit in die Runde um die Plätze neun bis 16. Im Feld der besten 32 hatte sich Deutschland am Dienstag zunächst knapp mit 45:42 gegen die Türkei durchgesetzt. Bei der WM vor zwei Jahren in Moskau hatte Deutschland Platz 15 belegt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935192_358962248">
	<h4><span class="border"><a href="#" id="link_nb_5_6_8935192_358962248"><span>11:01</span>ALBA verpflichtet Butterfield</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Basketball-Bundesligist ALBA Berlin hat den US-Amerikaner Spencer Butterfield verpflichtet. Der 24 Jahre alte Shooting Guard kommt vom französischen Pokalsieger JSF Nanterre und erhält in der Hauptstadt einen Einjahresvertrag. Zuletzt stand Butterfield in der NBA Summer League für die Utah Jazz auf dem Parkett. In der vergangenen Saison kam er in Frankreich im Schnitt auf 12,1 Punkte und gewann mit Nanterre den international drittklassigen FIBA Europe Cup.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8935151_772054759">
	<h4><span class="border"><a href="#" id="link_nb_5_7_8935151_772054759"><span>10:59</span>Fleming beruft Trio um Hartenstein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Absage von NBA-Neuling Maximilian Kleber hat Bundestrainer Chris Fleming drei neue Spieler in den vorläufigen Kader der deutschen Basketballer zum Vorbereitungsstart auf die EM berufen. Isaiah Hartenstein, Bogdan Radosavljevic und Moritz Wagner werden ab Freitag beim Auftaktlehrgang in Rotenburg an der Fulda dabei sein, teilte der Deutsche Basketball Bund mit. Der 19 Jahre alte Hartenstein war zuletzt von den Houston Rockets aus der NBA gedraftet worden, Radosavljevic (24) spielt bei ALBA Berlin in der Bundesliga, Wagner (20) ist für die University of Michigan in den USA aktiv.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934756_643164620">
	<h4><span class="border"><a href="#" id="link_nb_5_8_8934756_643164620"><span>09:34</span>Bericht: Cavaliers holen Derrick Rose</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Derrick Rose wechselt zur kommenden Saison zu NBA-Vizemeister Cleveland Cavaliers. Laut dem US-Sportsender &#034;ESPN&#034; hat der frühere Liga-MVP einen Einjahresvertrag beim Team von LeBron James unterschrieben. Der Vertrag soll mit 2,1 Millionen Dollar dotiert sein. Rose, der in den letzten Jahren mit Knieverletzungen zu kämpfen hatte, kam im vergangenen Jahr in 64 Spielen mi den New York Knicks auf 18 Punkte, 4,4 Assists und 3,8 Rebounds pro Spiel. Mit der Verpflichtung des 28-jährigen Aufbauspielers richten sich die Cavaliers auch auf den drohenden Abschied von Kyrie Irving ein.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934715_1925050115">
	<h4><span class="border"><a href="#" id="link_nb_5_9_8934715_1925050115"><span>09:29</span>ITR bedauert Mercedes-Aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die DTM bedauert den Ausstieg von Mercedes aus dem Deutschen Tourenwagen- Masters zum Saisonende 2018. &#034;Wir müssen die Entscheidung sportlich fair respektieren&#034;, hieß es in einer Stellungnahme. &#034;Damit bleibt der ITR Zeit, die Situation zu analysieren und ein tragfähiges Konzept für die Zukunft aufzusetzen&#034;, teilte die DTM-Trägerorganisation ITR mit. Audi und BMW hatten die Ankündigung von Mercedes ebenfalls bedauert. Bei BMW hieß es, man wolle die neue Situation nun bewerten. Audi will nach eigenen Angaben unter Umständen nach einer Alternative im Tourenwagensport suchen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934672_834292032">
	<h4><span class="border"><a href="#" id="link_nb_5_10_8934672_834292032"><span>09:20</span>Syndesmoseband: Bernat fällt aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der FC Bayern muss ohne Juan Bernat in die neue Saison starten. Der Spanier dürfte den Münchnern nach einem Riss des Syndesmosebandes im linken Sprunggelenk auch zu Beginn der Gruppenphase in der Champions League Mitte September noch nicht wieder zur Verfügung stehen. Der Außenverteidiger hatte sich auf der Asienreise beim 0:4 des FC Bayern gegen den AC Mailand bei einem Zweikampf verletzt. Nach der Rückreise aus China wurde er in München erfolgreich operiert. Über die Ausfallzeit machte der Verein keine Angaben. Nach einem Syndesmosebandriss ist aber mit einer Pause von zwei Monaten zu rechnen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8934631_1551759885">
	<h4><span class="border"><a href="#" id="link_nb_5_11_8934631_1551759885"><span>09:05</span>Australien trauert um Tennis-Legende</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das australische Tennis trauert um seinen früheren Star Mervyn Rose. Der Gewinner von sieben Grand-Slam-Titeln starb im Alter von 87 Jahren. Der australische Tennis-Verband nannte in einer Mitteilung keine Einzelheiten. Rose gewann 1954 die Australian Open und 1958 die French Open im Einzel. Außerdem holte er in Australien, bei den US Open sowie in Wimbledon noch vier Doppel-Titel und einen im Mixed. Als Trainer betreute Rose unter anderen die Stars Margaret Court, Billie King und Arantxa Sanchez. Der Linkshänder wurde 2001 in die internationale Hall of Fame des Tennissports aufgenommen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933712_1702807072">
	<h4><span class="border"><a href="#" id="link_nb_5_12_8933712_1702807072"><span>22:52</span>Niederlande und Dänemark weiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Gastgeber Niederlande und Dänemark sind die möglichen deutschen Viertelfinalgegner bei der Frauenfußball-EM. Die Elftal besiegte in ihrem letzten Vorrundenspiel der Gruppe A die Nachbarinnen aus Belgien mit 2:1 (1:0) und kürte sich ohne Punktverlust zum Gruppensieger. Dänemark schlug parallel Vize-Europameister Norwegen mit 1:0 (1:0) und sicherten sich Rang zwei. Titelverteidiger Deutschland spielt am Dienstag (20.45 Uhr/ZDF) gegen Russland ums Weiterkommen. Beendet die DFB-Elf die Vorrunde als Gruppensieger, heißt der Gegner Dänemark, auf den Gruppenzweiten warten die Niederlande.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933632_2078245303">
	<h4><span class="border"><a href="#" id="link_nb_5_13_8933632_2078245303"><span>22:45</span>Chicharito-Wechsel perfekt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Chicharito hat den Medizincheck bei West Ham United bestanden - damit ist der Wechsel des Mexikaners von Bayer Leverkusen in die englische Premier League perfekt. Das teilten die Londoner am Montagabend mit. Bereits am Donnerstag hatte Chicharito vorbehaltlich der erfolgreichen sportmedizinischen Untersuchung bei seinem neuen Verein den Vertrag unterschrieben. Dem Vernehmen nach soll die Ablöse für den 29-Jährigen rund 17 Millionen Euro betragen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933461_1216138739">
	<h4><span class="border"><a href="#" id="link_nb_5_14_8933461_1216138739"><span>22:04</span>Titelverteidiger Bett nicht bei WM</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Weltmeister Nicholas Bett aus Kenia wird seinen Titel über 400 m Hürden bei der Leichtathletik-WM in London (4. bis 13.August) nicht verteidigen können. Der 25-Jährige leidet an einer Stressfraktur im Schienbein. Bett zeigte sich im Gespräch mit der französischen Nachrichtenagentur AFP frustriert. &#034;Ich hatte mich so gut vorbereitet, um die Enttäuschung der Olympischen Spiele in Rio auszumerzen, wo ich in der ersten Runde ausgeschieden bin&#034;, sagte er.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933249_1424397092">
	<h4><span class="border"><a href="#" id="link_nb_5_15_8933249_1424397092"><span>21:16</span>Ingolstadt holt Brasilianer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zweitligist FC Ingolstadt hat den brasilianischen Abwehrspieler Paulo Otavio verpflichtet. Der 22-Jährige wechselt vom österreichischen Erstliga-Aufsteiger Linzer ASK und unterschrieb einen Vertrag bis 2021. Über die Ablösesumme bewahrten beide Klubs Stillschweigen. &#034;Mit Paulo haben wir nun auch die Position des linken Verteidigers doppelt besetzen können und gehen gut gerüstet in die Spielzeit&#034;, sagte FCI-Geschäftsführer Harald Gärtner. Otavio soll die Lücke schließen, die der Österreicher Markus Suttner mit seinem Wechsel zu Brighton und Hove Albion in die Premier League hinterlassen hatte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933208_1886651981">
	<h4><span class="border"><a href="#" id="link_nb_5_16_8933208_1886651981"><span>21:14</span>Brasilien: WM-Torwart Peres gestorben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Brasiliens WM-Torwart von 1982, Waldir Peres, ist im Alter von 66 Jahren an einem Herzinfarkt gestorben. Das teilte der brasilianische Fußballverband mit. Der frühere Spieler des FC Sao Paulo absolvierte 617 Ligaspiele und war als Torwart bei den Weltmeisterschaften 1974, 1978 und 1982 dabei, 1982 in Spanien als Stammtorwart, als Brasilien in der Zwischenrunde am späteren Weltmeister Italien scheiterte. Er habe sich bei einem Mittagessen mit der Familie am Sonntag unwohl gefühlt und dann einen Infarkt erlitten, sagte seine Schwester dem Portal GloboEsporte.com.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933164_1596063319">
	<h4><span class="border"><a href="#" id="link_nb_5_17_8933164_1596063319"><span>21:10</span>Mercedes: Formel E statt DTM</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mercedes-Benz verabschiedet sich zum Ende der Saison 2018 aus der DTM und wird stattdessen in der Formel E an den Start gehen. Mercedes hat in bislang 26 Saisons in der Tourenwagen-Serie zehnmal die Fahrer- und 13 Mal die Teamwertung gewonnen und ist damit der erfolgreichste Hersteller in der DTM. &#034;Mit dieser neuen Aufstellung wird Mercedes in Serien an beiden Enden des Motorsportspektrums antreten. Auf der einen Seite die Formel 1, die für Hightech-Motorsport und Wettbewerb auf höchstem Niveau steht, auf der anderen die Formel E, die den Wandel der Automobilindustrie verkörpert&#034;, so Mercedes</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933076_727684138">
	<h4><span class="border"><a href="#" id="link_nb_5_18_8933076_727684138"><span>20:18</span>Cassano verkündet Rücktritt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der ehemalige italienische Auswahl- Stürmer Antonio Cassano hat seinen endgültigen Rückzug vom Profi-Fußball verkündet. Nur eine knappe Woche, nachdem er angekündigt hatte, seinen Vertrag bei Hellas Verona nicht zu erfüllen und dann wenige Stunden später wieder einen Rückzieher machte, ist die Karriere des 39-fachen Nationalspielers nun vorbei. &#034;Nachdem ich über alles nachgedacht habe, bin ich am Ende zu dieser Entscheidung gekommen: Antonio Cassano wird nicht mehr Fußball spielen&#034;, sagte der 35 Jahre alte Angreifer und entschuldigte sich bei den Fans, Spielern, dem Trainer und dem Management von Verona.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8933034_1377252775">
	<h4><span class="border"><a href="#" id="link_nb_5_19_8933034_1377252775"><span>20:04</span>Deutsche Schwimmer früh raus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Am zweiten Tag der Beckenwettbewerbe bei der WM in Budapest sind alle deutschen Schwimmer bereits in den Vorläufen ausgeschieden. Einzig Clemens Rapp verbesserte über 200 m Freistil in 1:47,69 Minuten seine Saisonbestzeit, als 20. verpasste aber auch der Staffel-Europameister von 2012 und 2014 das Halbfinale am Montagabend. Die WM-Debütanten Poul Zellmann, Marek Ulrich und Celine Rieder blieben dagegen über ihren Bestmarken.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div id="moreThemes">
			<ul id="themeNavi" class="navi">
				<li><a id="tabTheme_1" href="#" class="active">Überblick</a></li>
					<li><a id="tabTheme_2" href="#" >Politik</a></li>
					<li><a id="tabTheme_3" href="#" >Wirtschaft</a></li>
					<li><a id="tabTheme_4" href="#" >Panorama</a></li>
					<li><a id="tabTheme_5" href="#" >Sport</a></li>
					</ul>
		</div>
	</div>
</div>
</div>
<!--googleon: all-->
	<div id="main" class="size1of1 pagecenter" role="main">
		<div class="main">
			<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>

    <div id="stickySocialIcons">

        <div id="socialShareSticky">
        <a name="facebook" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062812/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        <a name="twitter" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062814/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        <a name="instagram" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062818/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        </div>

        <a href="#" class="versenden">
                <img src="/ZDF/zdfportal/blob/46062810/1/data.png" 
		alt=""
		title=""
		 
	 />
</a>
        </div>

<aside class="size2of8 loner equal">

		<div class="box last">
                <span class="rechte-spalte-titel"> Weitere Themen</span>
        <p>
        <span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Oberlandesgericht München</span>
        <a rel="contents" href="http://www.heute.de/oberlandesgericht-muenchen-plaedoyers-im-nsu-prozess-beginnen-47636764.html" title="Plädoyers im NSU-Prozess beginnen" target="_blank">
            Plädoyers im NSU-Prozess beginnen</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Vor  EU-Türkei-Treffen </span>
        <a rel="contents" href="http://www.heute.de/eu-erweiterungskommissar-hahn-fordert-tuerkei-auf-ihre-haltung-zur-europaeischen-union-zu-klaeren-47635726.html" title="&#034;Türkei muss Grundsatz-Entscheidung treffen&#034;" target="_blank">
            &#034;Türkei muss Grundsatz-Entscheidung treffen&#034;</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Druckmittel aus Brüssel</span>
        <a rel="contents" href="http://www.heute.de/welche-strafmassnahmen-die-eu-gegen-die-tuerkei-in-kraft-setzen-koennte-47635506.html" title="Der Ton zwischen EU und Türkei könnte härter werden" target="_blank">
            Der Ton zwischen EU und Türkei könnte härter werden</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Polen</span>
        <a rel="contents" href="http://www.heute.de/polen-praesident-andrzej-duda-unterschreibt-eine-von-drei-justizreformen-47635804.html" title="Duda unterschreibt eine von drei Justizreformen" target="_blank">
            Duda unterschreibt eine von drei Justizreformen</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Wege aus der Finanzkrise</span>
        <a rel="contents" href="http://www.heute.de/fuer-griechenland-koennte-es-aufwaerts-gehen-die-eu-will-defizitverfahren-beenden-47630800.html" title="Hoffnung für Griechenland?" target="_blank">
            Hoffnung für Griechenland?</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Online-Banking</span>
        <a rel="contents" href="http://www.heute.de/bgh-nur-tatsaechlich-eingesetzte-sms-tan-duerfen-extra-kosten-47635784.html" title="Pauschale Gebühren für SMS-TAN rechtswidrig" target="_blank">
            Pauschale Gebühren für SMS-TAN rechtswidrig</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Konflikt am Tempelberg</span>
        <a rel="contents" href="http://www.heute.de/konflikt-am-tempelberg-israel-entfernt-metalldetektoren-47634906.html" title="Israel entfernt Metalldetektoren an heiligen Stätten " target="_blank">
            Israel entfernt Metalldetektoren an heiligen Stätten </a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Punkte in Flensburg</span>
        <a rel="contents" href="http://www.heute.de/punkte-in-flensburg-vor-60-jahren-wurde-das-verkehrszentralregister-beschlossen-47631052.html" title="Verkehrssünderkartei wird 60" target="_blank">
            Verkehrssünderkartei wird 60</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Überschwemmungen in ...</span>
        <a rel="contents" href="http://www.heute.de/ueberschwemmungen-in-teilen-deutschlands-rettungskraefte-kaempfen-gegen-wassermassen-47636482.html" title="Rettungskräfte kämpfen gegen Wassermassen" target="_blank">
            Rettungskräfte kämpfen gegen Wassermassen</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Bayreuther Festspiele</span>
        <a rel="contents" href="http://www.heute.de/der-jude-barrie-kosky-fuehrt-in-bayreuth-die-meistersinger-auf-eine-annaeherung-an-den-antisemit-wagner-ohne-beschoenigung-47632024.html" title="Ein Jude fordert den Wagner-Komplex heraus" target="_blank">
            Ein Jude fordert den Wagner-Komplex heraus</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Grenzenlose Kreativität</span>
        <a rel="contents" href="http://www.heute.de/bedrucktes-klopapier-die-neue-freiheit-47635992.html" title="Klopapier: Die neue Freiheit" target="_blank">
            Klopapier: Die neue Freiheit</a>
</span>
</p>
</div>
		</aside>
<section class="size6of8 equal box boxDetail">
		<a onclick='merkliste.addToMerkliste(1500978275000, "Ein Jude fordert den Wagner-Komplex heraus", "Beitrag");' href="#" role="link" class="loner">
	<img src="/ZDF/zdfportal/blob/2372/17/data.gif" alt="merkzettel" title="Auf den Merkzettel"/></a>
<h1 class="beitragDachzeileTitelArea" >
        <span id="" class="beitragDachzeile">Bayreuther Festspiele</span>
        <span id="" class="beitragTitel"> Ein Jude fordert den Wagner-Komplex heraus</span>
        </h1>
<div id="boxTabbed">
		<div id="tab1content" class="tabContent">
		<h6>
			Bild<strong id="">Wagner-Büste vor Festspielhaus</strong>
		</h6>
		<img src="/ZDF/zdfportal/blob/44546344/2/data.jpg"
		alt="Büste Richard Wagners vor dem Festspielhaus in Bayreuth"
        
                title="Büste Richard Wagners vor dem Festspielhaus in Bayreuth (Quelle: imago)"
            
	 />
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p><cite>(Quelle:&nbsp;imago)</cite></p>
			</div>
		</div>
	</div>
<div id="tab2content" class="tabContent">
		<h6>
			Video<strong id="">Barrie Kosky in Bayreuth</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1500979007056'] = {
                    "videoId" : "SCMS_f5f50872-4294-48f2-a44f-e261975fe860",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1500979007056_preview').click(function(){
                            if ($('#_player_1500979007056').length==0){
                                setupPlayer('player_1500979007056');
                            }
					});
					}
				});
			</script>
		<div id="player_1500979007056_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1500979007056_preview').hide();$('#player_1500979007056').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/probe-meistersinger-bayreuth-100~768x432?cb=1500566178915" alt="Barrie Kosky probt Wagners "Meistersinger" in Bayreuth" title="Barrie Kosky probt Wagners "Meistersinger" in Bayreuth"
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/probe-meistersinger-bayreuth-100~768x432?cb=1500566178915',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/probe-meistersinger-bayreuth-100~768x432?cb=1500566178915',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1500979007056" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>Meistersinger zur Festspieler&ouml;ffnung</p><p><cite>(21.07.2017)</cite></p>
			</div>
		</div>
	</div>
<nav class="link-list" >
		    <div class="item item-1">
		<a id="tab1" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Bild</span>
				Wagner-Büste vor Festspielhaus</div>
		</a>
	</div>
<div class="item item-2">
		<a id="tab2" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				Barrie Kosky in Bayreuth</div>
		</a>
	</div>
</nav>
	</div>
<a id="articleBegin"></a>

			<div class="simpleContent langtext clearfix">
				<p class="author">von Raphael Rauch</p>
				<p class="lead">Richard Wagner war nicht nur Virtuose, sondern auch Antisemit. F&uuml;r den j&uuml;dischen Regisseur Barrie Kosky ist das eine Herausforderung. Wenn er heute die Bayreuther Festspiele mit Wagners &quot;Meistersingern&quot; er&ouml;ffnet, beweist das: Eine Ann&auml;herung ist m&ouml;glich, in der nichts besch&ouml;nigt wird.&nbsp;</p>
				<p></p>Die Konfliktgeschichte zwischen Juden und Wagner ist lang. Sie betrifft nicht nur die Lebenszeit Richard Wagners (1813-1883), die Zeit des Kaiserreiches und die Vereinnahmung Wagners durch die Nationalsozialisten. Es geht vor allem um die Zeit nach dem Holocaust.<br/>Nach Auschwitz darf kein Wagner-St&uuml;ck mehr gespielt werden - so sahen es viele Juden, und in Israel gab es lange Zeit einen inoffiziellen Wagner-Bann. Denn Wagner war nicht nur Antisemit, sondern machte den Judenhass mit seiner virtuosen Musik salonf&auml;hig. Der oft dumpf daherkommende Antisemitismus erhielt so ein sch&ouml;ngeistiges Antlitz.<p></p><p class="p--heading-3">Kann man Wagners Werk von der Ideologie trennen?</p>Der israelische Rundfunk boykottierte Wagner lange Zeit ebenso wie Orchester und B&uuml;hnen. Als 1981 das Israelische Philharmonische Orchester einen Auszug aus der Wagner-Oper &quot;Tristan und Isolde&quot; als Zugabe spielen wollte, sprang ein KZ-&Uuml;berlebender auf die B&uuml;hne, zeigte seinen vernarbten Bauch und schrie den Dirigenten an. Die Zugabe wurde abgebrochen.<br/>Mittlerweile wird Wagner auch in Israel aufgef&uuml;hrt, bisweilen noch begleitet von Protesten. Man m&uuml;sse musikalisches Werk von Wagners Ideologie trennen, sagen die Bef&uuml;rworter. Genau das sei nicht m&ouml;glich, argumentieren Wagner-Gegner. Der Z&uuml;ndstoff ist programmiert.<p></p><p class="p--heading-3">&quot;N&uuml;rnberg ist das deutsche Jerusalem&quot;</p>Nicht so in Bayreuth, wo dieses Mal zum ersten Mal ein nichtdeutscher Regisseur die Festspiele mit &quot;Die Meistersinger von N&uuml;rnberg&quot; er&ouml;ffnet. Barrie Kosky ist Australier - und Jude. Eine pikante Mischung f&uuml;r das schwierige deutsch-j&uuml;dische-wagnerische Verh&auml;ltnis.<br/>&quot;Ich habe keine Angst hier. Ich habe gedacht, ich werde Angst f&uuml;hlen oder Angst sp&uuml;ren. Aber das stimmt nicht&quot;, berichtet Barrie Kosky im Interview mit &quot;Kulturzeit&quot;-Redakteurin Hannah Kristina Friedrich. Anfangs sei er davon ausgegangen, dass &quot;Meistersinger&quot; ein &quot;sehr deutsches St&uuml;ck&quot; seien, &quot;es nur &uuml;ber deutsche Kultur, nur &uuml;ber deutsche Identit&auml;t&quot; gehe. &quot;Das ist nichts f&uuml;r mich&quot;, dachte sich Barrie Kosky - und sagte ab. Sp&auml;ter entschied er sich um. Er habe festgestellt, dass das St&uuml;ck nicht deutsche Kultur und Identit&auml;t abbilde, sondern ein &quot;Laboratorium f&uuml;r Wagners falsche Ideen&quot; sei. Es geht also nicht um deutsche Kultur, sondern um deren Verzerrung.<br/>Barrie Kosky hat die Herausforderung Bayreuth angenommen. Er inszeniert kein romantisch-verkl&auml;rtes N&uuml;rnberg, sondern ein Trugbild. &quot;N&uuml;rnberg ist das deutsche Jerusalem, eine Fantasie, das nie existiert hat&quot;, meint Barrie Kosky.<p></p><p class="p--heading-3">Eine Frankenstein-Kreatur von allem, das Wagner hasst</p><details class="box boxDetail urls boxSmall" open="">
	<summary>
		<h5 id="">
					Weitere Links zum Thema</h5>
			<ul>
			<li class="last">
	<div class="fleft">
			<a href="http://www.heute.de/historiker-und-antisemitismusforscher-wolfgang-benz-zum-holocaust-gedenktag-mahnung-an-muslime-und-fluechtlinge-zu-denken-46410780.html">
				<img src="/ZDF/zdfportal/blob/46413148/4/data.jpg"
		alt="Pärchen macht ein Selfie am Holocaust Mahnmal in Berlin"
        
                title="Pärchen macht ein Selfie am Holocaust Mahnmal in Berlin (Quelle: imago)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		Holocaust-Gedenktag</span></p>
<p>
	<a href="http://www.heute.de/historiker-und-antisemitismusforscher-wolfgang-benz-zum-holocaust-gedenktag-mahnung-an-muslime-und-fluechtlinge-zu-denken-46410780.html" title="Selfies am Holocaust-Mahnmal?" >
		Selfies am Holocaust-Mahnmal?</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
</ul>
</summary>
	</details>
Wagner nach Auschwitz zu inszenieren, das bedeutet f&uuml;r ihn, N&uuml;rnberg nicht ohne die m&ouml;rderischen Seiten der Stadt zu denken. N&uuml;rnberg ist schlie&szlig;lich die Stadt, nach der die N&uuml;rnberger Gesetze 1935 benannt sind. Sie gossen den Rassenwahn der Nazis in juristische Sprache, legten fest, wer fortan als Jude galt und wer als &quot;Mischling&quot;. N&uuml;rnberg ist auch die Stadt, in der die NSDAP auf dem Reichsparteitagsgel&auml;nde zu Hochform auflief.<p></p><br/>Wagner nach Auschwitz, das hei&szlig;t f&uuml;r den j&uuml;dischen Regisseur Barrie Kosky auch, an der Figur des Beckmessers nichts zu besch&ouml;nigen. In den &quot;Meistersingern von N&uuml;rnberg&quot; nimmt Sixtus Beckmesser die unsympathische Figur eines pedantischen Kritikers ein. An ihr scheiden sich die Geister. Ist es eine antisemitische Karikatur oder nicht? &quot;Nat&uuml;rlich hat das was mit Antisemitismus zu tun. Und diese Figur kommt dann nicht nur als Jude auf die B&uuml;hne, sondern als Frankenstein-Kreatur von alldem, das Wagner hasst: Juden, Franzosen, Italiener&quot;, sagt Barrie Kosky. Die antisemitisch motivierte Gewalt wird auf der B&uuml;hne in Bayreuth deutlich gezeigt, Beckmesser wird geschlagen und gedem&uuml;tigt.<p></p><p class="p--heading-3">Kosky macht die Spannung produktiv</p>Barrie Kosky ist aus dem deutschen Kulturleben nicht mehr wegzudenken. Seit 2012 ist er Intendant und Chefregisseur der Komischen Oper Berlin, 2013 wurde sie zur &quot;Oper des Jahres&quot; gew&auml;hlt. Seine frischen Ideen kommen an. Nichts deutet darauf hin, dass das in Bayreuth anders w&uuml;rde. Das deutsch-j&uuml;dische-wagnerische Verh&auml;ltnis bleibt angespannt, doch Barrie Kosky macht die Spannung k&uuml;nstlerisch produktiv.<p></p><br/>Dem Autoren auf Twitter folgen: <a id="" href="https://twitter.com/raphael_rauch?lang=de" 
		target="_blank" 
		title="Raphael Rauch auf Twitter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Raphael Rauch auf Twitter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    @raphael_rauch</a><p></p></div>
		<cite style="clear:left;"> 
		<span id="">25.07.2017</span><span id=""></span>
	</cite>
	<br />
<div id="sm" class="printoff">
	<ol>
        <li><a href="http://www.heute.de/der-jude-barrie-kosky-fuehrt-in-bayreuth-die-meistersinger-auf-eine-annaeherung-an-den-antisemit-wagner-ohne-beschoenigung-47632024.html?view=print" target="_blank" tabindex="65" title="Drucken"><span class="arr"><strong>Drucken</strong></span></a></li>
		<li><a onclick='merkliste.addToMerkliste(1500978275000, "Ein Jude fordert den Wagner-Komplex heraus", "Beitrag");return false;' href="#" tabindex="65" title="Merken" class="merkliste"><span class="arr"><strong>Merken</strong></span></a></li>
		<li><a href="#" tabindex="65" title="Versenden" class="versenden"><span class="arr"><strong>Versenden</strong></span></a></li>
		<li class="sm">
			<strong>Teilen auf:</strong>
		</li>
	</ol>
	<div id="socialshareprivacy"></div>
	<div class="clearfix"></div>
</div>
</section>
</div>
		<section role="search" class="box teaser-rubriken" id="erweiterteSuche">
		<a name="rubrikentop"></a>

		<p>heute.de-Rubriken</p>
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</section>
</div>
</div>
<div class="size1of1 pagecenter">
		<footer role="contentinfo">
			<div class="searchForm">
					<script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1500978849023').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1500978849023&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1500978849023" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1500978849023').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1500978849023').val(),
								searchTermPrefix: $('#searchValue_1500978849023').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</div>
			<nav>
		<ul class="listInline">
			<li>
						<a href="http://m.heute.de/" tabindex="0" class="">
							<span class="arr">Mobile Ansicht</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/boerse-18996168.html" tabindex="0" class="">
							<span class="arr">ZDF Börse</span>
						</a>
					</li>
				<li>
						<a href="" tabindex="0" class="merkliste">
							<span class="arr">Merkliste</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/folgen-sie-der-zdf-heute-auf-social-media-facebook-twitter-instagram-google-24888666.html" tabindex="0" class="">
							<span class="arr">Vernetzen Sie sich mit heute.de</span>
						</a>
					</li>
				</ul>
	</nav>
</footer>
	</div>
<div id="footer" >
		<div id="foo_dark" role="complementary">
			<div class="wrap size1of1 pagecenter">
				<div class="footer-nav">
					<ul role="navigation">
						<li >
					<a id="" href="http://www.zdf.de/sitemap-21699614.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Sitemap</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zuschauerservice-8075318.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Zuschauerservice</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/die-neue-zdf-mediathek/die-zdfmediathek-102.html" 
		target="_blank" 
		title="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Hilfe</a></li>
			<li >
					<a id="" href="http://www.zdf.de/kontakt-zum-zdf-21494042.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Kontakt</a></li>
			<li >
					<a id="" href="https://www.zdf.de/zdf-und-datenschutz-100.html" 
		target="_blank" 
		title="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Datenschutz</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/newsletter/heute-newsletter-abonnieren-100.html" 
		target="_blank" 
		title="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Newsletter</a></li>
			<li >
					<a id="" href="#"
		title="(Öffnet in neuem Fenster)&#034;" 
		alt="" 
		class="  "
		onclick="javascript:openWindow('http://module.zdf.de/teletext/','ZDFtext','628','400','yes');"
		rel="external" >	
			ZDFtext</a></li>
			<li >
					<a id="" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Wetter</a></li>
			<li class="partner"><span id="">Partnersender</span>
		            <ul class="layer">
						<li class="sat">
								 <a id="" href="#" 
		 
		title="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="sat"
		onclick="window.open('http://www.3sat.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">3sat</span></a></li>
						<li class="arte">
								 <a id="" href="#" 
		 
		title="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="arte"
		onclick="window.open('http://www.arte.tv/de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">arte</span></a></li>
						<li class="kika">
								 <a id="" href="#" 
		 
		title="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="kika"
		onclick="window.open('http://www.kika.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">KIKA</span></a></li>
						<li class="phoenix">
								 <a id="" href="#" 
		 
		title="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="phoenix"
		onclick="window.open('http://www.phoenix.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Phoenix</span></a></li>
						<li class="dlf">
								 <a id="" href="#" 
		 
		title="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="dlf"
		onclick="window.open('http://www.dradio.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Deutschlandfunk</span></a></li>
						</ul>
	        	</li>
			<li><a href="#" tabindex="1010" title="Druckansicht" rel="external" onclick="window.open(location.href.replace('#','') + (location.href.indexOf('?')>-1?'&':'?') + 'view=print', 'Druckansicht', 'width=700, scrollbars=yes');"><span class="">Drucken</span></a>
					         			</li>	
									</ul>
					<ul class="clearfix loner">
						<li class="partner"><span id="">Das ZDF</span>
		            <ul class="layer textmenu">
						<li class="">
								 <a id="" href="http://www.zdf-werbefernsehen.de/"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Werbefernsehen</a></li>
						<li class="">
								 <a id="" href="http://www.zdf-enterprises.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Enterprises</a></li>
						<li class="">
								 <a id="" href="https://presseportal.zdf.de/start/" 
		target="_blank" 
		title="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Presseportal</a></li>
						<li class="">
								 <a id="" href="https://www.zdf.de/zdfunternehmen/gremien-102.html" 
		target="_blank" 
		title="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Gremien</a></li>
						<li class="">
								 <a id="" href="http://www.unternehmen.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Unternehmen</a></li>
						</ul>
	        	</li>
			<li >
					<a id="" href="http://www.zdf-shop.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			ZDFshop</a></li>
			<li >
					<a id="" href="http://www.zdf.de/mainzelmaennchen-6616008.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Mainzelmännchen</a></li>
			<li >
					<a id="" href="http://www.zdf.de/impressum-zdf-21494968.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Impressum</a></li>
			</ul> 
				</div>
			</div>
		</div>
	</div>
</div>
	<div id="versandBox" class="captcha">
		<div class="merklisteSenden">
			<h1>Versenden</h1>
			<h2>Artikel versenden</h2>
			<h3>Versenden Sie den Beitrag an Freunde.</h3>
		
			<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/der-jude-barrie-kosky-fuehrt-in-bayreuth-die-meistersinger-auf-eine-annaeherung-an-den-antisemit-wagner-ohne-beschoenigung-47632024.html?view=captchaFormArticleVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
				 <img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Beitrag versenden" class="merklisteAbsenden merklisteRight"/></div>
		</div>

		<div class="merklisteHinweis">
			<h1>Versenden</h1>
			<h2>Hinweis</h2>
			<p class="hinweisFeld">Der Beitrag wurde erfolgreich versendet.</p>
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
			</div>
		</div>
	</div>
<div id="merklisteBox" class="captcha">
	<div class="merklisteListe">
		<h1> Merkliste</h1>
		<img src="/ZDF/zdfportal/blob/2532/16/data.gif" alt="Papierkorb Bild" class="merkungPaiperkorb"/><div class="merklisteFooter">
			<span class="merklisteVersenden merklisteLeft">Merkliste versenden</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
	
	<div class="merklisteSenden">
		<h1>Merkliste</h1>
		<h2>Merkliste versenden</h2>
		<h3>Versenden Sie Ihr Merkliste an Freunde.</h3>
		
		<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/der-jude-barrie-kosky-fuehrt-in-bayreuth-die-meistersinger-auf-eine-annaeherung-an-den-antisemit-wagner-ohne-beschoenigung-47632024.html?view=captchaFormMerklisteVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		<div class="merklisteFooter">
				<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
				<img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Absenden Button" class="merklisteAbsenden merklisteRight"/></div>
	</div>	

	<div class="merklisteHinweis">
		<h1>Merkliste</h1>
		<h2>Hinweis</h2>
		<p class="hinweisFeld">Die Merkliste wurde erfolgreich versendet.</p>
		<div class="merklisteFooter">
			<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
</div>
<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1778/16/dd_belatedpng.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1802/16/jquery.scrollTo-min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1780/16/jquery.url.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1806/16/zdf_epg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1776/16/jquery-ui-1.8.13.custom.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1800/16/jquery.init.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1632/16/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="/ZDFxt/RSS/rss.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1804/16/zdf_dummy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585306/6/jquery.fancybox-1.3.4.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/39783446/5/smarttag.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726628/17/jquery.socialshareprivacy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1816/26/script.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1634/21/merkliste.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1818/20/nc.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1822/17/articledata.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1824/17/playercontrol.js" type="text/javascript"></script>
	<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1826/17/ie_fix_bottom.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1628/20/jquery.zdfsport_bildgalerie.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717156/7/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026844/4/jquery.mousewheel.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1834/17/ajax_link.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726650/7/jquery.touchwipe.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1836/20/script_own.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585438/5/swfobject.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/24559508/8/common.js" type="text/javascript"></script>
	<div class="ivw" style="position:absolute; left:0px; top:0px">
	
	  <script type="text/javascript" language="javascript1.2">
		 function changePixel(inhaltstypPostfix){
				var iam_data = {
						"st":"zdf",
						"cp":"Nachrichten/heutede",
						"co":"Beitrag_"+inhaltstypPostfix+"/Ein_Jude_fordert_den_Wagner-Komplex_heraus/047632024",
                        "sv":"ke"
					};
					iom.c(iam_data,1);
		 }
		 
		 function normalizeTitel(titel){
			 var newTitel = titel.split(" ")[0];
			 newTitel = newTitel.replace(/ä/g,"ae");
			 newTitel = newTitel.replace(/ö/g,"oe");
			 newTitel = newTitel.replace(/ü/g,"ue");
			 newTitel = newTitel.replace(/ß/g,"ss");
			 newTitel = newTitel.replace(/Ä/g,"Ae");
			 newTitel = newTitel.replace(/Ü/g,"Ue");
			 newTitel = newTitel.replace(/Ö/g,"Oe");
			 newTitel = newTitel.replace(/&/g,"und");
			 newTitel = newTitel.replace(new RegExp('[^a-zA-Z0-9/_/g/,/g/-]', "g"),"_");
			 return newTitel;
		 }
		 
		 var ivw_function_defined = 'defined';
	  </script>
	  	<!-- /SZM -->
		<script type="text/javascript" src="//script.ioam.de/iam.js" language="JavaScript"></script>
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
				"st":"zdf",
				"cp":"Nachrichten/heutede",
				"co":"Beitrag/Ein_Jude_fordert_den_Wagner-Komplex_heraus/047632024",
                "sv":"ke"
			};
			iom.c(iam_data);
		</script>

	</div>
<script type="text/javascript">

            $(document).ready(function() {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"Bayreuther Festspiele: Ein Jude fordert den Wagner-Komplex heraus - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"047632024" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"Beitrag/Ein_Jude_fordert_den_Wagner-Komplex_heraus/047632024",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            });

            changePixelAT = function(inhaltstypPostfix) {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"Bayreuther Festspiele: Ein Jude fordert den Wagner-Komplex heraus - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"047632024" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"Beitrag_" + inhaltstypPostfix + "/Ein_Jude_fordert_den_Wagner-Komplex_heraus/047632024",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            };
            var atinternetFunction_defined = 'defined';
        </script>
    </body>
</html>