<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de" class="no-js ie6" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 7 ]><html lang="de" class="no-js ie7" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 8 ]><html lang="de" class="no-js ie8" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="no-js ie9" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de" class="no-js" xmlns="http://www.w3.org/2000/xhtml"><!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta name="description" content="Eine Kampagne gegen Atomwaffen erhält den Friedensnobelpreis. Aber was kann die Auszeichnung ändern? Der ehemalige UN-Waffeninspekteur Jan van Aken hält die Entscheidung im ZDF heute journal für &#034;ein super Signal&#034;, um abzurüsten. Doch die Atommächte reagieren anders."/>
	<meta name="author" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="audience" content="All"/>
	<meta name="language" content="De"/>
	<meta name="copyright" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta name="publisher" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="news_keywords" content="Friedensnobelpreis, Nobelpreiskomitee, Stockholm, ican, Politik, Atomwaffen"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
	<link rel="shortcut icon" href="/ZDF/zdfportal/blob/5983928/15/data.blob"/>
 	<link rel="apple-touch-icon" href="/ZDF/zdfportal/blob/5983926/15/data.png"/>
 	<link rel="stylesheet" type="text/css" media="screen" href="/ZDFplayer/latest-v2/skins/zdf/zdf-player.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1866/17/jquery.jscrollpane.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1738/18/jquery.fancybox-1.3.4.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/25726626/14/socialshareprivacy.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1868/19/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1848/17/no-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1850/31/base.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1852/22/header.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1854/25/footer_miniepg.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1856/31/grid.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1858/23/color.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559516/8/jquery.ui.autocomplete-1.8.13.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1860/50/layout.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1864/17/jquery.ui.slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1886/17/paginator.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1892/17/notfound.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/28717168/7/merkliste.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1862/88/widget.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1692/17/jquery.zdfsport_bildgalerie.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559518/6/jcarousel.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/2030/35/liquid.css" />
<script src="/ZDF/zdfportal/code/1774/16/jquery-1.6.2.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1772/16/modernizr-1.6.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1814/17/ie_fix.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1652/19/zdf_miniepg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717154/8/frontend_own.js" type="text/javascript"></script>
	<script src="/ZDFplayer/latest-v2/skins/zdf/zdf-player.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026852/3/jquery.placeheld.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726630/7/jquery.cookies.2.2.0.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/36259994/9/zdfplayerinitializer.js" type="text/javascript"></script>
	<title>Auszeichnung für Ican: Nobelpreis &#034;super Signal&#034; gegen Atomwaffen - heute-Nachrichten</title>
	
	<link rel="alternate" type="application/rss+xml"
		title="ZDF RSS Feeds"
		href="http://www.heute.de/zdfheute-nachrichten-startseite-3998.html?view=rss" />

<link rel="alternate" media="handheld" href="http://m.heute.de/ZDF/zdfportal/xml/object/48090622" />
<link rel="canonical" href="http://www.heute.de/freidensnobelpreis-fuer-ican-super-signal-gegen-atomwaffen-48090622.html" />
<!--Facebook meta tags: -->
        <meta property="og:image" content="http://www.heute.de/ZDF/zdfportal/blob/48090762/2/data.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>

        <!--Twitter meta tags: -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ZDFheute">
<meta name="twitter:title" content="Friedensnobelpreis &#034;super Signal&#034; "/>
            <meta name="twitter:description" content="Eine Kampagne gegen Atomwaffen erhält den Friedensnobelpreis. Aber was kann die Auszeichnung ändern? Der ehemalige UN-Waffeninspekteur Jan van Aken hält die Entscheidung im ZDF heute journal für &#034;ein super Signal&#034;, um abzurüsten. Doch die Atommächte reagieren anders. ">
        <meta name="twitter:image" content="http://www.heute.de/ZDF/zdfportal/blob/48090762/2/data.jpg"/>
    </head>
<body class="bg1" style="background: url('/ZDF/zdfportal/blob/6019506/6/data.png') repeat fixed 0 0 #1e3f53;">
		<div class="wrapper beitrag"  style="background: transparent url('/ZDF/zdfportal/blob/6019502/2/data.png') no-repeat fixed 50% 0;" >
		<div id="header" class="big">
		<div class="nav size1of1 wrap" role="navigation">
			<ul class="loner">
	    		<li class="unit rubriken"> 
					<div id="dd">
		heute.de-Rubriken<span class="icon-dd"></span>
	</div>
	<div id="dd-popup">
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</div>
</li>			   
				<li class="searchForm" role="search"><script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1507330484854').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1507330484854&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1507330484854" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1507330484854').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1507330484854').val(),
								searchTermPrefix: $('#searchValue_1507330484854').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</li>
			</ul>
			
			<ul class="logonav">
				<li class="logo">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class=" ln1 "
		onclick=""
		tabindex='0' rel='external' >	
			ZDF</a><img src="/ZDF/zdfportal/blob/24559494/8/data.jpg" alt="" class="printon"/></li>
				<li class="first">
						<a id="" href="https://www.zdf.de/sender/zdfneo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFneo</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sender/zdfinfo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFinfo</a></li>
				<li class="">
						<a id="" href="http://www.heute.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFheute</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sport"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFsport</a></li>
				<li class="">
						<a id="" href="http://www.tivi.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFtivi</a></li>
				<li class="last">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFmediathek</a></li>
				</ul>
		</div>
	</div>
<div id="content" class="size1of1 detail" role="main">
		<section class="printon">
	<img src="/ZDF/zdfportal/blob/24559524/9/data.png" alt="" class="printon"/><p id="headerLeft"></p>
	<p id="headerRight"></p>
</section>
<script type="text/javascript">
	$(function() {
		var d = new Date();
		var date=d.getDate()+"."+ ( d.getMonth() + 1)+"."+d.getFullYear();
		var currentHref=window.location.href;
		$('#headerLeft').html(date);
		$('#headerRight').html(currentHref);
	});
</script>	
<header class="size1of1">
        <div class="titleheader">
 			<a href="http://www.heute.de/" class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
</a>
<div class="date">
	07.10.2017
</div>
</div>
	</header>
	<div class="clear"></div>

	<!--googleoff: all-->
		<div id="ncWrapper" class="minimized">
		<div class="ajaxLinkRefreshable" role="application">	
		<span id="reoladedNcId" style="display: none;"><a href="#" onClick="var callback = function() {init_nc(true);};  performAjaxAction(findObjectToRefresh(this, '.ajaxLinkRefreshable'), '/ZDF/zdfportal/cacheable/6019522/647/4672/25a6ff?view=nc', {param: 'null', action: 'execAjaxAction'}, callback); return false;" class="null" >reload</a></span>
		<!-- #ncMini contains the newsbar -->
	<div id="ncMini" class="nc clearfix">
		<div class="ncHeader">
			<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Alle Kurznachrichten</a>
		</div>
		<div class="ncMiniPopup">
			<span class="button-close"></span>
		</div>

		<div class="newsTheme">
		<div class=" jcarousel-skin-news">
		<ul id="newsCarousel" class="newsBlock jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0px; margin: 0px; padding: 0px; left: 0px; width: 6300px;">
			<li class="newsItem" id="9341869_990219395">
	<h4><span class="border"><a href="#" id="link_nb_1_1_9341869_990219395"><span>00:10</span>Kanada will Ureinwohner wegen Zwangsadoptionen entschädigen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Kanada will Tausende Ureinwohner, die als Kinder ihren Eltern weggenommen und zur Adoption freigegeben wurden, mit umgerechnet rund 544 Millionen Euro entschädigen. Betroffen sind Medienberichten zufolge geschätzt 20.000 Ureinwohner, so seit den 1960er Jahre zu einem Leben in vorwiegend nicht-indigenen Mittelklasse-Familien in den USA und Kanada gezwungen wurden. Man würde damit ein &#034;dunkles und schmerzhaftes Kapitel in der Geschichte Kanadas&#034; aufzuarbeiten, so die Ministerin für indigene Angelegenheiten, Carolyn Bennett .</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340398_2081845687">
	<h4><span class="border"><a href="#" id="link_nb_1_2_9340398_2081845687"><span>23:58</span>Wölfe brechen aus Gehege im Bayerischen Wald aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Aus einem Gehege im Nationalpark Bayerischer Wald ist in der Nacht zum Freitag ein Wolfsrudel ausgebrochen. Wie die Parkverwaltung mitteilte, entkamen sechs Wölfe aus noch ungeklärter Ursache aus der Anlage in der Nähe der Ortschaft Ludwigstahl im Landkreis Regen. Eins der Tiere wurde noch in der Nacht von einer Regionalbahn erfasst. Nach den übrigen wird noch intensiv gesucht. Eine Gefahr für Menschen bedeuten die Wölfe nach Auffassung von Fachleuten nicht. Dennoch wurde davor gewarnt, sich ihnen zu nähern oder sie zu fotografieren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340400_541710425">
	<h4><span class="border"><a href="#" id="link_nb_1_3_9340400_541710425"><span>23:26</span>Mehr als zwei Millionen Schmuggelzigaretten aufgespürt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rund 2,3 Millionen geschmuggelte Zigaretten und mehr als 800 Kilo Tabak haben deutsche Zollfahnder auf einem Lastwagen aus Polen sichergestellt. Die nicht verzollte und unversteuerte Ware war in Tischplatten und in Attrappen von Solarheizkesseln versteckt, wie das Zollfahndungsamt Essen berichtete. Der Steuerschaden belaufe sich auf mehr als 500.000 Euro. Die Fahnder waren von einem Spediteur aus dem Großraum Osnabrück alarmiert worden, auf dessen Betriebshof der Laster zum Umladen der Ladung nach Großbritannien stand.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341699_1664422814">
	<h4><span class="border"><a href="#" id="link_nb_1_4_9341699_1664422814"><span>23:00</span>Spanien ist durch - Italien patzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Spanien hat sich für die WM 2018 qualifiziert - der Gigant Italien hingegen muss wohl aufs Playoff hoffen. Die Spanier setzten sich in der Gruppe G gegen Albanien souverän mit 3:0 (3:0) durch und profitierten auch vom überraschenden 1:1 (1:0) der Italiener gegen Mazedonien. Die Azzurri müssen höchstwahrscheinlich den Umweg über zwei PlayoffSpiele nehmen. Hier starten die besten acht der neun Gruppenzweiten. Die Tore für Spanien erzielten Rodrigo (18.), Isco (24.) und Thiago (26.). Italien lag durch Giorgio Chiellini (40.) in Führung, ehe Alexandar Trajkovski ausglich (77.).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340929_867813869">
	<h4><span class="border"><a href="#" id="link_nb_1_5_9340929_867813869"><span>22:47</span>WM-Aus für Österreich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die WM 2018 findet ohne Österreich statt. Durch den 1:0 (0:0)-Sieg von Wales in Georgien hat der Mannschaft von Trainer Marcel Koller auch der 3:2 (1:1)-Sieg gegen Serbien nichts genützt. Für Koller ist das Spiel am Montag gegen Moldawien das letzte als österreichischer Nationaltrainer. Sein zum Jahresende auslaufender Vertrag wurde Mitte September nicht verlängert. Die Serben indes haben durch die Niederlage einen Matchball vergeben. Sie können nun am Montag gegen Georgien alles klar machen. Neben den Walisern ist aber auch Irland (2:0-Heimsieg gegen Moldawien) noch im Rennen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341618_78799013">
	<h4><span class="border"><a href="#" id="link_nb_1_6_9341618_78799013"><span>22:44</span>Island vor dem Gruppensieg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Island hat in der Gruppe I mindestens Platz zwei sicher. Die Isländer gewannen in der Türkei 3:0 und besiegelten damit das WM-Aus der Türken. Die Tore für Island erzielten Gudmundsson (32.), Birkir Bjarnason (39.) und Arnason (49.). Am Montag im Heimspiel gegen das abgeschlagene Kosovo kann der EM-Viertelfinalist sogar den Gruppensieg perfekt machen. Kroatien verspielte mit dem 1:1 im Heimspiel gegen Finnland seine gute Ausgangslage und ist nun punktgleich mit der Ukraine (2:0 gegen Kosovo) Zweiter. Am Montag treffen die beiden Teams aufeinander.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341361_571071848">
	<h4><span class="border"><a href="#" id="link_nb_1_7_9341361_571071848"><span>22:20</span>Erneut Journalist in Mexiko ermordet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Zentrum von Mexiko ist ein Fotojournalist Edgar Daniel Esquada entführt und getötet worden. Nach Regierungsangaben wurde die Leiche des Reporters nahe dem Flughafen von San Luis Potosi im Norden des Landes gefunden. Einem behördlichen Schutzprogramm für Journalisten zufolge hatte Esqueda in der Vergangenheit Drohungen erhalten und wurde am Donnerstag von als Polizisten verkleideten Männern entführt. Der Fotoreporter ist bereits der elfte getötete Journalist in dem von Drogenkriminalität und Korruption geplagten Land in diesm Jahr.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341319_1534018851">
	<h4><span class="border"><a href="#" id="link_nb_1_8_9341319_1534018851"><span>21:52</span>Trump-Regierung streicht Kostenübernahme für Antibabypille</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Regierung von US-Präsident Donald Trump hat die  Kostenübernahme für die Antibabypille gestrichen. Wie das Gesundheitsministeriums in einer Mitteilung verkündigen ließ, sind sämtliche Arbeitgeber des Privatsektors künftig nicht mehr dazu verpflichtet, einen Krankenversicherungsschutz anzubieten. Dieser schließt auch die Pille und andere Verhütungsmittel mit ein. Die potenziellen Folgen betreffen Millionen von Bürgern: Rund die Hälfte der US-Bevölkerung bezieht ihre Krankenversicherung über den Arbeitgeber.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341161_1797506049">
	<h4><span class="border"><a href="#" id="link_nb_1_9_9341161_1797506049"><span>21:23</span>Vergifteter Joghurt in Sachsen-Anhalt gefunden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Supermärkten in Bitterfeld und Halle soll ein Unbekannter Joghurts vergiftet haben. In diesem Zusammnenhang wurde am Freitag ein 42-jähriger Tatverdächtiger vorläufig festgenommen sagte ein Polizeisprecher. Der Mann hatte sich telefonisch bei der Polizei gemeldet und auf die verunreinigten Joghurts hingewiesen. In zwei Filialen seien daraufhin Joghurts einer Marke untersucht worden, in einem Fall wurde eine gesundheitsschädliche Substanz gefunden. Erst vor einer Woche war in Baden-Württemberg ein Mann wegen einer Supermarkt-Erpressung festgenommen worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340968_638313547">
	<h4><span class="border"><a href="#" id="link_nb_1_10_9340968_638313547"><span>20:48</span>Spanische Großbanken verlassen Katalonien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Angesichts der politischen Krise in Katalonien ziehen sich spanische Unternehmen aus der Region zurück: Nach der spanischen Großbank Sabadell kündigte auch die drittgrößte spanische Bank CaixaBank die Verlegung ihres Hauptsitzes aus Katalonien an. Die Bank erklärte, dass sie ihren Firmensitz angesichts der &#034;aktuellen politischen und gesellschaftlichen Situation in Katalonien&#034; nach Valencia verlege. Die spanische Regierung verabschiedete am Freitag ein Gesetz, das Unternehmen die Verlegung ihres Firmensitzes erleichtert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340842_47652816">
	<h4><span class="border"><a href="#" id="link_nb_1_11_9340842_47652816"><span>20:20</span>Fahrgastverband: Bahn muss Bäume an Gleisen besser beschneiden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Zusammenbruch des Bahnverkehrs wegen des Sturms &#034;Xavier&#034; in Teilen Deutschlands hat der Fahrgastverband Pro Bahn gefordert, Bäume und Sträucher entlang der Hauptverkehrsstrecken besser zu beschneiden. Bis zur Abschaffung der Dampfloks vor 40 Jahren habe es zehn Meter breite Brandschutzstreifen entlang der Gleise gegeben, die später schlichtweg zugewachsen seien, erklärte Niedersachsens Pro-Bahn-Chef Gryschka. Notfalls sei auch der Gesetzgeber gefordert, um zwischen dem Naturschutz und der Verlässlichkeit der Bahn eine Neugewichtung vorzunehmen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340757_652267071">
	<h4><span class="border"><a href="#" id="link_nb_1_12_9340757_652267071"><span>19:51</span>Bahnverkehr von Berlin nach Westen wird wieder aufgenommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die wegen des Sturms &#034;Xavier&#034; eingestellten Fernverkehrsstrecken Berlin- Hannover und Hamburg-Hannover sollen am Samstag wieder aufgenommen werden. Das teilte die Deutsche Bahn am Freitagabend in Berlin mit. Die Verbindung zwischen Berlin und Hamburg wird demnach erst vom 9. Oktober an wieder befahrbar sein. Die Strecke sei besonders schwer von dem Sturmtief betroffen, hieß es. Fahrgäste müssten sich in den nächsten Tagen weiter auf Störungen einstellen, hieß es. Infolge des Sturms seien viele Strecken noch gesperrt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340614_1536568191">
	<h4><span class="border"><a href="#" id="link_nb_1_13_9340614_1536568191"><span>19:20</span>Europarat-Experten sorgen sich um Demokratie in türkischen Gemeinden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Verfassungsexperten des Europarats sorgen sich um die Demokratie in türkischen Gemeinden. Nach dem Putschversuch im Juli 2016 hätten die Zentralbehörden ihre Machtbefugnisse durch Notstandsdekrete &#034;viel zu weit ausgelegt&#034;, heißt es in einer Mitteilung der Venedig Kommission. &#034;Besonders besorgniserregend&#034; sei, dass Ankara ungewählte Bürgermeister sowie Gemeinderatsmitglieder ernennen und die Kommunen uneingeschränkt beaufsichtigen könne. All dies gelte ohne gerichtliche Kontrolle über die Dauer des Ausnahmezustands hinaus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340612_1149831317">
	<h4><span class="border"><a href="#" id="link_nb_1_14_9340612_1149831317"><span>18:49</span>Dax geht nach weiterem Hoch etwas die Luft aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Dax hat im Handelsverlauf weitere Rekorde aufgestellt. Am frühen Freitagnachmittag stand der deutsche Leitindex bei 12.993,53 Punkten -  so hoch wie nie zuvor. Danach bröckelten die Kurse wieder etwas ab, auch weil der Rückenwind der US-Börse diesmal ausblieb. Für den Dax ging es schließlich mit einem Minus von 0,09 Prozent auf 12 955,94 Punkten ins Wochenende. Nachdem er bereits im traditionell eher schwachen September einen Zuwachs von fast sechseinhalb Prozent verbucht hatte, beläuft sich das Plus in der ersten Oktoberwoche auf 1 Prozent.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340277_777677219">
	<h4><span class="border"><a href="#" id="link_nb_1_15_9340277_777677219"><span>18:19</span>Gutachter: Münchner Amoklauf war ein rechtsextremes Hassverbrechen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Amoklauf von München war nach Ansicht von drei Gutachtern ein rechtsextremes Hassverbrechen -das genaue Motiv des Täters bleibt aber nach den Einschätzungen der Experten diffus. Der 18-jährige Täter David S. sei ein &#034;einsamer Wolf&#034; gewesen, der einen Terroranschlag verübt habe, sagte der Politikwissenschaftler Florian Hartleb in München. Dass sich S. vorrangig für Mobbing in der Schule habe rächen wollen, reiche als Erklärung nicht aus. S. hatte am 22. Juli 2016 neun Menschen erschossen, die meisten waren Jugendliche mit südosteuropäischen Wurzeln.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min9340277_777677219_container" class="videoPreview openFancyboxVideoNc" id="player_min9340277_777677219_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/amoklauf-muenchen-114~384x216?cb=1507301214017" width="294" height="165"
		alt="Olympia-Einkaufszentrum in München"
        
                title="Olympia-Einkaufszentrum in München"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340275_86466546">
	<h4><span class="border"><a href="#" id="link_nb_1_16_9340275_86466546"><span>17:51</span>Haftstrafe nach Ausschreitungen in Heidenau</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mehr als zwei Jahre nach den fremdenfeindlichen Ausschreitungen in Heidenau hat das Amtsgericht Dresden einen jungen Mann wegen besonders schweren Landfriedensbruchs zu zwei Jahren und acht Monaten Haft verurteilt. Er sei wegen Beteiligung an gewaltsamen Protesten gegen die Eröffnung einer Erstaufnahmeeinrichtung für Asylbewerber schuldig gesprochen worden. Der damals noch jugendliche Täter habe sich außerdem &#034;aktiv an Angriffen gegen Polizeibeamte beteiligt, indem er Gegenstände in deren Richtung warf&#034; teilte das Landeskriminalamt mit.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340232_1108546762">
	<h4><span class="border"><a href="#" id="link_nb_1_17_9340232_1108546762"><span>17:20</span>Papst fordert von Internetkonzernen Investitionen in Kinderschutz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Papst hat bei Internet-Unternehmen ein größeres Engagement zum Schutz der Kinderwürde angemahnt. Konzerne wie Facebook und Microsoft müssten &#034;ihre großen Gewinne&#034; einsetzen, um Kinder vor sexueller Ausbeutung und anderen Gefahren zu schützen, die in der digitalen Welt lauern, sagte Franziskus bei einer Konferenz in Rom. Gleichzeitig äußerte sich Franziskus auch über Missbrauchsfälle in der katholischen Kirche. Die Aufarbeitung der Fälle habe gezeigt, dass Prävention und Schutzmechanismen wichtiger den je seien.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340108_220147212">
	<h4><span class="border"><a href="#" id="link_nb_1_18_9340108_220147212"><span>16:48</span>Nach &#034;Xavier&#034;: Weitere Streckensperrungen im Bahnverkehr</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Auch einen Tag nach Sturm &#034;Xavier&#034; kann die Bahn viele Strecken noch nicht wieder freigeben. Betroffen sind die Verbindungen von Berlin nach Hannover, von Berlin nach Hamburg sowie von Hamburg in das Ruhrgebiet, teilt die Deutsche Bahn mit. An mehreren hundert Stellen versperren Bäume, Äste und umgeknickte Masten die Gleise. Reisende, die ihre Fahrt nicht fortsetzen können, erhalten nach Angaben der Bahn Hotel und Taxigutscheine. Wer auf seine Fahrt verzichtet, bekommt den vollen Ticketpreis erstattet.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min9340108_220147212_container" class="videoPreview openFancyboxVideoNc" id="player_min9340108_220147212_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/epa-xavier-100~384x216?cb=1507285662000" width="294" height="165"
		alt="Zugchaos nach Sturm &#034;Xavier&#034;"
        
                title="Zugchaos nach Sturm &#034;Xavier&#034;"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339769_903758741">
	<h4><span class="border"><a href="#" id="link_nb_1_19_9339769_903758741"><span>16:21</span>Journalistin Sylke Tempel bei Sturm-Unfall ums Leben gekommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Journalistin und Politik-Expertin Sylke Tempel, Chefredakteurin der Zeitschrift &#034;Internationale Politik&#034; und Vorstandsmitglied der Deutschen Gesellschaft für Auswärtige Politik, ist während des Sturms &#034;Xavier&#034; ums Leben gekommen. Sie sei am Donnerstag bei einem Unfall in Berlin gestorben, teilte das Auswärtige Amt mit. Tempel sei eine außerordentliche Persönlichkeit in der außenpolitischen Debatte gewesen. Als Gesprächspartnerin in Politik und Öffentlichkeit sowie als Kommentatorin habe sie die Diskussionen in den Medien bereichert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339194_1623914313">
	<h4><span class="border"><a href="#" id="link_nb_1_20_9339194_1623914313"><span>15:53</span>Rohingya-Krise: UN warnen vor &#034;Exodus&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Ende des Flüchtlingsstroms von Myanmar nach Bangladesch ist nach Angaben der Vereinten Nationen nicht in Sicht. Nach wie vor zögen muslimische Rohingyas in das Nachbarland, erklärte UN- Nothilfekoordinator Mark Lowcock. Hunderttausende Rohingyas seien noch in Myanmar. &#034;Wir wollen bereit sein, falls es einen weiteren Exodus gibt.&#034; Seit Ende August trafen binnen weniger Wochen Hunderttausende Rohingyas im bangladeschischen Bundesstaat Rakhine ein. Die Lage dort sei &#034;inakzeptabel&#034;, sagte Lowcock und forderte erneut besseren Zugang für Hilfsorganisationen zu der Region.</p>
			</div>
			</div>
	</div>
</li>
</ul>
		</div>
		</div>
	</div>
	<!-- end ncMini-->
<div class="nc" id="nc">
<!-- #nc contains the maximized newscenter-->	
	<div class="ncHeader">
		<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Zurück zur Startseite</a>
		<h2>Alle Meldungen im Überblick</h2>
	</div>

	<div class="newsTheme activeTheme" id="theme_1">
				<ul class="newsBlock" id="nb_1_0">
			     	 <li class="newsItem" id="9341869_990219395">
	<h4><span class="border"><a href="#" id="link_nb_1_0_9341869_990219395"><span>00:10</span>Kanada will Ureinwohner wegen Zwangsadoptionen entschädigen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Kanada will Tausende Ureinwohner, die als Kinder ihren Eltern weggenommen und zur Adoption freigegeben wurden, mit umgerechnet rund 544 Millionen Euro entschädigen. Betroffen sind Medienberichten zufolge geschätzt 20.000 Ureinwohner, so seit den 1960er Jahre zu einem Leben in vorwiegend nicht-indigenen Mittelklasse-Familien in den USA und Kanada gezwungen wurden. Man würde damit ein &#034;dunkles und schmerzhaftes Kapitel in der Geschichte Kanadas&#034; aufzuarbeiten, so die Ministerin für indigene Angelegenheiten, Carolyn Bennett .</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340398_2081845687">
	<h4><span class="border"><a href="#" id="link_nb_1_1_9340398_2081845687"><span>23:58</span>Wölfe brechen aus Gehege im Bayerischen Wald aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Aus einem Gehege im Nationalpark Bayerischer Wald ist in der Nacht zum Freitag ein Wolfsrudel ausgebrochen. Wie die Parkverwaltung mitteilte, entkamen sechs Wölfe aus noch ungeklärter Ursache aus der Anlage in der Nähe der Ortschaft Ludwigstahl im Landkreis Regen. Eins der Tiere wurde noch in der Nacht von einer Regionalbahn erfasst. Nach den übrigen wird noch intensiv gesucht. Eine Gefahr für Menschen bedeuten die Wölfe nach Auffassung von Fachleuten nicht. Dennoch wurde davor gewarnt, sich ihnen zu nähern oder sie zu fotografieren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340400_541710425">
	<h4><span class="border"><a href="#" id="link_nb_1_2_9340400_541710425"><span>23:26</span>Mehr als zwei Millionen Schmuggelzigaretten aufgespürt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rund 2,3 Millionen geschmuggelte Zigaretten und mehr als 800 Kilo Tabak haben deutsche Zollfahnder auf einem Lastwagen aus Polen sichergestellt. Die nicht verzollte und unversteuerte Ware war in Tischplatten und in Attrappen von Solarheizkesseln versteckt, wie das Zollfahndungsamt Essen berichtete. Der Steuerschaden belaufe sich auf mehr als 500.000 Euro. Die Fahnder waren von einem Spediteur aus dem Großraum Osnabrück alarmiert worden, auf dessen Betriebshof der Laster zum Umladen der Ladung nach Großbritannien stand.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341699_1664422814">
	<h4><span class="border"><a href="#" id="link_nb_1_3_9341699_1664422814"><span>23:00</span>Spanien ist durch - Italien patzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Spanien hat sich für die WM 2018 qualifiziert - der Gigant Italien hingegen muss wohl aufs Playoff hoffen. Die Spanier setzten sich in der Gruppe G gegen Albanien souverän mit 3:0 (3:0) durch und profitierten auch vom überraschenden 1:1 (1:0) der Italiener gegen Mazedonien. Die Azzurri müssen höchstwahrscheinlich den Umweg über zwei PlayoffSpiele nehmen. Hier starten die besten acht der neun Gruppenzweiten. Die Tore für Spanien erzielten Rodrigo (18.), Isco (24.) und Thiago (26.). Italien lag durch Giorgio Chiellini (40.) in Führung, ehe Alexandar Trajkovski ausglich (77.).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340929_867813869">
	<h4><span class="border"><a href="#" id="link_nb_1_4_9340929_867813869"><span>22:47</span>WM-Aus für Österreich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die WM 2018 findet ohne Österreich statt. Durch den 1:0 (0:0)-Sieg von Wales in Georgien hat der Mannschaft von Trainer Marcel Koller auch der 3:2 (1:1)-Sieg gegen Serbien nichts genützt. Für Koller ist das Spiel am Montag gegen Moldawien das letzte als österreichischer Nationaltrainer. Sein zum Jahresende auslaufender Vertrag wurde Mitte September nicht verlängert. Die Serben indes haben durch die Niederlage einen Matchball vergeben. Sie können nun am Montag gegen Georgien alles klar machen. Neben den Walisern ist aber auch Irland (2:0-Heimsieg gegen Moldawien) noch im Rennen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341618_78799013">
	<h4><span class="border"><a href="#" id="link_nb_1_5_9341618_78799013"><span>22:44</span>Island vor dem Gruppensieg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Island hat in der Gruppe I mindestens Platz zwei sicher. Die Isländer gewannen in der Türkei 3:0 und besiegelten damit das WM-Aus der Türken. Die Tore für Island erzielten Gudmundsson (32.), Birkir Bjarnason (39.) und Arnason (49.). Am Montag im Heimspiel gegen das abgeschlagene Kosovo kann der EM-Viertelfinalist sogar den Gruppensieg perfekt machen. Kroatien verspielte mit dem 1:1 im Heimspiel gegen Finnland seine gute Ausgangslage und ist nun punktgleich mit der Ukraine (2:0 gegen Kosovo) Zweiter. Am Montag treffen die beiden Teams aufeinander.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341361_571071848">
	<h4><span class="border"><a href="#" id="link_nb_1_6_9341361_571071848"><span>22:20</span>Erneut Journalist in Mexiko ermordet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Zentrum von Mexiko ist ein Fotojournalist Edgar Daniel Esquada entführt und getötet worden. Nach Regierungsangaben wurde die Leiche des Reporters nahe dem Flughafen von San Luis Potosi im Norden des Landes gefunden. Einem behördlichen Schutzprogramm für Journalisten zufolge hatte Esqueda in der Vergangenheit Drohungen erhalten und wurde am Donnerstag von als Polizisten verkleideten Männern entführt. Der Fotoreporter ist bereits der elfte getötete Journalist in dem von Drogenkriminalität und Korruption geplagten Land in diesm Jahr.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341319_1534018851">
	<h4><span class="border"><a href="#" id="link_nb_1_7_9341319_1534018851"><span>21:52</span>Trump-Regierung streicht Kostenübernahme für Antibabypille</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Regierung von US-Präsident Donald Trump hat die  Kostenübernahme für die Antibabypille gestrichen. Wie das Gesundheitsministeriums in einer Mitteilung verkündigen ließ, sind sämtliche Arbeitgeber des Privatsektors künftig nicht mehr dazu verpflichtet, einen Krankenversicherungsschutz anzubieten. Dieser schließt auch die Pille und andere Verhütungsmittel mit ein. Die potenziellen Folgen betreffen Millionen von Bürgern: Rund die Hälfte der US-Bevölkerung bezieht ihre Krankenversicherung über den Arbeitgeber.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341161_1797506049">
	<h4><span class="border"><a href="#" id="link_nb_1_8_9341161_1797506049"><span>21:23</span>Vergifteter Joghurt in Sachsen-Anhalt gefunden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Supermärkten in Bitterfeld und Halle soll ein Unbekannter Joghurts vergiftet haben. In diesem Zusammnenhang wurde am Freitag ein 42-jähriger Tatverdächtiger vorläufig festgenommen sagte ein Polizeisprecher. Der Mann hatte sich telefonisch bei der Polizei gemeldet und auf die verunreinigten Joghurts hingewiesen. In zwei Filialen seien daraufhin Joghurts einer Marke untersucht worden, in einem Fall wurde eine gesundheitsschädliche Substanz gefunden. Erst vor einer Woche war in Baden-Württemberg ein Mann wegen einer Supermarkt-Erpressung festgenommen worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340968_638313547">
	<h4><span class="border"><a href="#" id="link_nb_1_9_9340968_638313547"><span>20:48</span>Spanische Großbanken verlassen Katalonien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Angesichts der politischen Krise in Katalonien ziehen sich spanische Unternehmen aus der Region zurück: Nach der spanischen Großbank Sabadell kündigte auch die drittgrößte spanische Bank CaixaBank die Verlegung ihres Hauptsitzes aus Katalonien an. Die Bank erklärte, dass sie ihren Firmensitz angesichts der &#034;aktuellen politischen und gesellschaftlichen Situation in Katalonien&#034; nach Valencia verlege. Die spanische Regierung verabschiedete am Freitag ein Gesetz, das Unternehmen die Verlegung ihres Firmensitzes erleichtert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340842_47652816">
	<h4><span class="border"><a href="#" id="link_nb_1_10_9340842_47652816"><span>20:20</span>Fahrgastverband: Bahn muss Bäume an Gleisen besser beschneiden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Zusammenbruch des Bahnverkehrs wegen des Sturms &#034;Xavier&#034; in Teilen Deutschlands hat der Fahrgastverband Pro Bahn gefordert, Bäume und Sträucher entlang der Hauptverkehrsstrecken besser zu beschneiden. Bis zur Abschaffung der Dampfloks vor 40 Jahren habe es zehn Meter breite Brandschutzstreifen entlang der Gleise gegeben, die später schlichtweg zugewachsen seien, erklärte Niedersachsens Pro-Bahn-Chef Gryschka. Notfalls sei auch der Gesetzgeber gefordert, um zwischen dem Naturschutz und der Verlässlichkeit der Bahn eine Neugewichtung vorzunehmen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340757_652267071">
	<h4><span class="border"><a href="#" id="link_nb_1_11_9340757_652267071"><span>19:51</span>Bahnverkehr von Berlin nach Westen wird wieder aufgenommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die wegen des Sturms &#034;Xavier&#034; eingestellten Fernverkehrsstrecken Berlin- Hannover und Hamburg-Hannover sollen am Samstag wieder aufgenommen werden. Das teilte die Deutsche Bahn am Freitagabend in Berlin mit. Die Verbindung zwischen Berlin und Hamburg wird demnach erst vom 9. Oktober an wieder befahrbar sein. Die Strecke sei besonders schwer von dem Sturmtief betroffen, hieß es. Fahrgäste müssten sich in den nächsten Tagen weiter auf Störungen einstellen, hieß es. Infolge des Sturms seien viele Strecken noch gesperrt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340614_1536568191">
	<h4><span class="border"><a href="#" id="link_nb_1_12_9340614_1536568191"><span>19:20</span>Europarat-Experten sorgen sich um Demokratie in türkischen Gemeinden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Verfassungsexperten des Europarats sorgen sich um die Demokratie in türkischen Gemeinden. Nach dem Putschversuch im Juli 2016 hätten die Zentralbehörden ihre Machtbefugnisse durch Notstandsdekrete &#034;viel zu weit ausgelegt&#034;, heißt es in einer Mitteilung der Venedig Kommission. &#034;Besonders besorgniserregend&#034; sei, dass Ankara ungewählte Bürgermeister sowie Gemeinderatsmitglieder ernennen und die Kommunen uneingeschränkt beaufsichtigen könne. All dies gelte ohne gerichtliche Kontrolle über die Dauer des Ausnahmezustands hinaus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340612_1149831317">
	<h4><span class="border"><a href="#" id="link_nb_1_13_9340612_1149831317"><span>18:49</span>Dax geht nach weiterem Hoch etwas die Luft aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Dax hat im Handelsverlauf weitere Rekorde aufgestellt. Am frühen Freitagnachmittag stand der deutsche Leitindex bei 12.993,53 Punkten -  so hoch wie nie zuvor. Danach bröckelten die Kurse wieder etwas ab, auch weil der Rückenwind der US-Börse diesmal ausblieb. Für den Dax ging es schließlich mit einem Minus von 0,09 Prozent auf 12 955,94 Punkten ins Wochenende. Nachdem er bereits im traditionell eher schwachen September einen Zuwachs von fast sechseinhalb Prozent verbucht hatte, beläuft sich das Plus in der ersten Oktoberwoche auf 1 Prozent.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340277_777677219">
	<h4><span class="border"><a href="#" id="link_nb_1_14_9340277_777677219"><span>18:19</span>Gutachter: Münchner Amoklauf war ein rechtsextremes Hassverbrechen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Amoklauf von München war nach Ansicht von drei Gutachtern ein rechtsextremes Hassverbrechen -das genaue Motiv des Täters bleibt aber nach den Einschätzungen der Experten diffus. Der 18-jährige Täter David S. sei ein &#034;einsamer Wolf&#034; gewesen, der einen Terroranschlag verübt habe, sagte der Politikwissenschaftler Florian Hartleb in München. Dass sich S. vorrangig für Mobbing in der Schule habe rächen wollen, reiche als Erklärung nicht aus. S. hatte am 22. Juli 2016 neun Menschen erschossen, die meisten waren Jugendliche mit südosteuropäischen Wurzeln.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9340277_777677219_container" class="videoPreview openFancyboxVideoNc" id="player_max9340277_777677219_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/amoklauf-muenchen-114~384x216?cb=1507301214017" width="294" height="165"
		alt="Olympia-Einkaufszentrum in München"
        
                title="Olympia-Einkaufszentrum in München"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9340277_777677219_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9340277_777677219'] = {
                    "videoId" : "SCMS_6c24ac1f-d55f-48f2-9797-7ac4b3a4b39a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9340277_777677219_link').click(function(){
                            if ($('#_max9340277_777677219').length==0){
                                setupPlayer('max9340277_777677219');
                            }
					});
					}
				});
			</script>
		<div id="max9340277_777677219" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min9340277_777677219_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min9340277_777677219'] = {
                    "videoId" : "SCMS_6c24ac1f-d55f-48f2-9797-7ac4b3a4b39a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min9340277_777677219_link').click(function(){
                            if ($('#_min9340277_777677219').length==0){
                                setupPlayer('min9340277_777677219');
                            }
					});
					}
				});
			</script>
		<div id="min9340277_777677219" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340275_86466546">
	<h4><span class="border"><a href="#" id="link_nb_1_15_9340275_86466546"><span>17:51</span>Haftstrafe nach Ausschreitungen in Heidenau</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mehr als zwei Jahre nach den fremdenfeindlichen Ausschreitungen in Heidenau hat das Amtsgericht Dresden einen jungen Mann wegen besonders schweren Landfriedensbruchs zu zwei Jahren und acht Monaten Haft verurteilt. Er sei wegen Beteiligung an gewaltsamen Protesten gegen die Eröffnung einer Erstaufnahmeeinrichtung für Asylbewerber schuldig gesprochen worden. Der damals noch jugendliche Täter habe sich außerdem &#034;aktiv an Angriffen gegen Polizeibeamte beteiligt, indem er Gegenstände in deren Richtung warf&#034; teilte das Landeskriminalamt mit.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340232_1108546762">
	<h4><span class="border"><a href="#" id="link_nb_1_16_9340232_1108546762"><span>17:20</span>Papst fordert von Internetkonzernen Investitionen in Kinderschutz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Papst hat bei Internet-Unternehmen ein größeres Engagement zum Schutz der Kinderwürde angemahnt. Konzerne wie Facebook und Microsoft müssten &#034;ihre großen Gewinne&#034; einsetzen, um Kinder vor sexueller Ausbeutung und anderen Gefahren zu schützen, die in der digitalen Welt lauern, sagte Franziskus bei einer Konferenz in Rom. Gleichzeitig äußerte sich Franziskus auch über Missbrauchsfälle in der katholischen Kirche. Die Aufarbeitung der Fälle habe gezeigt, dass Prävention und Schutzmechanismen wichtiger den je seien.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340108_220147212">
	<h4><span class="border"><a href="#" id="link_nb_1_17_9340108_220147212"><span>16:48</span>Nach &#034;Xavier&#034;: Weitere Streckensperrungen im Bahnverkehr</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Auch einen Tag nach Sturm &#034;Xavier&#034; kann die Bahn viele Strecken noch nicht wieder freigeben. Betroffen sind die Verbindungen von Berlin nach Hannover, von Berlin nach Hamburg sowie von Hamburg in das Ruhrgebiet, teilt die Deutsche Bahn mit. An mehreren hundert Stellen versperren Bäume, Äste und umgeknickte Masten die Gleise. Reisende, die ihre Fahrt nicht fortsetzen können, erhalten nach Angaben der Bahn Hotel und Taxigutscheine. Wer auf seine Fahrt verzichtet, bekommt den vollen Ticketpreis erstattet.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9340108_220147212_container" class="videoPreview openFancyboxVideoNc" id="player_max9340108_220147212_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/epa-xavier-100~384x216?cb=1507285662000" width="294" height="165"
		alt="Zugchaos nach Sturm &#034;Xavier&#034;"
        
                title="Zugchaos nach Sturm &#034;Xavier&#034;"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9340108_220147212_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9340108_220147212'] = {
                    "videoId" : "SCMS_10c74fb9-2e12-429e-a515-6be7432e91f2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9340108_220147212_link').click(function(){
                            if ($('#_max9340108_220147212').length==0){
                                setupPlayer('max9340108_220147212');
                            }
					});
					}
				});
			</script>
		<div id="max9340108_220147212" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min9340108_220147212_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min9340108_220147212'] = {
                    "videoId" : "SCMS_10c74fb9-2e12-429e-a515-6be7432e91f2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min9340108_220147212_link').click(function(){
                            if ($('#_min9340108_220147212').length==0){
                                setupPlayer('min9340108_220147212');
                            }
					});
					}
				});
			</script>
		<div id="min9340108_220147212" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339769_903758741">
	<h4><span class="border"><a href="#" id="link_nb_1_18_9339769_903758741"><span>16:21</span>Journalistin Sylke Tempel bei Sturm-Unfall ums Leben gekommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Journalistin und Politik-Expertin Sylke Tempel, Chefredakteurin der Zeitschrift &#034;Internationale Politik&#034; und Vorstandsmitglied der Deutschen Gesellschaft für Auswärtige Politik, ist während des Sturms &#034;Xavier&#034; ums Leben gekommen. Sie sei am Donnerstag bei einem Unfall in Berlin gestorben, teilte das Auswärtige Amt mit. Tempel sei eine außerordentliche Persönlichkeit in der außenpolitischen Debatte gewesen. Als Gesprächspartnerin in Politik und Öffentlichkeit sowie als Kommentatorin habe sie die Diskussionen in den Medien bereichert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339194_1623914313">
	<h4><span class="border"><a href="#" id="link_nb_1_19_9339194_1623914313"><span>15:53</span>Rohingya-Krise: UN warnen vor &#034;Exodus&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Ende des Flüchtlingsstroms von Myanmar nach Bangladesch ist nach Angaben der Vereinten Nationen nicht in Sicht. Nach wie vor zögen muslimische Rohingyas in das Nachbarland, erklärte UN- Nothilfekoordinator Mark Lowcock. Hunderttausende Rohingyas seien noch in Myanmar. &#034;Wir wollen bereit sein, falls es einen weiteren Exodus gibt.&#034; Seit Ende August trafen binnen weniger Wochen Hunderttausende Rohingyas im bangladeschischen Bundesstaat Rakhine ein. Die Lage dort sei &#034;inakzeptabel&#034;, sagte Lowcock und forderte erneut besseren Zugang für Hilfsorganisationen zu der Region.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_2">
				<ul class="newsBlock" id="nb_2_0">
			     	 <li class="newsItem" id="9341319_1534018851">
	<h4><span class="border"><a href="#" id="link_nb_2_0_9341319_1534018851"><span>21:52</span>Trump-Regierung streicht Kostenübernahme für Antibabypille</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Regierung von US-Präsident Donald Trump hat die  Kostenübernahme für die Antibabypille gestrichen. Wie das Gesundheitsministeriums in einer Mitteilung verkündigen ließ, sind sämtliche Arbeitgeber des Privatsektors künftig nicht mehr dazu verpflichtet, einen Krankenversicherungsschutz anzubieten. Dieser schließt auch die Pille und andere Verhütungsmittel mit ein. Die potenziellen Folgen betreffen Millionen von Bürgern: Rund die Hälfte der US-Bevölkerung bezieht ihre Krankenversicherung über den Arbeitgeber.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340968_638313547">
	<h4><span class="border"><a href="#" id="link_nb_2_1_9340968_638313547"><span>20:48</span>Spanische Großbanken verlassen Katalonien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Angesichts der politischen Krise in Katalonien ziehen sich spanische Unternehmen aus der Region zurück: Nach der spanischen Großbank Sabadell kündigte auch die drittgrößte spanische Bank CaixaBank die Verlegung ihres Hauptsitzes aus Katalonien an. Die Bank erklärte, dass sie ihren Firmensitz angesichts der &#034;aktuellen politischen und gesellschaftlichen Situation in Katalonien&#034; nach Valencia verlege. Die spanische Regierung verabschiedete am Freitag ein Gesetz, das Unternehmen die Verlegung ihres Firmensitzes erleichtert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340614_1536568191">
	<h4><span class="border"><a href="#" id="link_nb_2_2_9340614_1536568191"><span>19:20</span>Europarat-Experten sorgen sich um Demokratie in türkischen Gemeinden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Verfassungsexperten des Europarats sorgen sich um die Demokratie in türkischen Gemeinden. Nach dem Putschversuch im Juli 2016 hätten die Zentralbehörden ihre Machtbefugnisse durch Notstandsdekrete &#034;viel zu weit ausgelegt&#034;, heißt es in einer Mitteilung der Venedig Kommission. &#034;Besonders besorgniserregend&#034; sei, dass Ankara ungewählte Bürgermeister sowie Gemeinderatsmitglieder ernennen und die Kommunen uneingeschränkt beaufsichtigen könne. All dies gelte ohne gerichtliche Kontrolle über die Dauer des Ausnahmezustands hinaus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340275_86466546">
	<h4><span class="border"><a href="#" id="link_nb_2_3_9340275_86466546"><span>17:51</span>Haftstrafe nach Ausschreitungen in Heidenau</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mehr als zwei Jahre nach den fremdenfeindlichen Ausschreitungen in Heidenau hat das Amtsgericht Dresden einen jungen Mann wegen besonders schweren Landfriedensbruchs zu zwei Jahren und acht Monaten Haft verurteilt. Er sei wegen Beteiligung an gewaltsamen Protesten gegen die Eröffnung einer Erstaufnahmeeinrichtung für Asylbewerber schuldig gesprochen worden. Der damals noch jugendliche Täter habe sich außerdem &#034;aktiv an Angriffen gegen Polizeibeamte beteiligt, indem er Gegenstände in deren Richtung warf&#034; teilte das Landeskriminalamt mit.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339194_1623914313">
	<h4><span class="border"><a href="#" id="link_nb_2_4_9339194_1623914313"><span>15:53</span>Rohingya-Krise: UN warnen vor &#034;Exodus&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Ende des Flüchtlingsstroms von Myanmar nach Bangladesch ist nach Angaben der Vereinten Nationen nicht in Sicht. Nach wie vor zögen muslimische Rohingyas in das Nachbarland, erklärte UN- Nothilfekoordinator Mark Lowcock. Hunderttausende Rohingyas seien noch in Myanmar. &#034;Wir wollen bereit sein, falls es einen weiteren Exodus gibt.&#034; Seit Ende August trafen binnen weniger Wochen Hunderttausende Rohingyas im bangladeschischen Bundesstaat Rakhine ein. Die Lage dort sei &#034;inakzeptabel&#034;, sagte Lowcock und forderte erneut besseren Zugang für Hilfsorganisationen zu der Region.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9338770_1434107384">
	<h4><span class="border"><a href="#" id="link_nb_2_5_9338770_1434107384"><span>15:08</span>Peter will Grünen-Parteivorsitzende bleiben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Grünen-Vorsitzende Simone Peter will sich erneut als Parteichefin zur Wahl stellen. &#034;Ich werfe meinen Hut in den Ring&#034;, sagte Peter. Die Grünen- Spitze soll nach derzeitigem Stand auf einem Parteitag Ende Januar neu gewählt werden. Peter hat das Amt seit Oktober 2013 gemeinsam mit Cem Özdemir inne. Die Grünen müssten weiterhin eine progressive linke Kraft sein, &#034;die Europa voranbringen will, die humanitäre Flüchtlingspolitik voranbringen will und die in der Sicherung des sozialen Gefüges einen Hauptpunkt sieht&#034;, so Peter weiter.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339462_2039246724">
	<h4><span class="border"><a href="#" id="link_nb_2_6_9339462_2039246724"><span>15:06</span>Spanische Zentralregierung fordert Wahlen in Katalonien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die spanische Regierung hat neue Wahlen in der nach Unabhängigkeit strebenden Region Katalonien gefordert. Zur Beilegung der Krise zwischen Barcelona und Madrid sollten Regionalwahlen abgehalten werden, sagte Regierungssprecher Inigo Mendez de Vigo nach einer Kabinettssitzung. &#034;Es wäre gut, damit zu beginnen, diese Wunde zu schließen.&#034; Regionalpräsident Carles Puigdemont will am kommenden Dienstag vor dem katalanischen Parlament in Barcelona sprechen. Er werde in seiner Rede Auskunft über die derzeitige politische Lage geben, hieß es aus seinem Büro.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9338859_957817525">
	<h4><span class="border"><a href="#" id="link_nb_2_7_9338859_957817525"><span>14:29</span>Lindner kritisiert Schäubles Finanzpolitik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    FDP-Chef Christian Lindner hat sich klar von der Finanzpolitik unter Minister Wolfgang Schäuble (CDU) abgegrenzt, ohne aber für seine Partei ausdrücklich Anspruch auf dessen Amt geltend zu machen. &#034;Uns ist eine andere Finanzpolitik wichtiger als ein neuer Minister&#034;, sagte Lindner dem &#034;Handelsblatt&#034;. Schäuble habe sich in vielen Europafragen nicht gegen Kanzlerin Merkel durchgesetzt, etwa beim Griechenland-Hilfspaket. Lindner bemängelte auch, dass es in den vergangenen Jahren keinerlei &#034;Entlastung der Bürger&#034; gegeben habe.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339152_1298262716">
	<h4><span class="border"><a href="#" id="link_nb_2_8_9339152_1298262716"><span>13:59</span>Verletzte bei Katalonien-Referendum: Madrid bittet um Entschuldigung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Zentralregierung in Madrid hat sich für die Verletzten durch Polizeigewalt während des Referendums in Katalonien entschuldigt. Im Namen der Polizisten, die am Sonntag im Einsatz waren, entschuldige er sich, sagte ein Sprecher der spanischen Regierung. Bei Zusammenstößen mit der spanischen Polizei waren hunderte Menschen verletzt worden. Katalonien strebt weiter die Eigenständigkeit an: Der Chef der Regionalregierung kündigte für Dienstag eine Rede vor dem katalanischen Parlament an. Dort könnte die Unabhängigkeit proklamiert werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337417_801709715">
	<h4><span class="border"><a href="#" id="link_nb_2_9_9337417_801709715"><span>12:40</span>ZDF-Politbarometer Extra: Mehrheit unterstützt nur SPD/Grüne-Koalition</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Auch wenn es laut dem aktuellen ZDF-Politbaromter Extra keine Mehrheit für die Fortführung einer rot-grünen Landesregierung in Niedersachsen gibt, ist das das einzige Koalitionsmodell, das auf eine mehrheitliche Zustimmung stößt. Eine Regierung aus SPD und Grünen fänden 46 Prozent gut und 35 Prozent schlecht. Eine Koalition aus CDU und FDP polarisiert stark (gut: 42 Prozent; schlecht: 41 Prozent) und alle anderen denkbaren Koalitionen werden mehrheitlich klar abgelehnt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337976_330117259">
	<h4><span class="border"><a href="#" id="link_nb_2_10_9337976_330117259"><span>12:00</span>Union und FDP schlagen &#034;Westbalkanregelung&#034; vor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Politiker aus Union und FDP haben eine neue Lösung für die Zuwanderung aus Nordafrika. Bei einer Einstufung der Maghreb-Staaten als sichere Herkunftsländer könnte im Gegenzug die legale Arbeitsmigration aus Nordafrika erleichtert werden, sagte der CSU-Innenpolitiker Stephan Mayer der &#034;Rheinischen Post&#034;. Mayer appellierte an die Grünen, einer solchen Regelung zuzustimmen und ihre Blockade gegen die Einstufung der Mahgreb-Staaten aufzugeben. Die Flüchtlingspolitik gilt als Knackpunkt vor der Bildung einer Jamaika-Koalition.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337884_557356917">
	<h4><span class="border"><a href="#" id="link_nb_2_11_9337884_557356917"><span>10:23</span>AfD setzt trotz heftiger Kritik weiter auf Glaser als Bundestagsvizepräsident</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die AfD hat Kritik an ihrem Bundestagsvizepräsidenten-Kandidaten, Albrecht Glaser, zurückgewiesen. &#034;Sowohl Herr Glaser als auch die AfD stehen hinter der durch das Grundgesetz garantierten Freiheit des Glaubens&#034;, heißt es in einer Erklärung. Das Grundgesetz schütze nicht nur die Religionen, sondern auch ihre Kritiker. Am 24. Oktober sollen der Bundestagspräsident und seine Stellvertreter gewählt werden. Glaser wird von vielen anderen Fraktionen abgelehnt. Man wirft ihm vor, die Religionsfreiheit für Muslime in Frage gestellt zu haben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337069_834184397">
	<h4><span class="border"><a href="#" id="link_nb_2_12_9337069_834184397"><span>09:47</span>Trump erneuert Vorwürfe gegen Iran</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Trump hat Iran wieder scharf angegriffen. &#034;Das iranische Regime unterstützt Terrorismus und exportiert Gewalt, Blutvergießen und Chaos im Mittleren Osten&#034;, sagte Trump vor einem Treffen mit Militärführern. &#034;Deswegen müssen wir Irans fortgesetzte Aggressionen und nukleare Ambitionen beenden. Sie leben den Geist des Atomabkommens nicht&#034;, sagte Trump. Trump muss dem US-Kongress bis zum 15. Oktober mitteilen, ob Iran das Atomabkommen seiner Ansicht nach einhält. Es sieht vor, dass Iran seine Urananreicherung drastisch herunterfährt. Im Gegenzug werden Sanktionen gelockert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337415_1770233614">
	<h4><span class="border"><a href="#" id="link_nb_2_13_9337415_1770233614"><span>09:11</span>ZDF-Politbarometer Extra: Amtsinhaber Weil vor Herausforderer Althusmann</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei der Frage, wen man lieber als Ministerpräsidenten in Niedersachsen hätte, liegt Amtsinhaber Stephan Weil (SPD) mit 49 Prozent vor seinem CDU- Herausforderer Bernd Althusmann, der nur auf 29 Prozent kommt. Das zeigt das aktuelle ZDF-Politbarometer Extra Niedersachsen. Während Weil von den SPD-Anhängern (89 Prozent), denen der Grünen (73 Prozent) und der Linken (71 Prozent) mehrheitlich gewünscht wird, sprechen sich Mehrheiten der CDU-Anhänger (62  Prozent) und der FDP-Anhänger (67 Prozent) für Althusmann aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337456_1211937543">
	<h4><span class="border"><a href="#" id="link_nb_2_14_9337456_1211937543"><span>08:40</span>UN-Bericht: 8.000 Kinder 2016 in Konflikten getötet oder verstümmelt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mehr als 8.000 Kinder sind im Jahr 2016 in bewaffneten Konflikten getötet oder verstümmelt worden. Das geht aus einem UN-Bericht hervor. Diese Attacken auf Kinder seien &#034;inakzeptabel&#034;, sagte UN- Generalsekretär Antonio Guterres. Zudem wurden hunderte Kinder als Soldaten rekrutiert, waren sexueller Gewalt oder Angriffen auf ihre Schulen ausgesetzt. Auf der &#034;schwarzen Liste&#034; der Verantwortlichen stehen unter anderem Organisationen aus Afghanistan, der Zentralafrikanischen Republik, Kongo, Irak, Mali, Myanmar, Somalia, Sudan und Südsudan, Syrien und dem Jemen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337209_230769500">
	<h4><span class="border"><a href="#" id="link_nb_2_15_9337209_230769500"><span>07:54</span>Streit über politische Zukunft von britischer Premierministerin May</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei den britischen Konservativen herrscht Streit über die politische Zukunft von Premierministerin Theresa May. Der frühere Vorsitzende der Partei, Grant Shapps, forderte May auf, eine Neuwahl der Führung anzusetzen. In der BBC begründete er dies mit der Wahlpleite im Juni, einer angeblichen Unfähigkeit Mays, das Kabinett zu einen sowie einem schwachen Parteitag. Um eine Neuwahl formell zu beantragen, müssten sich mindestens 48 konservative Abgeordnete an den entsprechende Parteiausschuss wenden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337413_583484999">
	<h4><span class="border"><a href="#" id="link_nb_2_16_9337413_583484999"><span>07:16</span>ZDF Politbarometer Extra Niedersachsen: CDU und SPD gleichauf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Gut eine Woche vor der Landtagswahl in Niedersachsen liegen CDU und SPD gleichauf, die FDP könnte knapp vor den Grünen drittstärkste Kraft werden, während die AfD mit einem deutlich schlechteren Ergebnis rechnen müsste als bei der Bundestagswahl. Wenn schon am nächsten Sonntag gewählt würde, kämen CDU und SPD zurzeit jeweils auf 33 Prozent, die FDP könnte mit 10 Prozent rechnen, die Grünen würden 9 Prozent erreichen, die Linke 5 Prozent und die AfD 7 Prozent. Damit hätte die amtierende Koalition aus SPD und Grünen keine Mehrheit mehr.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9337413_583484999_container" class="videoPreview openFancyboxVideoNc" id="player_max9337413_583484999_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/fornoff-102~384x216?cb=1507310471951" width="294" height="165"
		alt="Matthias Fornoff"
        
                title="Matthias Fornoff"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9337413_583484999_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9337413_583484999'] = {
                    "videoId" : "SCMS_cbc38c32-0c94-47ed-97e7-813c55647754",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9337413_583484999_link').click(function(){
                            if ($('#_max9337413_583484999').length==0){
                                setupPlayer('max9337413_583484999');
                            }
					});
					}
				});
			</script>
		<div id="max9337413_583484999" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337067_1427281741">
	<h4><span class="border"><a href="#" id="link_nb_2_17_9337067_1427281741"><span>06:45</span>Nach Las Vegas: Diskussion über Verbot von Dauerfeuer-Vorrichtungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Massenmord in Las Vegas erwägt US-Präsident Trump eine Änderung der Waffengesetze. Bei einem Treffen mit Militärführern im Weißen Haus erklärte Trump, man prüfe, ob Dauerfeuer-Vorrichtungen verboten werden sollten. Das Thema werde in der nächsten Zeit angegangen. Auch die republikanische Parteiführung und die Waffenlobby-Gruppe NRA zeigten sich bereit, über die Legalität der Vorrichtung zu sprechen. Die Dauerfeuer-Vorrichtung, die auch der Schütze von Las Vegas benutzte, macht aus halbautomatischen vollautomatische Waffen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9337067_1427281741_container" class="videoPreview openFancyboxVideoNc" id="player_max9337067_1427281741_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/usa-waffengesetze-100~384x216?cb=1507272891760" width="294" height="165"
		alt="USA_Waffengesetze"
        
                title="USA_Waffengesetze"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9337067_1427281741_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9337067_1427281741'] = {
                    "videoId" : "SCMS_50243814-e9cb-43e7-aec2-f7bbca4615e3",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9337067_1427281741_link').click(function(){
                            if ($('#_max9337067_1427281741').length==0){
                                setupPlayer('max9337067_1427281741');
                            }
					});
					}
				});
			</script>
		<div id="max9337067_1427281741" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9336384_2131341017">
	<h4><span class="border"><a href="#" id="link_nb_2_18_9336384_2131341017"><span>23:45</span>Katalonien-Konflikt: Spanische Banco Sabadell zieht nach Alicante um</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die spanische Bank Sabadell zieht Konsequenzen aus der Katalonien-Krise. Das fünftgrößte Geldhaus des Landes verlagert seinen Hauptsitz in die spanische Hafenstadt Alicante an der Costa Blanca, wie das Institut mitteilte. Der Sabadell-Aktienkurs war im Zuge der Krise zuletzt stark gefallen. Die spanische Zentralregierung will nach Informationen von Insidern ein Dekret auf den Weg bringen, das Unternehmen einen Abzug aus Katalonien erleichtern soll. Medien berichteten, weitere Banken könnten dem Beispiel der Banco Sabadell folgen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9334800_2028462553">
	<h4><span class="border"><a href="#" id="link_nb_2_19_9334800_2028462553"><span>18:50</span>Erdogan will Grenzen zum Nordirak schließen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der türkische Präsident Erdogan droht mit drastischen Vergeltungsmaßnahmen gegen die Kurden-Region im Nordirak. &#034;Flüge in den Nordirak wurden bereits ausgesetzt. Der Luftraum und die Grenzen werden auch bald gesperrt&#034;, kündigte Erdogan an. Außerdem brachte er Maßnahmen gegen den Ölsektor ins Spiel. Frankreichs Präsident Macron bot an, im Konflikt zwischen Iraks Regierung und den Kurden zu vermitteln. Die Kurden- Region hatte für ihre Loslösung vom Irak gestimmt. Die Türkei ist besorgt, dass auch dort separatistische Tendenzen geschürt werden könnten.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_3">
				<ul class="newsBlock" id="nb_3_0">
			     	 <li class="newsItem" id="9340400_541710425">
	<h4><span class="border"><a href="#" id="link_nb_3_0_9340400_541710425"><span>23:26</span>Mehr als zwei Millionen Schmuggelzigaretten aufgespürt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rund 2,3 Millionen geschmuggelte Zigaretten und mehr als 800 Kilo Tabak haben deutsche Zollfahnder auf einem Lastwagen aus Polen sichergestellt. Die nicht verzollte und unversteuerte Ware war in Tischplatten und in Attrappen von Solarheizkesseln versteckt, wie das Zollfahndungsamt Essen berichtete. Der Steuerschaden belaufe sich auf mehr als 500.000 Euro. Die Fahnder waren von einem Spediteur aus dem Großraum Osnabrück alarmiert worden, auf dessen Betriebshof der Laster zum Umladen der Ladung nach Großbritannien stand.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340757_652267071">
	<h4><span class="border"><a href="#" id="link_nb_3_1_9340757_652267071"><span>19:51</span>Bahnverkehr von Berlin nach Westen wird wieder aufgenommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die wegen des Sturms &#034;Xavier&#034; eingestellten Fernverkehrsstrecken Berlin- Hannover und Hamburg-Hannover sollen am Samstag wieder aufgenommen werden. Das teilte die Deutsche Bahn am Freitagabend in Berlin mit. Die Verbindung zwischen Berlin und Hamburg wird demnach erst vom 9. Oktober an wieder befahrbar sein. Die Strecke sei besonders schwer von dem Sturmtief betroffen, hieß es. Fahrgäste müssten sich in den nächsten Tagen weiter auf Störungen einstellen, hieß es. Infolge des Sturms seien viele Strecken noch gesperrt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340612_1149831317">
	<h4><span class="border"><a href="#" id="link_nb_3_2_9340612_1149831317"><span>18:49</span>Dax geht nach weiterem Hoch etwas die Luft aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Dax hat im Handelsverlauf weitere Rekorde aufgestellt. Am frühen Freitagnachmittag stand der deutsche Leitindex bei 12.993,53 Punkten -  so hoch wie nie zuvor. Danach bröckelten die Kurse wieder etwas ab, auch weil der Rückenwind der US-Börse diesmal ausblieb. Für den Dax ging es schließlich mit einem Minus von 0,09 Prozent auf 12 955,94 Punkten ins Wochenende. Nachdem er bereits im traditionell eher schwachen September einen Zuwachs von fast sechseinhalb Prozent verbucht hatte, beläuft sich das Plus in der ersten Oktoberwoche auf 1 Prozent.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9338772_261806857">
	<h4><span class="border"><a href="#" id="link_nb_3_3_9338772_261806857"><span>14:48</span>Renault will Elektroautos massentauglich machen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der französische Autobauer Renault will massiv in Elektro- und Hybridautos sowie in selbstfahrende Wagen investieren. Bis 2022 sollten die Hälfte aller Modelle mit Hybrid-oder Elektromotoren ausgestattet sein, teilte Renault mit. Das Unternehmen rechne bis dahin auch mit einem Jahresumsatz von 70 Milliarden Euro, gegenüber 51 Milliarden im vergangenen Jahr. Bis 2022 soll es weltweit acht voll elektrische Autos und zwölf Hybrid-Modelle von Renault zu kaufen geben. 19 werden weiterhin mit Benzin oder Diesel fahren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337802_959881402">
	<h4><span class="border"><a href="#" id="link_nb_3_4_9337802_959881402"><span>13:06</span>Kommunen schließen erstes Halbjahr mit Überschuss von 600 Millionen Euro ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Kommunen haben das erste Halbjahr 2017 mit einem Überschuss ihren Haushalten abgeschlossen. Der Finanzierungsüberschuss betrug von Januar bis Juni 600 Millionen Euro, wie das Statistische Bundesamt mitteilte. Im Vorjahreszeitraum hatten die Städte und Gemeinden demnach noch ein Minus von drei Milliarden Euro verbucht. Die Einnahmen summierten sich auf rund 117 Milliarden Euro. Dazu trug vor allem das Steueraufkommen bei, das sich um 8,3 Prozent auf 40,9 Milliarden Euro erhöhte. Die Ausgaben wuchsen um 3,7 Prozent auf rund 117 Milliarden Euro.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9338098_949765376">
	<h4><span class="border"><a href="#" id="link_nb_3_5_9338098_949765376"><span>10:44</span>Air Berlin verlängert Bieterfrist für Technik-Tochter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die insolvente Fluggesellschaft Air Berlin verlängert die Suche nach Käufern für ihre Techniksparte. Angebote werden nun noch bis zur übernächsten Woche angenommen, erklärte ein Konzern- Sprecher. Hintergrund ist, dass Air Berlin zunächst die exklusiven Verhandlungen mit der Lufthansa und Easyjet bis zum 12. Oktober abschließen will. Wenn feststeht, wer welche Teile der Fluggesellschaft samt Maschinen übernimmt, können Interessenten für die Technik-Sparte ihre Chancen für künftige Aufträge besser abschätzen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337253_920424808">
	<h4><span class="border"><a href="#" id="link_nb_3_6_9337253_920424808"><span>07:31</span>Netflix hebt die Preise an - Börsianer erfreut</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Internet-Videodienst Netflix erhöht seine Preise. Das kalifornische Unternehmen bestätigte Medienberichte, wonach Kunden in den USA künftig etwa zehn Prozent mehr für das gängigste Abo-Modell zahlen müssen. Auch in Deutschland sollen die Preise steigen. Demnach soll das Standard-Abo hierzulande künftig 10,99 Euro kosten - ein Euro mehr als bislang. An der Börse kam die Nachricht gut an. Die Aktie legte um über fünf Prozent zu. Netflix hatte nach eigenen Angaben zuletzt über 104 Millionen Nutzer in mehr als 190 Ländern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9335600_1500611176">
	<h4><span class="border"><a href="#" id="link_nb_3_7_9335600_1500611176"><span>21:57</span>Umfrage: Deutsche Unternehmen immer häufiger Opfer von Cyberattacken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Deutsche Unternehmen geraten nach eigener Einschätzung zunehmend ins Visier von Cyber-Kriminellen und Datendieben. Bei einer Umfrage unter 450 Firmen gaben 44 Prozent an, in den vergangenen drei Jahren konkrete Hinweise auf entsprechende Attacken entdeckt zu haben. Dies berichtete das Prüfungs- und Beratungsunternehmen EY. Es gebe gut drei Mal so viele Betroffene wie noch vor zwei Jahren. Besonders unter Druck seien Großunternehmen mit mehr als einer Milliarde Euro Umsatz. Von ihnen hätten 57 Prozent konkrete Angriffe festgestellt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9335243_1020349977">
	<h4><span class="border"><a href="#" id="link_nb_3_8_9335243_1020349977"><span>21:10</span>Deutlich weniger Diesel-Autos im September verkauft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Neuwagen mit Dieselmotor haben sich in Deutschland auch im September schlechter verkauft als im Vorjahr. Mit 105.520 wurden 21,3 Prozent weniger zugelassen als ein Jahr zuvor, teilte das Kraftfahrt-Bundesamt mit. Zuletzt hatte es vor gut acht Jahren einen ähnlich starken Rückgang gegeben. Nur noch gut jeder dritte Neuwagen (36,3 Prozent) war im September ein Diesel. Dagegen legte der Verkauf von Benzinern weiter zu und kam auf einen Anteil von fast 60 Prozent. Zugleich erhöhte sich der durchschnittliche CO2Ausstoß der Neuwagen weiter.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9333943_339573254">
	<h4><span class="border"><a href="#" id="link_nb_3_9_9333943_339573254"><span>20:41</span>Starkregen verursacht 2016 fast zehn Mal höhere Versicherungsschäden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Höhe der Versicherungsschäden durch Starkregen hat sich 2016 im Vergleich zum Vorjahr fast verzehnfacht. Die Überschwemmungsschäden lagen bei 940 Millionen Euro, teilte der Gesamtverband der Deutschen Versicherungswirtschaft (GDV) mit. Demnach waren es 2015 nur 100 Millionen Euro. Naturgefahren schlugen im vergangenen Jahr bei versicherten Schäden mit mehr als 2,5 Milliarden Euro zu Buche. Rund eine Milliarde geht nach GDV-Angaben auf das Konto der Frühsommer-Tiefs &#034;Elvira&#034; und &#034;Friederika&#034;. Im Jahr 2015 waren es insgesamt 2,6 Milliarden Euro.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9335105_913078924">
	<h4><span class="border"><a href="#" id="link_nb_3_10_9335105_913078924"><span>19:22</span>Großaktionär Siemens steigt bei Osram endgültig aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach 97 Jahren gehen Siemens und der Leuchtmittel-Konzern Osram endgültig getrennte Wege. Der Münchner Industriekonzern verkaufte seine restlichen Anteile an Osram über Nacht für 1,18 Milliarden Euro an institutionelle Investoren. Für Osram endet damit der Streit mit dem Großaktionär um die Strategie, der im vergangenen Jahr eskaliert war. Zum anderen ist mit dem Verkauf über die Börse zunächst die Gefahr gebannt, dass die Aktien an einen chinesischen Interessenten gehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9335058_1429661864">
	<h4><span class="border"><a href="#" id="link_nb_3_11_9335058_1429661864"><span>18:25</span>BGH: Makler müssen über Energie in Immobilienazeigen informieren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Makler müssen in ihren Zeitungsanzeigen Angaben zum Energieverbrauch einer angebotenen Immobilie machen. Das gilt jedenfalls dann, wenn ein Energieausweis vorhanden ist. Das entschied der Bundesgerichtshof (BGH) in drei Verfahren um Abmahnungen gegen Makler aus Nordrhein-Westfalen und Bayern durch die Deutschen Umwelthilfe (AZ: I ZR 229/16, I ZR 232/16, I ZR4/17). Genannt werden müssen in Annoncen die Art der Heizung und der Energieverbrauch. Zudem sind die Energieeffizienzklasse des Gebäudes, das Baujahr und die Art des Energieausweises anzugeben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9334755_1790342608">
	<h4><span class="border"><a href="#" id="link_nb_3_12_9334755_1790342608"><span>16:00</span>Digitaler Weg zu Behörden soll kürzer werden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Behördenbesuch per Mausklick soll einfacher werden. Bund und Länder legten am Donnerstag die Grundlage für einen Portalverbund im Internet. Damit soll es in einigen Jahren möglich sein, in nur einem Internetportal Anträge etwa auf einen neuen Personalausweis oder auf Kindergeld zu stellen, egal welche Behörde in Bund, Land oder Kommune zuständig ist. Untersuchungen zufolge nutzten erst 45 Prozent der Menschen in Deutschland E-Government-Angebote, in Österreich seien es dagegen 74 Prozent.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9332467_1820157233">
	<h4><span class="border"><a href="#" id="link_nb_3_13_9332467_1820157233"><span>11:10</span>BGH bestätigt Verbot von Werbefotos auf Homepage von Tabakunternehmen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Für Websites von Unternehmen gelten die gleichen strengen Regeln des Tabakwerbeverbots wie für Zeitungen und Nachrichtenportale im Internet. Dies entschied heute der Bundesgerichtshof (BGH) in Karlsruhe. Das oberste deutsche Zivilgericht gab damit Verbraucherzentralen Recht, die sich an einem Foto auf der Homepage des Unternehmens störten, auf denen gut gelaunte Menschen mit Zigaretten, Schnupftabak und einer Pfeife zu sehen waren. Das Landgericht Landshut und das Oberlandesgericht München hatten darin eine unzulässige Tabakwerbung gesehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9332119_1480296143">
	<h4><span class="border"><a href="#" id="link_nb_3_14_9332119_1480296143"><span>10:37</span>Google will mit Smartphone-Offensive Apple angreifen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der US-Internetgigant Google hat zwei neue Smartphone-Modelle präsentiert. In puncto Ausstattung und Design will der Konzern Apples iPhone und den Spitzengeräten von Samsung Paroli bieten. Auch beim Preis reichen sie an die Konkurrenz heran. Ebenso präsentierte das Unternehmen zwei Streaming-Lautsprecher, Laptop-Modelle, eine Actionkamera und kabellose Kopfhörer. Damit treibt die Google-Mutter Alphabet ihre neue Strategie voran, wie die Rivalen Apple und Amazon Hard- und Software zu verbinden und Kunden so enger zu binden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9329092_161505314">
	<h4><span class="border"><a href="#" id="link_nb_3_15_9329092_161505314"><span>15:44</span>DIHK: Zollkontrollen nach Brexit machen Handel teurer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Allein die Wiedereinführung von Zollkontrollen nach dem Ausscheiden der Briten aus der Europäischen Union dürfte den deutsch-britischen Handel massiv verteuern. Mindestens eine Milliarde Euro an Mehrkosten seien durch Zollbürokratie zu erwarten, sagte DIHK-Außenwirtschaftschef Treier der Nachrichtenagentur Reuters. &#034;Klar scheint angesichts der britischen Position, dass nach einem Austritt aus dem Binnenmarkt wieder Zollkontrollen nötig sind.&#034; Daran werde auch ein Freihandelsabkommen zwischen Großbritannien und der EU nichts ändern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9328604_994898050">
	<h4><span class="border"><a href="#" id="link_nb_3_16_9328604_994898050"><span>14:20</span>Post: Ab 2018 Briefzustellung für Geschäftskunden teurer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Für Geschäftskunden wird die Briefzustellung durch die Deutsche Post um durchschnittlich gut 5 Prozent teurer. Das hat das Unternehmen auf Anfrage bestätigt. Rabatte für Teilleistungen würden gekürzt: Etwa, wenn ein Großkunde sein Briefvolumen vorsortiere oder in Postzentren anliefere, in deren Zustellbereich sie aufgetragen würden, so ein Sprecher. Für Privatkunden darf die Post das Porto erst wieder ab 2019 anheben. 2016 hatte sie es beim Massenprodukt Standardbrief von 62 auf 70 Cent erhöht, so stark wie seit 30 Jahren nicht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9327948_1556612399">
	<h4><span class="border"><a href="#" id="link_nb_3_17_9327948_1556612399"><span>12:37</span>EU bringt Irland vor Gericht wegen Steuervergünstigungen für Apple</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Wegen nicht zurückgeforderter Steuernachlässe für den iPhone-Hersteller Apple bringt die EU-Kommission Irland vor den Europäischen Gerichtshof. Die irische Regierung habe von dem US-Unternehmen bis heute nicht 13 Milliarden Euro zurückgefordert, die Brüssel vor mehr als einem Jahr als unzulässige Staatsbeihilfe eingestuft hatte, erklärte die Behörde. Ihr zufolge genießt Apple damit weiter einen unzulässigen Wettbewerbsvorteil gegenüber anderen Firmen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9327948_1556612399_container" class="videoPreview openFancyboxVideoNc" id="player_max9327948_1556612399_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/bethmann-eu-kommission-100~384x216?cb=1507130645464" width="294" height="165"
		alt="Bethmann EU-Kommission"
        
                title="Bethmann EU-Kommission"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9327948_1556612399_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9327948_1556612399'] = {
                    "videoId" : "SCMS_3501ac6b-4bc0-4659-9179-8153e016b4f6",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9327948_1556612399_link').click(function(){
                            if ($('#_max9327948_1556612399').length==0){
                                setupPlayer('max9327948_1556612399');
                            }
					});
					}
				});
			</script>
		<div id="max9327948_1556612399" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9327474_1801344571">
	<h4><span class="border"><a href="#" id="link_nb_3_18_9327474_1801344571"><span>11:15</span>Nissan soll Unterlagen zu Kfz-Checks gefälscht haben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nissan gerät nach dem Rückruf von mehr als einer Million Fahrzeugen wegen unzureichender Sicherheitsüberprüfungen immer weiter unter Druck. Japanische Medien berichteten, in den Dokumenten über die Fahrzeug-Checks seien routinemäßig falsche Angaben gemacht worden. Der Zeitung &#034;Asahi Shimbun&#034; zufolge sollte mit den Unterlagen der Anschein erweckt werden, die Überprüfungen seien von qualifizierten Mitarbeitern ausgeführt worden, obwohl dies nicht der Fall war. Der Rückruf könnte Nissan nach Unternehmensangaben umgerechnet rund 188 Millionen Euro kosten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9327178_1653692408">
	<h4><span class="border"><a href="#" id="link_nb_3_19_9327178_1653692408"><span>09:52</span>DAX auf Rekordhoch</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der DAX ist auf ein Rekordhoch gestiegen. Der deutsche Leitindex markierte am Morgen bei 12.976,24 Punkten den höchsten Stand in seiner fast 30-jährigen Geschichte. Zuletzt verbuchte er ein Plus von 0,54 Prozent auf 12.972,60 Zähler. Rückenwind erhielten die Kurse vor allem von den starken US-Börsen. Auch der jüngst schwächere Euro hatte geholfen, weil dies die Exporte europäischer Unternehmen begünstigt. Seit dem Jahresbeginn verbuchte der DAX ein Plus von rund 13 Prozent. Die psychologisch wichtige Marke von 13.000 Punkten rückt damit in greifbare Nähe.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_4">
				<ul class="newsBlock" id="nb_4_0">
			     	 <li class="newsItem" id="9340398_2081845687">
	<h4><span class="border"><a href="#" id="link_nb_4_0_9340398_2081845687"><span>23:58</span>Wölfe brechen aus Gehege im Bayerischen Wald aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Aus einem Gehege im Nationalpark Bayerischer Wald ist in der Nacht zum Freitag ein Wolfsrudel ausgebrochen. Wie die Parkverwaltung mitteilte, entkamen sechs Wölfe aus noch ungeklärter Ursache aus der Anlage in der Nähe der Ortschaft Ludwigstahl im Landkreis Regen. Eins der Tiere wurde noch in der Nacht von einer Regionalbahn erfasst. Nach den übrigen wird noch intensiv gesucht. Eine Gefahr für Menschen bedeuten die Wölfe nach Auffassung von Fachleuten nicht. Dennoch wurde davor gewarnt, sich ihnen zu nähern oder sie zu fotografieren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341161_1797506049">
	<h4><span class="border"><a href="#" id="link_nb_4_1_9341161_1797506049"><span>21:23</span>Vergifteter Joghurt in Sachsen-Anhalt gefunden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Supermärkten in Bitterfeld und Halle soll ein Unbekannter Joghurts vergiftet haben. In diesem Zusammnenhang wurde am Freitag ein 42-jähriger Tatverdächtiger vorläufig festgenommen sagte ein Polizeisprecher. Der Mann hatte sich telefonisch bei der Polizei gemeldet und auf die verunreinigten Joghurts hingewiesen. In zwei Filialen seien daraufhin Joghurts einer Marke untersucht worden, in einem Fall wurde eine gesundheitsschädliche Substanz gefunden. Erst vor einer Woche war in Baden-Württemberg ein Mann wegen einer Supermarkt-Erpressung festgenommen worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340842_47652816">
	<h4><span class="border"><a href="#" id="link_nb_4_2_9340842_47652816"><span>20:20</span>Fahrgastverband: Bahn muss Bäume an Gleisen besser beschneiden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Zusammenbruch des Bahnverkehrs wegen des Sturms &#034;Xavier&#034; in Teilen Deutschlands hat der Fahrgastverband Pro Bahn gefordert, Bäume und Sträucher entlang der Hauptverkehrsstrecken besser zu beschneiden. Bis zur Abschaffung der Dampfloks vor 40 Jahren habe es zehn Meter breite Brandschutzstreifen entlang der Gleise gegeben, die später schlichtweg zugewachsen seien, erklärte Niedersachsens Pro-Bahn-Chef Gryschka. Notfalls sei auch der Gesetzgeber gefordert, um zwischen dem Naturschutz und der Verlässlichkeit der Bahn eine Neugewichtung vorzunehmen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340277_777677219">
	<h4><span class="border"><a href="#" id="link_nb_4_3_9340277_777677219"><span>18:19</span>Gutachter: Münchner Amoklauf war ein rechtsextremes Hassverbrechen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Amoklauf von München war nach Ansicht von drei Gutachtern ein rechtsextremes Hassverbrechen -das genaue Motiv des Täters bleibt aber nach den Einschätzungen der Experten diffus. Der 18-jährige Täter David S. sei ein &#034;einsamer Wolf&#034; gewesen, der einen Terroranschlag verübt habe, sagte der Politikwissenschaftler Florian Hartleb in München. Dass sich S. vorrangig für Mobbing in der Schule habe rächen wollen, reiche als Erklärung nicht aus. S. hatte am 22. Juli 2016 neun Menschen erschossen, die meisten waren Jugendliche mit südosteuropäischen Wurzeln.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9340277_777677219_container" class="videoPreview openFancyboxVideoNc" id="player_max9340277_777677219_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/amoklauf-muenchen-114~384x216?cb=1507301214017" width="294" height="165"
		alt="Olympia-Einkaufszentrum in München"
        
                title="Olympia-Einkaufszentrum in München"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9340277_777677219_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9340277_777677219'] = {
                    "videoId" : "SCMS_6c24ac1f-d55f-48f2-9797-7ac4b3a4b39a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9340277_777677219_link').click(function(){
                            if ($('#_max9340277_777677219').length==0){
                                setupPlayer('max9340277_777677219');
                            }
					});
					}
				});
			</script>
		<div id="max9340277_777677219" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340232_1108546762">
	<h4><span class="border"><a href="#" id="link_nb_4_4_9340232_1108546762"><span>17:20</span>Papst fordert von Internetkonzernen Investitionen in Kinderschutz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Papst hat bei Internet-Unternehmen ein größeres Engagement zum Schutz der Kinderwürde angemahnt. Konzerne wie Facebook und Microsoft müssten &#034;ihre großen Gewinne&#034; einsetzen, um Kinder vor sexueller Ausbeutung und anderen Gefahren zu schützen, die in der digitalen Welt lauern, sagte Franziskus bei einer Konferenz in Rom. Gleichzeitig äußerte sich Franziskus auch über Missbrauchsfälle in der katholischen Kirche. Die Aufarbeitung der Fälle habe gezeigt, dass Prävention und Schutzmechanismen wichtiger den je seien.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340108_220147212">
	<h4><span class="border"><a href="#" id="link_nb_4_5_9340108_220147212"><span>16:48</span>Nach &#034;Xavier&#034;: Weitere Streckensperrungen im Bahnverkehr</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Auch einen Tag nach Sturm &#034;Xavier&#034; kann die Bahn viele Strecken noch nicht wieder freigeben. Betroffen sind die Verbindungen von Berlin nach Hannover, von Berlin nach Hamburg sowie von Hamburg in das Ruhrgebiet, teilt die Deutsche Bahn mit. An mehreren hundert Stellen versperren Bäume, Äste und umgeknickte Masten die Gleise. Reisende, die ihre Fahrt nicht fortsetzen können, erhalten nach Angaben der Bahn Hotel und Taxigutscheine. Wer auf seine Fahrt verzichtet, bekommt den vollen Ticketpreis erstattet.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9340108_220147212_container" class="videoPreview openFancyboxVideoNc" id="player_max9340108_220147212_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/epa-xavier-100~384x216?cb=1507285662000" width="294" height="165"
		alt="Zugchaos nach Sturm &#034;Xavier&#034;"
        
                title="Zugchaos nach Sturm &#034;Xavier&#034;"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9340108_220147212_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9340108_220147212'] = {
                    "videoId" : "SCMS_10c74fb9-2e12-429e-a515-6be7432e91f2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9340108_220147212_link').click(function(){
                            if ($('#_max9340108_220147212').length==0){
                                setupPlayer('max9340108_220147212');
                            }
					});
					}
				});
			</script>
		<div id="max9340108_220147212" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339769_903758741">
	<h4><span class="border"><a href="#" id="link_nb_4_6_9339769_903758741"><span>16:21</span>Journalistin Sylke Tempel bei Sturm-Unfall ums Leben gekommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Journalistin und Politik-Expertin Sylke Tempel, Chefredakteurin der Zeitschrift &#034;Internationale Politik&#034; und Vorstandsmitglied der Deutschen Gesellschaft für Auswärtige Politik, ist während des Sturms &#034;Xavier&#034; ums Leben gekommen. Sie sei am Donnerstag bei einem Unfall in Berlin gestorben, teilte das Auswärtige Amt mit. Tempel sei eine außerordentliche Persönlichkeit in der außenpolitischen Debatte gewesen. Als Gesprächspartnerin in Politik und Öffentlichkeit sowie als Kommentatorin habe sie die Diskussionen in den Medien bereichert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337882_278439180">
	<h4><span class="border"><a href="#" id="link_nb_4_7_9337882_278439180"><span>15:26</span>Leipziger Medienpreis geht an Deniz Yücel und Asli Erdogan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der deutsch-türkische Journalist Deniz Yücel und die türkische Autorin Asli Erdogan werden mit dem Preis für die Freiheit und die Zukunft der Medien ausgezeichnet. Die Preise sind mit 30.000 Euro dotiert. Yücel, der in der Türkei wegen angeblicher Terrorpropaganda in Haft sitzt, kann den Preis nicht persönlich entgegennehmen. Der Leipziger Medienpreis wird jährlich Menschen oder Institutionen verliehen, die sich mit hohem persönlichen Einsatz für eine objektive Berichterstattung einsetzen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9338730_168030689">
	<h4><span class="border"><a href="#" id="link_nb_4_8_9338730_168030689"><span>13:36</span>Jury-Chefin: Friedensnobelpreis soll Atom-Staaten an Pflicht erinnern</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Friedensnobelpreis an die internationale Kampagne zur atomaren Abrüstung soll die Atom-Nationen auffordern, ihre Verpflichtungen zum Verzicht auf Nuklearwaffen einzuhalten. &#034;Wir senden Botschaften an alle Staaten, vor allem die mit Atomwaffen&#034;, sagte Jury-Chefin Reiss-Andersen. Der Nobelpreis sei nicht als Kritik an einem konkreten Land zu verstehen. Das Risiko, dass Atomwaffen zum Einsatz kämen, sei so groß wie lange nicht mehr, heißt es seitens der Jury. Viele Staaten modernisierten ihre Arsenale.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9338610_566460064">
	<h4><span class="border"><a href="#" id="link_nb_4_9_9338610_566460064"><span>12:28</span>Mindestens 16 Tote bei Zugunglück in Russland</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Beim Zusammenstoß eines Zuges mit einem Bus sind in Russland mindestens 16 Menschen ums Leben gekommen. Unter den Todesopfern ist ein Kind, mehrere weitere Menschen wurden verletzt. Dies teilten die russichen Behörden mit. Das nächtliche Unglück ereignete sich rund 110 Kilometer östlich von Moskau, als der Bus auf einem Bahnübergang liegen blieb. Wie es zu dem Unglück kam, ist bislang unklar. Russische Medien berichteten, der Bus habe ein Warnsignal übersehen. Ermittler halten auch einen Defekt an den Bremsen für möglich.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337162_1501411052">
	<h4><span class="border"><a href="#" id="link_nb_4_10_9337162_1501411052"><span>11:29</span>Sexuelle Belästigung: US-Starproduzent Harvey Weinstein im Kreuzfeuer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Starproduzent und Oscar-Gewinner Harvey Weinstein hat sich wegen Vorwürfen der sexuellen Belästigung von seiner eigenen Firma freistellen lassen. Die &#034;New York Times&#034; hatte berichtet, dass er über Jahrzehnte weibliche Angestellte und Schauspielerinnen sexuell belästigt habe. Weinstein erklärte, sich unangemessen gegenüber Kolleginnen verhalten zu haben. Aus Weinsteins Umfeld verlautete, mindestens acht Frauen hätten Geld erhalten, um ihn nicht anzuzeigen. Weinstein gilt als einer der einflussreichsten Produzenten Hollywoods.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9338258_1383487817">
	<h4><span class="border"><a href="#" id="link_nb_4_11_9338258_1383487817"><span>11:03</span>Friedensnobelpreis geht an Anti-Atomwaffen-Kampagne ICAN</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die internationale Kampagne zur atomaren Abrüstung (ICAN) bekommt den Friedensnobelpreis 2017. Das gab das norwegische Nobelkomitee in Oslo bekannt. Die Organisation erhält den hoch renommierten Preis dafür, dass sie auf die katastrophalen Konsequenzen für die Menschheit durch den Gebrauch von nuklearen Waffen aufmerksam macht sowie für ihre Anstrengungen zum Erreichen eines vertraglich festgelegten Verbotes solcher Waffen. Im vergangenen Jahr hatte der kolumbianische Präsident Juan Manuel Santos den Friedensnobelpreis zugesprochen bekommen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9338258_1383487817_container" class="videoPreview openFancyboxVideoNc" id="player_max9338258_1383487817_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/friedensnobelpreis-dpa-100~384x216?cb=1507285610734" width="294" height="165"
		alt="Vergabe des Friedensnobelpreises "
        
                title="Vergabe des Friedensnobelpreises "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9338258_1383487817_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9338258_1383487817'] = {
                    "videoId" : "SCMS_b060a630-5af9-46ea-abe4-8fb8291b29da",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9338258_1383487817_link').click(function(){
                            if ($('#_max9338258_1383487817').length==0){
                                setupPlayer('max9338258_1383487817');
                            }
					});
					}
				});
			</script>
		<div id="max9338258_1383487817" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337116_998487486">
	<h4><span class="border"><a href="#" id="link_nb_4_12_9337116_998487486"><span>10:52</span>Mindestens 22 Tote durch Tropensturm &#034;Nate&#034; in Zentralamerika</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Zentralamerika sind mindestens 22 Menschen durch den Tropensturm &#034;Nate&#034; ums Leben gekommen. Besonders dramatisch war die Lage in  Nicaragua. Hier wurden 15 Menschen unter anderem durch Erdrutsche und Überschwemmungen getötet, wie Vizepräsidentin Rosario Murillo erklärte. In Costa-Rico starben zwei Menschen. Für das gesamte Land galt eine Katastrophenwarnung, alle Schulen waren geschlossen. Am Wochenende könnte der Sturm auch das mexikanische Cancun und die US-Golfküste erreichen. In Louisiana wurden erste Evakuierungen angeordnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337337_1696554774">
	<h4><span class="border"><a href="#" id="link_nb_4_13_9337337_1696554774"><span>08:54</span>Chagall-Werk könnte bei Auktion 18 Millionen Dollar bringen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Gemälde des französischen Künstlers Marc Chagall könnte bei einer Versteigerung nach Einschätzung des Auktionshauses Sotheby&#039;s bis zu 18 Millionen Dollar einbringen. Das Werk &#034;Les Amoureux&#034; werde am 14. November versteigert, teilte Sotheby&#039;s mit. Es zeigt Chagall und seine Muse Bella Rosenfeld als Liebespaar. Das Bild war bisher fast 90 Jahre lang Teil derselben Privatsammlung gewesen. Der bisherige Auktionsrekord für ein Bild von Chagall liegt bei 14,9 Millionen Dollar, die 1990 sein Gemälde &#034;Anniversaire&#034; eingebracht hatte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9336975_77093997">
	<h4><span class="border"><a href="#" id="link_nb_4_14_9336975_77093997"><span>08:33</span>Weiterhin fast kein Zugverkehr im Norden und Osten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem schweren Unwetter durch Sturmtief &#034;Xavier&#034; rechnet die Bahn bis weit in den Freitag hinein mit Beeinträchtigungen des Zugverkehrs im Norden und Osten Deutschlands. &#034;Es ist noch unklar, wann die Züge wieder normal fahren&#034;, sagte ein Sprecher. Die Bahn stellte etwa ein Dutzend leere Züge in Bahnhöfen für gestrandete Reisende bereit. Wegen des Sturms &#034;Xavier&#034; war der Zugverkehr in mehreren Regionen eingestellt worden. Besonders betroffen waren Hamburg, Schleswig-Holstein, Niedersachsen, Berlin, Brandenburg, Mecklenburg-Vorpommern und Sachsen-Anhalt.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9336975_77093997_container" class="videoPreview openFancyboxVideoNc" id="player_max9336975_77093997_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/xavier-100~384x216?cb=1507272906280" width="294" height="165"
		alt="Xavier"
        
                title="Xavier"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9336975_77093997_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9336975_77093997'] = {
                    "videoId" : "SCMS_819e45b1-8d40-4773-a0e8-d8ce1c80adf2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9336975_77093997_link').click(function(){
                            if ($('#_max9336975_77093997').length==0){
                                setupPlayer('max9336975_77093997');
                            }
					});
					}
				});
			</script>
		<div id="max9336975_77093997" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337339_1281174927">
	<h4><span class="border"><a href="#" id="link_nb_4_15_9337339_1281174927"><span>08:09</span>Norwegisches Nobelkomitee gibt Friedensnobelpreisträger bekannt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Oslo wird heute der Träger des Friedensnobelpreises 2017 bekanntgegeben. Klare Favoriten gibt es in diesem Jahr nicht. Chancen werden aber den Vermittlern des Atomabkommens mit Iran eingeräumt, wie dem iranischen Außenminister Mohammed Dschawad Sarif und der EU-Außenbeauftragten Federica Mogherini. Als weitere Anwärter gelten die regierungskritische türkische Zeitung &#034;Cumhuriyet&#034; oder die syrische Hilfsorganisation &#034;Weißhelme&#034;. Im vergangenen Jahr wurde der kolumbianische Präsident Santos für den Friedensprozess mit der Farc-Guerilla ausgezeichnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9337021_1289228673">
	<h4><span class="border"><a href="#" id="link_nb_4_16_9337021_1289228673"><span>06:09</span>Aufräumen nach Sturmtief &#034;Xavier&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Sturmtief &#034;Xavier&#034; laufen vielerorts Aufräumarbeiten. Das Tief war am Donnerstag mit großer Wucht über Deutschland gezogen. Die Feuerwehren mussten tausende Einsätze fahren, besonders häufig in Hamburg und Berlin. Sieben Menschen kamen ums Leben. Vier Tote gab es allein in Brandenburg. Ein 72 Jahre alter Mann wurde bei Hoppegarten von einem Baum erschlagen, als er Äste von der Straße entfernen wollte. In Berlin starb eine Frau, als ein Baum auf ihr Auto stürzte. Auch in Hamburg wurde eine Frau und in Berlin ein Lkw-Fahrer von einem umstürzenden Baum erschlagen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9336495_802147860">
	<h4><span class="border"><a href="#" id="link_nb_4_17_9336495_802147860"><span>23:05</span>Roboterarm der ISS bekommt neue Hand</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Roboterarm der Internationalen Raumstation ISS hat eine neue Hand. Die beiden Astronauten Randy Bresnik und Mark Vande Hei montierten die Greifvorrichtung in einem siebenstündigen Außeneinsatz. Bei einem ersten Test habe sie gut funktioniert, teilte die Bodenkontrolle der Nasa mit. Der Roboterarm aus kanadischer Produktion, der auch bei der Montage der ISS selbst zum Einsatz kam, hat der Weltraumstation seit 16 Jahren treue Dienste geleistet. Unter anderem diente der Mechanismus dazu, sich nähernde Frachten wie beispielsweise Versorgungskapseln an die ISS heranzuziehen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9336495_802147860_container" class="videoPreview openFancyboxVideoNc" id="player_max9336495_802147860_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/iss-roboterarm-100~384x216?cb=1507272889199" width="294" height="165"
		alt="ISS_Roboterarm"
        
                title="ISS_Roboterarm"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9336495_802147860_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9336495_802147860'] = {
                    "videoId" : "SCMS_31f576e8-0fce-4518-b5e4-c5a6e7d0aa02",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9336495_802147860_link').click(function(){
                            if ($('#_max9336495_802147860').length==0){
                                setupPlayer('max9336495_802147860');
                            }
					});
					}
				});
			</script>
		<div id="max9336495_802147860" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9336497_1834671952">
	<h4><span class="border"><a href="#" id="link_nb_4_18_9336497_1834671952"><span>22:30</span>Brasilien: Vier Kleinkinder bei Brandstiftung in Tagesstätte getötet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Mann hat in einem Kindergarten in Brasilien Kinder mit Alkohol übergossen und angezündet - mindestens vier von ihnen wurden dadurch getötet. Der 50 Jahre alte Mann war am Morgen in den Kindergarten in der Stadt Janauba eingedrungen, in der er seit acht Jahren als Nachtwächter gearbeietet hatte. Durch die Feuer-Attacke starben ein Mädchen und drei Jungen, alle vier Jahre alt. Das Motiv für die Attacke war zunächst völlig unklar. Der Mann zündete sich danach selbst an und erlag seinen schweren Verletzungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9332949_1807101393">
	<h4><span class="border"><a href="#" id="link_nb_4_19_9332949_1807101393"><span>21:28</span>Tausende Migranten kehren aus Griechenland in Heimatländer zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp 14.000 Migranten sind seit Anfang des Jahres aus Griechenland in ihre Heimatländer zurückgekehrt. Dabei handele es sich größtenteils um Menschen aus Albanien, Pakistan, dem Irak, Georgien und nordafrikanischen Staaten, wie die griechische Polizei mitteilte. Angesichts geringer Aussichten auf Asyl hätten sie akzeptiert, dass es für sie keine legale Chance gebe, in Europa zu bleiben. Das Rückführungsprogramm werde unterstützt von der Internationalen Organisation für Migration (IOM).</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_5">
				<ul class="newsBlock" id="nb_5_0">
			     	 <li class="newsItem" id="9341699_1664422814">
	<h4><span class="border"><a href="#" id="link_nb_5_0_9341699_1664422814"><span>23:00</span>Spanien ist durch - Italien patzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Spanien hat sich für die WM 2018 qualifiziert - der Gigant Italien hingegen muss wohl aufs Playoff hoffen. Die Spanier setzten sich in der Gruppe G gegen Albanien souverän mit 3:0 (3:0) durch und profitierten auch vom überraschenden 1:1 (1:0) der Italiener gegen Mazedonien. Die Azzurri müssen höchstwahrscheinlich den Umweg über zwei PlayoffSpiele nehmen. Hier starten die besten acht der neun Gruppenzweiten. Die Tore für Spanien erzielten Rodrigo (18.), Isco (24.) und Thiago (26.). Italien lag durch Giorgio Chiellini (40.) in Führung, ehe Alexandar Trajkovski ausglich (77.).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340929_867813869">
	<h4><span class="border"><a href="#" id="link_nb_5_1_9340929_867813869"><span>22:47</span>WM-Aus für Österreich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die WM 2018 findet ohne Österreich statt. Durch den 1:0 (0:0)-Sieg von Wales in Georgien hat der Mannschaft von Trainer Marcel Koller auch der 3:2 (1:1)-Sieg gegen Serbien nichts genützt. Für Koller ist das Spiel am Montag gegen Moldawien das letzte als österreichischer Nationaltrainer. Sein zum Jahresende auslaufender Vertrag wurde Mitte September nicht verlängert. Die Serben indes haben durch die Niederlage einen Matchball vergeben. Sie können nun am Montag gegen Georgien alles klar machen. Neben den Walisern ist aber auch Irland (2:0-Heimsieg gegen Moldawien) noch im Rennen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341618_78799013">
	<h4><span class="border"><a href="#" id="link_nb_5_2_9341618_78799013"><span>22:44</span>Island vor dem Gruppensieg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Island hat in der Gruppe I mindestens Platz zwei sicher. Die Isländer gewannen in der Türkei 3:0 und besiegelten damit das WM-Aus der Türken. Die Tore für Island erzielten Gudmundsson (32.), Birkir Bjarnason (39.) und Arnason (49.). Am Montag im Heimspiel gegen das abgeschlagene Kosovo kann der EM-Viertelfinalist sogar den Gruppensieg perfekt machen. Kroatien verspielte mit dem 1:1 im Heimspiel gegen Finnland seine gute Ausgangslage und ist nun punktgleich mit der Ukraine (2:0 gegen Kosovo) Zweiter. Am Montag treffen die beiden Teams aufeinander.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341537_1809443313">
	<h4><span class="border"><a href="#" id="link_nb_5_3_9341537_1809443313"><span>22:23</span>Berlin neuer DEL-Spitzenreiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Eisbären Berlin haben die Nürnberg Ice Tigers in der DEL als Spitzenreiter abgelöst. Die Berliner besiegten das Schlusslicht Iserlohn klar mit 6:3 (1:2, 2:0, 3:1). Das Top-Spiel zwischen Nürnberg und dem Deutschen Meister München entschied der Gastgeber nach Verlängerung mit 2:1 (0:0, 1:1, 0:0, 1:0) für sich und steht punktgleich mit Berlin auf Rang zwei (21), München folgt auf dem dritten Platz (19). Peter Pohl sorgte für die Führung der Nürnberger (28.), aber Jason Jaffray schlug für die Gäste zurück (40.). In der Verlängerung entschied Philippe Dupuis das Spiel für die Gastgeber.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341416_1797932382">
	<h4><span class="border"><a href="#" id="link_nb_5_4_9341416_1797932382"><span>22:15</span>Bamberg und Berlin siegen klar</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Titelverteidiger Brose Bamberg und Alba Berlin haben in der Basketball-Bundesliga deutlich gewonnen. Bamberg schnupperte beim ungefährdeten 92:64 (61:32)- Auswärtssieg gegen Aufsteiger Rockets Gotha ebenso an der 100-PunkteMarke wie die Berliner, die die Walter Tigers Tübingen mit 99:63 (51:28) bezwangen. Bamberg ließ bei seinem ersten überzeugenden Ligaspiel der Saison von Beginn an keine Zweifel am Sieg aufkommen. Erfolgreichster Werfer war Leon Radosevic mit 19 Punkten. Bester Schütze der Berliner, die wie Bamberg zwei ihrer drei Spiele gewonnen haben, war Center Dennis Clifford mit 17 Punkten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341321_1816057898">
	<h4><span class="border"><a href="#" id="link_nb_5_5_9341321_1816057898"><span>21:10</span>Kantersieg für Kuntz&#039; U21-Team</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit einem Schützenfest hat das deutsche U21-Nationalteam die zweite Pflichtaufgabe in der EM-Qualifikation gemeistert. Die Mannschaft von Trainer Stefan Kuntz gewann in Cottbus gegen Aserbaidschan 6:1 und zeigte eine deutliche Leistungssteigerung gegenüber dem Auftaktsieg gegen Kosovo (1:0). Philipp Ochs, der starke Spielmacher Mahmoud Dahoud, Marcel Hartel, Cedric Teuchert und Anton Kriwotsjuk mit einem Eigentor erzielten die Treffer für die DFB-Elf, die in der Tabelle auf Platz 2 hinter Irland kletterte. Irland hat ein Spiel mehr absolviert. Ilijas Safarzade traf kurz vor Schluss für die Gäste.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341243_496686086">
	<h4><span class="border"><a href="#" id="link_nb_5_6_9341243_496686086"><span>21:01</span>WM-Aus für Anne Hubinger</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Heim-WM der deutschen Handballerinnen im Dezember findet ohne Rückraumspielerin Anne Hubinger statt. Die Linkshänderin des sechsmaligen deutschen Meisters Thüringer HC hatte im Training der Nationalmannschaft am vergangenen Sonntag in der Türkei eine Fußverletzung erlitten, die eine mindestens sechsmonatige Pause erfordert. Neben einem Mittelfußbruch und einer Knochenabsplitterung an der Ferse sind sämtliche Bänder im Knöchel gerissen. Hubinger spielte in den WM-Planungen von Bundestrainer Michael wegen ihrer Torgefahr eine Schlüsselrolle. Für sie wird wohl Jennifer Rode nachnominiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9341085_244431425">
	<h4><span class="border"><a href="#" id="link_nb_5_7_9341085_244431425"><span>20:33</span>Mikkelsen gewinnt erste Etappe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Norweger Andreas Mikkelsen hat zum Auftakt der Rallye Katalonien die Führung übernommen. Der erstmals im Hyundai fahrende Mikkelsen liegt nach sechs Wertungsprüfungen auf Schotter allerdings nur 1,4 Sekunden vor WM-Spitzenreiter Sebastien Ogier (Ford) aus Frankreich. Auf Rang drei folgt der Brite Kris Meeke (Citroen) mit einem Rückstand von drei Sekunden. Mikkelsen war zuletzt für Citroen gefahren, hatte aber am Donnerstag seinen Wechsel verkündet. Schon im April hatte er einen Test für Hyundai absolviert, zu einem Engagement war es damals jedoch nicht gekommen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340706_20468256">
	<h4><span class="border"><a href="#" id="link_nb_5_8_9340706_20468256"><span>18:41</span>Gladbachs Traore trainiert wieder</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ibrahima Traore ist bei Borussia Mönchengladbach ins Mannschaftstraining zurückgekehrt. Der 29 Jahre alte Offensivspieler hatte Ende August einen Muskelbündelriss im rechten Oberschenkel erlitten und konnte in dieser Saison nur beim 1:0-Auftaktsieg gegen den 1.FC Köln spielen. &#034;Es ist ein sehr gutes Gefühl, wieder mit der Mannschaft auf dem Platz stehen und wieder fast alles mitmachen zu können&#034;, sagte Traore: &#034;Verletzungen gehören leider zum Fußball dazu. Ich habe mir davon aber nicht die Laune verderben lassen. Es ist normal, dass ich jetzt noch nicht bei 100 Prozent bin.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340527_596799643">
	<h4><span class="border"><a href="#" id="link_nb_5_9_9340527_596799643"><span>17:51</span>Schalke verpflichtet Sascha Riether</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der FC Schalke 04 hat Außenverteidiger Sascha Riether wieder unter Vertrag genommen. Nach der vergangenen Saison war der Vertrag des 34-Jährigen nicht verlängert worden. Nun erhielt Riether, der schon von 2015 bis 2017 für Schalke spielte, einen Kontrakt bis zum Saisonende und die Spielerlaubnis für das Bundesliga-Team. &#034;Wir haben Sascha Anfang September die Teilnahme am Trainingsbetrieb ermöglicht, da er vereinslos war&#034;, sagte Trainer Domenico Tedesco: &#034;Er hat sich wie erwartet sehr gut eingefügt. Deshalb nehmen wir ihn nun gern dauerhaft dazu.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340403_1526647597">
	<h4><span class="border"><a href="#" id="link_nb_5_10_9340403_1526647597"><span>17:44</span>Neuer Modus in Willingen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Skisprung-Weltcup in Willingen (2. bis 4.Februar) erlebt eine Weltpremiere: Ein neuer Wettkampfmodus soll zusätzliche Spannung und ein üppiges Extra-Preisgeld bringen. An dem Weltcup-Wochenende wird es eine extra Gesamtwertung geben. Darin fließen neben den Wettkampfsprüngen bei den Einzel-Wettbewerben am Samstag und Sonntag auch der Qualifikationssprung von Freitag ein. So können die Athleten bei insgesamt fünf Sprüngen punkten. Der &#034;Willingen Five&#034;-Gesamtsieger erhält zusätzlich zu den üblichen Prämien für die Tageswertung ein Extra-Preisgeld in Höhe von 25.000 Euro.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340192_2028505851">
	<h4><span class="border"><a href="#" id="link_nb_5_11_9340192_2028505851"><span>16:59</span>Sagnol nicht im Heynckes-Stab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Willy Sagnol wird beim FC Bayern München nicht dem Trainerstab von Jupp Heynckes angehören. Der Franzose war seit Carlo Ancelottis Entlassung Interimscoach. Sagnol hatte die Bayern-Profis einmal als verantwortlicher Trainer betreut, beim 2:2 gegen Hertha BSC. Sein Vertrag beim FC Bayern läuft bis zum 30.Juni 2019. Mit Sagnol sollen dem Vernehmen nach Gespräche über dessen Zukunft geführt werden. Jupp Heynckes ist am Freitag als Chefcoach bis Saisonende verpflichtet worden. Sein Co-Trainer wird Peter Hermann, der bis jetzt Co-Trainer bei Fortuna Düsseldorf war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9340068_558626401">
	<h4><span class="border"><a href="#" id="link_nb_5_12_9340068_558626401"><span>16:31</span>Seidel und Walter erfüllen Olympianorm</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Shorttrackerinnen Anna Seidel und Bianca Walter haben als erste deutsche Sportler die Olympia-Norm des DOSB geknackt. Anna Seidel zog beim Weltcup im niederländischen Dordrecht wie in der Vorwoche in Budapest über 1000 Meter als Zweite ihres Vorlaufes ins Viertelfinale ein und erfüllte damit die Norm. Bei ihrer Dresdner Teamgefährtin Bianca Walter hing der Halbfinaleinzug über 1500 Meter am seidenen Faden. Im Vorlauf war sie in einer Kurve von der Ungarin Bernadett Heidum behindert worden, beide stürzten. Die Jury disqualifizierte nach einem Videostudium Heidum, Walter rückte ins Halbfinale auf.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339892_618740323">
	<h4><span class="border"><a href="#" id="link_nb_5_13_9339892_618740323"><span>15:55</span>Der DFB-Pokal bleibt, wie er ist</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Austragungsmodus des DFB-Pokals bleibt unangetastet. Die DFL hatte sich dafür eingesetzt, die für einen internationalen Wettbewerb qualifizierten Klubs von der Auftaktrunde zu befreien. Dies ist nun vom Tisch. Wie bisher wird die erste Hauptrunde mit 64 Mannschaften ausgetragen, darunter alle 18 Erstligisten. Die Übereinkunft der DFL mit der DFL wird Bestandteil eines neuen DFB-Grundlagenvertrages zwischen DFB und DFL werden. Dieser soll auf einem außerordentlichen DFB-Bundestag am 8.Dezember verabschiedet werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339687_1104883798">
	<h4><span class="border"><a href="#" id="link_nb_5_14_9339687_1104883798"><span>15:41</span>Heynckes-Rückkehr ist perfekt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Rückkehr von Trainer Jupp Heynckes zu Bayern München ist perfekt. Der 72- Jährige wird das Amt des Cheftrainers antreten. Sein Einstand ist am Montag um 15.30 Uhr mit einem öffentlichen Training. Assistenten von Heynckes werden Hermann Gerland und Peter Hermann, der zuletzt Co-Trainer bei Fortuna Düsseldorf war und für den die Bayern laut &#034;Rheinischer Post&#034; zwischen 1,75 und zwei Millionen Euro Ablöse zahlen. &#034;Es ist kein Comeback. Es ist ein Freundschaftsdienst - und ich habe es nur gemacht, weil ich dem FC Bayern unglaublich viel zu verdanken habe&#034;, wird Heynckes vom &#034;kicker&#034; zitiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339553_686650821">
	<h4><span class="border"><a href="#" id="link_nb_5_15_9339553_686650821"><span>15:27</span>Vierkampf in der Gruppe I</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hochspannung in der WM-Qualifikations- Gruppe I: Vier Mannschaften (Kroatien, Island, Türkei und Ukraine) sind noch im Rennen um Platz eins, zwei davon treffen heute aufeinander: Dabei hilft der Türkei im Heimspiel gegen Island wohl nur ein Sieg, da die Konkurrenten Kroatien (zu Hause gegen Finnland) und Ukraine (auswärts gegen Kosovo) vor lösbaren Aufgaben stehen. Alle Spiele beginnen um 20.45 Uhr. In der Gruppe D kann Serbien mit einem Sieg in Österreich das WM-Ticket lösen. Im Falle einer Niederlage können die Serben am Montag im Heimspiel gegen Georgien alles klarmachen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339420_195859044">
	<h4><span class="border"><a href="#" id="link_nb_5_16_9339420_195859044"><span>15:04</span>A.Zverev im Halbfinale und bei WM</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Alexander Zverev hat bei den China Open das Halbfinale erreicht und die Qualifikation für die ATP-WM der besten acht Tennisprofis des Jahres perfekt gemacht. Der 20-Jährige ließ dem Russen Andrej Rublew keine Chance und gewann nach nur 70 Minuten 6:2, 6:3. Im Kampf um den Einzug in das Endspiel trifft Zverev am Samstag auf den Australier Nick Kyrgios. Zverev könnte in Peking den sechsten Titel in dieser Saison gewinnen und wäre damit alleiniger Rekordhalter vor Nadal und Roger Federer, die 2017 ebenfalls bereits fünf Turniersiege geholt haben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339150_347046941">
	<h4><span class="border"><a href="#" id="link_nb_5_17_9339150_347046941"><span>13:51</span>Iniesta unterschreibt lebenslänglich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Klub-Legende Andres Iniesta hat seine Treue zum FC Barcelona einmal mehr unter Beweis gestellt. Der Kapitän des katalanischen Top-Klubs unterschrieb am Freitag in Barcelona einen lebenslangen Vertrag. Damit wird der spanische Nationalspieler, der bereits seit seinem zwölften Lebensjahr das Barca-Trikot trägt, seine Karriere beim Verein aus der Primera Division beenden. Der 33 Jahre alte Mittelfeldakteur erzielte in 639 Spielen für den FC Barcelona 55 Tore und konnte 30 Titel mit dem Verein gewinnen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9339108_68697146">
	<h4><span class="border"><a href="#" id="link_nb_5_18_9339108_68697146"><span>13:47</span>Ohne Kroos gegen Aserbaidschan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die DFB-Elf muss in der abschließenden Partie der WM-Qualifikation am Sonntag gegen Aserbaidschan auf Mittelfeldspieler Toni Kroos verzichten. Der Profi von Real Madrid reiste nach dem 3:1- Sieg in Nordirland aus dem Teamhotel in Belfast ab. Kroos solle eine Rippenverletzung, die ihn zuletzt auch zu einer Pause bei Real Madrid zwang, vollständig auskurieren. &#034;Entscheidend für uns ist, dass die Spieler im nächsten Jahr topfit sind und bis dahin gut und gesund durch die lange und kraftraubende Saison kommen&#034;, wurde Bundestrainer Joachim Löw in der Mitteilung zitiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9338686_2146706563">
	<h4><span class="border"><a href="#" id="link_nb_5_19_9338686_2146706563"><span>11:52</span>Hermann glaubt an Freigabe für FCB</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Co-Trainer Peter Hermann hat bei Fortuna Düsseldorf um seine Freigabe gebeten und will künftig wieder als Assistent von Jupp Heynckes beim FC Bayern arbeiten. &#034;Ich glaube schon, dass es eine Einigung geben wird&#034;, sagte Hermann am Freitag: &#034;Es fällt mir sehr, sehr schwer. Aber mich verbindet mit Jupp Heynckes sehr viel und ich möchte ihm den Gefallen tun. Ich habe ihm viel zu verdanken und möchte was zurückgeben.&#034; Der 65-Jährige arbeitete bereits in Leverkusen und während einer früheren Amtszeit in München als Co-Trainer von Heynckes (72) - unter anderem beim Gewinn des Triples 2013.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div id="moreThemes">
			<ul id="themeNavi" class="navi">
				<li><a id="tabTheme_1" href="#" class="active">Überblick</a></li>
					<li><a id="tabTheme_2" href="#" >Politik</a></li>
					<li><a id="tabTheme_3" href="#" >Wirtschaft</a></li>
					<li><a id="tabTheme_4" href="#" >Panorama</a></li>
					<li><a id="tabTheme_5" href="#" >Sport</a></li>
					</ul>
		</div>
	</div>
</div>
</div>
<!--googleon: all-->
	<div id="main" class="size1of1 pagecenter" role="main">
		<div class="main">
			<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>

    <div id="stickySocialIcons">

        <div id="socialShareSticky">
        <a name="facebook" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062812/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        <a name="twitter" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062814/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        <a name="instagram" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062818/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        </div>

        <a href="#" class="versenden">
                <img src="/ZDF/zdfportal/blob/46062810/1/data.png" 
		alt=""
		title=""
		 
	 />
</a>
        </div>

<aside class="size2of8 loner equal">

		<div class="box last">
                <span class="rechte-spalte-titel"> Weitere Themen</span>
        <p>
        <span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Auszeichnung für Ican</span>
        <a rel="contents" href="http://www.heute.de/freidensnobelpreis-fuer-ican-super-signal-gegen-atomwaffen-48090622.html" title="Nobelpreis &#034;super Signal&#034; gegen Atomwaffen" target="_blank">
            Nobelpreis &#034;super Signal&#034; gegen Atomwaffen</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Organisation gegen Atomwaffen</span>
        <a rel="contents" href="https://www.zdf.de/nachrichten/heute-plus/videos/heuteplus-ican-100.html" title="Was macht Ican? " target="_blank">
            Was macht Ican? </a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Erste Konzerne wollen weg</span>
        <a rel="contents" href="http://www.heute.de/spanien-lockt-grosskonzerne-katalonien-muesste-hohen-preis-fuer-unabhaengigkeit-zahlen-48090194.html" title="Katalonien: Wehe, wenn die Firmen fliehen" target="_blank">
            Katalonien: Wehe, wenn die Firmen fliehen</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Wahlkampf in Österreich</span>
        <a rel="contents" href="https://www.zdf.de/nachrichten/heute-journal/schlammschlacht-in-oesterreich-104.html" title="Die Schlammschlacht der Lichtgestalten" target="_blank">
            Die Schlammschlacht der Lichtgestalten</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Nach Bundestagswahl</span>
        <a rel="contents" href="http://www.heute.de/zuwanderung-ju-erhoeht-druck-auf-merkel-48089084.html" title="Zuwanderung: Junge Union erhöht Druck auf Merkel" target="_blank">
            Zuwanderung: Junge Union erhöht Druck auf Merkel</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Politbarometer Extra</span>
        <a rel="contents" href="http://www.heute.de/politbarometer-extra-cdu-und-spd-gleichauf-fdp-und-gruene-vor-afd-48083866.html" title="Niedersachsen: CDU und SPD gleichauf - FDP und Grüne vor AfD" target="_blank">
            Niedersachsen: CDU und SPD gleichauf - FDP und Grüne vor AfD</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Nach Sturm &#034;Xavier&#034;</span>
        <a rel="contents" href="http://www.heute.de/nach-sturm-xavier-wann-faehrt-die-bahn-wieder-48089148.html" title="Bahnverkehr weiter gestört" target="_blank">
            Bahnverkehr weiter gestört</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Umstrittener Unkrautvernichter</span>
        <a rel="contents" href="http://www.heute.de/umstrittener-unkrautvernichter-buerger-zwingen-eu-zu-glyphosat-debatte-48089430.html" title="Bürger zwingen EU zu Glyphosat-Debatte" target="_blank">
            Bürger zwingen EU zu Glyphosat-Debatte</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                &#034;Mietshäuser Syndikat&#034;</span>
        <a rel="contents" href="https://www.zdf.de/nachrichten/heute-in-deutschland/heute---in-deutschland-bezahlbarer-wohnraum-in-berlin-100.html" title="Wie Wohnraum bezahlbar bleibt" target="_blank">
            Wie Wohnraum bezahlbar bleibt</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Bauern- und Technikmuseum</span>
        <a rel="contents" href="https://www.zdf.de/nachrichten/heute-in-deutschland/heute---in-deutschland-vom-schrottsammler-zum-millionaer-100.html" title="Vom Schrottsammler zum Millionär" target="_blank">
            Vom Schrottsammler zum Millionär</a>
</span>
</p>
</div>
		</aside>
<section class="size6of8 equal box boxDetail">
		<a onclick='merkliste.addToMerkliste(1507326450000, "Nobelpreis \&#034;super Signal\&#034; gegen Atomwaffen", "Beitrag");' href="#" role="link" class="loner">
	<img src="/ZDF/zdfportal/blob/2372/17/data.gif" alt="merkzettel" title="Auf den Merkzettel"/></a>
<h1 class="beitragDachzeileTitelArea" >
        <span id="" class="beitragDachzeile">Auszeichnung für Ican</span>
        <span id="" class="beitragTitel"> Nobelpreis &#034;super Signal&#034; gegen Atomwaffen</span>
        </h1>
<div id="boxTabbed">
		<div id="tab1content" class="tabContent">
		<h6>
			Video<strong id="">&#034;Nur ohne Atombomben sicher&#034;</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1507332856238'] = {
                    "videoId" : "SCMS_9b4ad7cb-076b-4d1b-a2ce-df59f9cbcf02",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1507332856238_preview').click(function(){
                            if ($('#_player_1507332856238').length==0){
                                setupPlayer('player_1507332856238');
                            }
					});
					}
				});
			</script>
		<div id="player_1507332856238_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1507332856238_preview').hide();$('#player_1507332856238').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/aken-nur-ohne-atombomben-sicher-102~768x432?cb=1507321986514" alt="Linken-Politiker Jan van Aken" title="Linken-Politiker Jan van Aken"
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/aken-nur-ohne-atombomben-sicher-102~768x432?cb=1507321986514',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/aken-nur-ohne-atombomben-sicher-102~768x432?cb=1507321986514',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1507332856238" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>Linken-Politiker Jan van Aken warnt, dass die Gefahr eines Atomwaffeneinsatzes so hoch ist wie seit 30 Jahren nicht mehr. Deswegen sei die Verleihung des Friedensnobelpreis an Ican ein wichtiges und super Signal.</p><p><cite>(06.10.2017)</cite></p>
			</div>
		</div>
	</div>
<div id="tab2content" class="tabContent">
		<h6>
			Video<strong id="">ICAN fordert Atomwaffenverbot</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1507332856267'] = {
                    "videoId" : "SCMS_b1322016-466b-4ebb-aafd-dcb36b49ec72",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1507332856267_preview').click(function(){
                            if ($('#_player_1507332856267').length==0){
                                setupPlayer('player_1507332856267');
                            }
					});
					}
				});
			</script>
		<div id="player_1507332856267_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1507332856267_preview').hide();$('#player_1507332856267').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/sascha-hach-von-ican-100~768x432?cb=1505473772171" alt="Sascha Hach, Friedensforscher und Mitglied im Vorstand der "International Campaign to Abolish Nuclear Weapons" (ICAN)" title="Sascha Hach, Friedensforscher und Mitglied im Vorstand der "International Campaign to Abolish Nuclear Weapons" (ICAN)"
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/sascha-hach-von-ican-100~768x432?cb=1505473772171',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/sascha-hach-von-ican-100~768x432?cb=1505473772171',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1507332856267" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>Die &quot;Internationale Kampagne zur Abschaffung von Atomwaffen&quot; ICAN ist mit dem Friedensnobelpreis ausgezeichnet worden. Sascha Hach von ICAN fordert die Bundesregierung zur Unterzeichnung des UN-Vertrags zum Atomwaffenverbot auf.</p><p><cite>(06.10.2016)</cite></p>
			</div>
		</div>
	</div>
<div id="tab3content" class="tabContent">
		<h6>
			Video<strong id="">Ican erhält Friedensnobelpreis</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1507332856484'] = {
                    "videoId" : "SCMS_e21b13fa-7eb4-4c29-a67b-fc181ce672ee",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1507332856484_preview').click(function(){
                            if ($('#_player_1507332856484').length==0){
                                setupPlayer('player_1507332856484');
                            }
					});
					}
				});
			</script>
		<div id="player_1507332856484_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1507332856484_preview').hide();$('#player_1507332856484').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/friedensnobelpreis-106~768x432?cb=1507297230163" alt="Friedensnobelpreis geht an Anti-Atomwaffenbewegung" title="Friedensnobelpreis geht an Anti-Atomwaffenbewegung"
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/friedensnobelpreis-106~768x432?cb=1507297230163',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/friedensnobelpreis-106~768x432?cb=1507297230163',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1507332856484" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>Der Friedensnobelpreis 2017 geht an  die Internationale Kampagne zur Abschaffung von Atomwaffen (Ican). Ican hat ma&szlig;geblich am UN-Abkommen zum Verbot von Nuklearwaffen mitgewirkt.</p><p><cite>(06.10.2017)</cite></p>
			</div>
		</div>
	</div>
<div id="tab4content" class="tabContent">
		<h6>
			Video<strong id="">Eine Welt ohne Atomwaffen?</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1507332856662'] = {
                    "videoId" : "SCMS_0ab8a936-c590-4b24-a64a-914cfc33db74",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1507332856662_preview').click(function(){
                            if ($('#_player_1507332856662').length==0){
                                setupPlayer('player_1507332856662');
                            }
					});
					}
				});
			</script>
		<div id="player_1507332856662_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1507332856662_preview').hide();$('#player_1507332856662').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/atomwaffen-110~768x432?cb=1507307784689" alt="Atomwaffen" title="Atomwaffen"
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/atomwaffen-110~768x432?cb=1507307784689',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/atomwaffen-110~768x432?cb=1507307784689',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1507332856662" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>Friedensnobelpreistr&auml;ger Ican will eine Welt ohne Atomwaffen &ndash; eine Utopie? Die meisten Atomwaffen besitzen die USA und Russland. Angesichts des verbalen Wettr&uuml;stens zwischen Nordkorea und den USA steigt die Angst vor einer nuklearen Auseinandersetzung.</p><p><cite>(06.10.2017)</cite></p>
			</div>
		</div>
	</div>
<nav class="link-list" >
		    <div class="item item-1">
		<a id="tab1" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				&#034;Nur ohne Atombomben sicher&#034;</div>
		</a>
	</div>
<div class="item item-2">
		<a id="tab2" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				ICAN fordert Atomwaffenverbot</div>
		</a>
	</div>
<div class="item item-3">
		<a id="tab3" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				Ican erhält Friedensnobelpreis</div>
		</a>
	</div>
<div class="item item-4">
		<a id="tab4" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				Eine Welt ohne Atomwaffen?</div>
		</a>
	</div>
</nav>
	</div>
<a id="articleBegin"></a>

			<div class="simpleContent langtext clearfix">
				<p class="lead">Eine Kampagne gegen Atomwaffen erh&auml;lt den Friedensnobelpreis. Aber was kann die Auszeichnung &auml;ndern? Der ehemalige UN-Waffeninspekteur Jan van Aken h&auml;lt die Entscheidung im ZDF heute journal f&uuml;r &quot;ein super Signal&quot;, um abzur&uuml;sten. Doch die Atomm&auml;chte reagieren anders.&nbsp;&nbsp;</p>
				<p></p>Der Friedensnobelpreis f&uuml;r die Internationale Kampagne zur Abschaffung von Atomwaffen (Ican) trage zur &Auml;chtung der Waffen bei, sagte van Aken (Linke) im ZDF heute journal. Das sei ein wichtiges Signal, wenn man bedenke, dass die Gefahr eines Atomwaffen-Einsatzes momentan real sei - und eine Bombe ausreiche, um etwa in S&uuml;dkoreas Hauptstadt Seoul Millionen Leben zu beenden. Zwar w&uuml;rden die neun Staaten, die heute &uuml;ber Atomwaffen verf&uuml;gten, lange brauchen, bis sie ihre Arsenale vernichtet h&auml;tten. Doch der Friedensnobelpreis sei auch wichtig, um andere Staaten vom Bau einer Atombombe abzuhalten.<p></p><p class="p--heading-3">&quot;Bahnbrechende Bem&uuml;hungen&quot;</p>Eine Hoffnung, die das norwegische Nobelkomitee teilt. &quot;Wir leben in einer Welt, in der das Risiko, dass Atomwaffen zum Einsatz kommen, gr&ouml;&szlig;er ist als lange Zeit&quot;, sagte die Chefin des Komitees, Berit Reiss-Andersen. &quot;Wir senden Botschaften an alle Staaten, vor allem die mit Atomwaffen.&quot; Sie seien aufgefordert, ihre Verpflichtungen zum Verzicht auf diese Waffen einzuhalten.<p></p><details open="open"
		class="box boxDetail  boxMedium"> <summary>
	<h5 id="">
		Ican: Sitz in Genf</h5>
		<div class="boxContent">
			<p>Ican sitzt in Genf in der Schweiz und ist ein B&uuml;ndnis aus 450 Friedensgruppen und Organisationen, die sich seit Jahren f&uuml;r Abr&uuml;stung engagieren. Ican-Direktorin Beatrice Fihn sagte, der Preis m&uuml;sse auch als Botschaft an die Atomm&auml;chte verstanden werden, schneller an der Vernichtung ihrer Waffen zu arbeiten.</p></div>
	</summary>
	</details>
Ican erh&auml;lt die weltweit wichtigste politische Auszeichnung unter anderem f&uuml;r ihre &quot;bahnbrechenden Bem&uuml;hungen um ein vertragliches Verbot solcher Waffen&quot;. Die Organisation hat ma&szlig;geblich am UN-Vertrag zum Verbot von Atomwaffen mitgewirkt, der im Juli unterzeichnet wurde und von 122 Staaten unterst&uuml;tzt wird, aber bisher erst von weniger als 50 Staaten ratifiziert wurde. Indirekt setzt die Verleihung auch die Bundesregierung unter Druck, die den UN-Vertrag zum Verbot von Atomwaffen im Juli nicht unterzeichnet hatte.&nbsp;<p></p><p class="p--heading-3">USA lehnen Verbot weiterhin ab</p>Die US-Regierung erneuerte ihre Ablehnung des Verbots. Der von <span class="hiText">Ican</span> mit initiierte Vertrag zum Verbot von Atomwaffen &quot;wird die Welt nicht friedlicher machen&quot;, erkl&auml;rte eine Sprecherin des US-Verteidigungsministeriums am Freitag. Er werde &quot;nicht zur Vernichtung einer einzigen Waffe beitragen und nicht die Sicherheit eines Staates verst&auml;rken&quot;.<p></p>Auch Russland reagierte zur&uuml;ckhaltend auf den Friedensnobelpreis. Moskau respektiere die Entscheidung, sagte Kremlsprecher Dmitri Peskow. Pr&auml;sident Wladimir Putin habe mehrfach betont, wie wichtig ein atomares Gleichgewicht f&uuml;r die internationale Sicherheit sei.<p></p>Der fr&uuml;here sowjetische Staatschef und Friedensnobelpreistr&auml;ger Michail Gorbatschow begr&uuml;&szlig;te die Auszeichnung der Kampagne dagegen. &quot;Das Nobelkomitee hat eine sehr richtige Entscheidung getroffen&quot;, sagte der 86-J&auml;hrige. &quot;Eine Welt ohne Atomwaffen - ein anderes Ziel kann es nicht geben!&quot; Ein Nuklearkrieg sei unzul&auml;ssig, &quot;darin kann es keinen Gewinner geben&quot;, sagte Gorbatschow, der den Nobelpreis 1990 f&uuml;r seinen Einsatz zur Beendigung des Kalten Krieges erhielt.<p></p><p class="p--heading-3"></p></div><a  style="display: block" name="faktenboxAnchor"></a><span id="" class="pbenodisplay" ></span>
<span id="" style="display:none"></span>
			<div class="ersatzFlash ">
				<div>
					<h3 id="">Der Friedensnobelpreis</h3>
				</div>
				<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Träger der vergangenen Jahre</h4>
	<div class="boxDetail clearfix">
    <span id="">
		<p><strong>2016:</strong> Kolumbiens Pr&auml;sident <strong>Juan Manuel <span class="hiText">Santos</span></strong> erhielt den Preis f&uuml;r seine entschlossenen Anstrengungen, den mehr als 50 Jahre andauernden <strong>B&uuml;rgerkrieg</strong> in dem Land zu beenden.</p><p><strong>2015:</strong> Das <strong>tunesische Quartett </strong>f&uuml;r den nationalen Dialog - f&uuml;r den entscheidenden Beitrag zum Aufbau einer pluralistischen Demokratie in Tunesien nach der Jasmin-Revolution 2011.</p><p><strong>2014: </strong>Die junge pakistanische Vork&auml;mpferin f&uuml;r Kinderrechte, <strong>Malala Yousafzai</strong>, teilt sich die Auszeichnung mit dem Inder <strong>Kailash Satyarthi</strong>, der seit Jahrzehnten gegen Kinderarbeit k&auml;mpft.</p><p><strong>2013:</strong> Die <strong>Organisation f&uuml;r das Verbot von Chemiewaffen </strong>- f&uuml;r den Einsatz gegen die weltweit ge&auml;chteten Massenvernichtungswaffen.</p><p><strong>2012:</strong> Die <strong>Europ&auml;ische Union </strong>- f&uuml;r ihren 60 Jahre w&auml;hrenden Beitrag f&uuml;r Frieden, Demokratie und Menschenrechte in Europa.</p><p><strong>2011:</strong> <strong>Ellen Johnson-Sirleaf </strong>und <strong>Leymah Gbowee </strong>(beide Liberia) sowie <strong>Tawakkul Karman</strong> (Jemen) - f&uuml;r den gewaltfreien Kampf zur St&auml;rkung der Rechte von Frauen.</p><p><strong>2010:</strong> Der Menschenrechtler <strong>Liu Xiaobo </strong>(China) - wegen seines langen und gewaltfreien Kampfes f&uuml;r die Menschenrechte in seiner Heimat.</p><p><strong>2009: </strong>US-Pr&auml;sident <strong>Barack Obama</strong> - f&uuml;r seinen Einsatz zur St&auml;rkung der internationalen Diplomatie und der Kooperation zwischen den V&ouml;lkern.</p><p><strong>2008:</strong> Finnlands Ex-Pr&auml;sident <strong>Martti Ahtisaari </strong>- f&uuml;r seine Vermittlung in Kriegen und Konflikten.</p><p><strong>2007:</strong> Der Ex-US-Vizepr&auml;sident <strong>Al Gore </strong>und der <strong>UN-Klimarat </strong>- f&uuml;r ihren Beitrag zur Mobilisierung gegen eine drohende Klimakatastrophe.</p><p><strong>2006:</strong> Der Wirtschaftsfachmann <strong>Muhammad Yunus </strong>(Bangladesch) und die von ihm gegr&uuml;ndete Grameen Bank - f&uuml;r die Idee, Kleinstkredite an Arme zu vergeben.</p></span>
	</div>
<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Weltweit renommiert</h4>
	<div class="boxDetail clearfix">
    <span id="">
		<p>Der <span class="hiText">Friedensnobelpreis</span> ist eine der renommiertesten Auszeichnungen weltweit. Seit der Gr&uuml;ndung 1901 wurde er bislang 97 mal verliehen; unter den Preistr&auml;gern waren 109 Personen und 25 Organisationen. Den ersten <span class="hiText">Friedensnobelpreis</span> bekamen 1901 der Schweizer Henri Dunant und der franz&ouml;sische Pazifist Frederic Passy. Dunant gr&uuml;ndete das Internationale Komitee vom Roten Kreuz.</p><p>Benannt sind die Nobelpreise nach dem schwedischen Chemiker und Erfinder Alfred Nobel (1833 bis 1896). Er hielt in seinem Testament fest, dass sein Nachlass die finanzielle Grundlage f&uuml;r f&uuml;nf internationale Preise in den Sparten Physik, Chemie, Literatur, Medizin und Frieden werden solle. 1968 wurde in Erinnerung an Nobel zudem ein Wirtschaftspreis ins Leben gerufen. Der Friedenspreis soll, so Nobels Letzter Wille, an den verliehen werden, der die beste Arbeit f&uuml;r mehr Br&uuml;derlichkeit zwischen Nationen geleistet hat, das Milit&auml;r abgeschafft oder Friedenskongresse veranstaltet hat.</p><p>W&auml;hrend vier Nobelpreise von schwedischen Nobelkomitees vergeben werden, bestimmte der Stifter zudem, dass der Friedensnobelpreistr&auml;ger von f&uuml;nf Mitgliedern des norwegischen Parlaments ausgesucht wird.</p></span>
	</div>
</div>
<div class="simpleContent clearfix"><p class="p--heading-3"></p>Der Direktor des schwedischen Friedensforschungsinstituts Sipri, Dan Smith, bezeichnete die Nobelpreis-Entscheidung als h&ouml;chst angemessen. Das Thema sei in den vergangenen Jahren aus dem Blick geraten und werde nun wieder wichtiger, sagte er. &quot;Zum ersten Mal seit dem Kalten Krieg gibt es eine reale Gefahr eines atomaren Konflikts.&quot;<p></p>SPD-Chef Martin Schulz lobte die Jury-Entscheidung als &quot;kraftvolles Signal zur richtigen Zeit&quot;. &quot;Wir brauchen keine neue Aufr&uuml;stungsspirale in der Welt, sondern eine Renaissance von vertragsgest&uuml;tzter Abr&uuml;stung und R&uuml;stungskontrolle weltweit&quot;, forderte er. Deutschland und Europa m&uuml;ssten dabei vorangehen.<p></p><details class="box boxDetail urls boxSmall" open="">
	<summary>
		<h5 id="">
					Weitere Links zum Thema</h5>
			<ul>
			<li class="">
	<div class="fleft">
			<a href="http://www.heute.de/die-kampagne-zur-abschaffung-von-atomwaffen-ican-erhaelt-den-friedensnobelpreis-2017-48085828.html">
				<img src="/ZDF/zdfportal/blob/48086274/2/data.jpg"
		alt="Arcaktivisten der internationalen kampagne zur abschaffung von atomwaffen (ican) protestieren am 13.09.2017 vor der amerikanischen botschaft in berlin"
        
                title="Arcaktivisten der internationalen kampagne zur abschaffung von atomwaffen (ican) protestieren am 13.09.2017 vor der amerikanischen botschaft in berlin (Quelle: zb-bildfunk)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		Oslo</span></p>
<p>
	<a href="http://www.heute.de/die-kampagne-zur-abschaffung-von-atomwaffen-ican-erhaelt-den-friedensnobelpreis-2017-48085828.html" title="Friedensnobelpreis für Anti-Atomwaffen-Organisation" >
		Friedensnobelpreis für</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
<li class="last">
	<div class="fleft">
			<a href="http://www.heute.de/wer-bekommt-den-friedensnobelpreis-2017-und-kann-der-preis-etwas-bewirken-48080098.html">
				<img src="/ZDF/zdfportal/blob/45539250/3/data.jpg"
		alt="Friedensnobelpreis Medaille"
        
                title="Friedensnobelpreis Medaille (Quelle: dpa)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		Vergabe des ...</span></p>
<p>
	<a href="http://www.heute.de/wer-bekommt-den-friedensnobelpreis-2017-und-kann-der-preis-etwas-bewirken-48080098.html" title="Kann ein Preis die Welt verändern?" >
		Kann ein Preis die Welt verändern?</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
</ul>
</summary>
	</details>
Die Jury w&auml;hlte den Friedensnobelpreistr&auml;ger aus 215 nominierten Personen und 103 Organisationen aus. &Ouml;ffentlich gemacht wird die Liste erst in 50 Jahren. Bekannt ist, dass auch Papst Franziskus, die syrischen Wei&szlig;helme und die westafrikanische Staatengemeinschaft Ecowas sowie Trump und Russlands Pr&auml;sident Wladimir Putin darauf standen.<p></p><p class="p--heading-3">Vergabe in Oslo</p>Der mit neun Millionen schwedischen Kronen (rund 940.000 Euro) dotierte Friedensnobelpreis wird als einzige der renommierten Auszeichnungen nicht in Stockholm, sondern in Norwegens Hauptstadt Oslo vergeben. Hier wird der Preis am 10. Dezember, dem Todestag von Preisstifter Alfred Nobel, auch verliehen.<p></p>Die Preise gehen auf Nobels Testament zur&uuml;ck. Hier hatte der Dynamit-Erfinder festgelegt, dass derjenige geehrt werden solle, der &quot;am meisten oder besten f&uuml;r die Verbr&uuml;derung der V&ouml;lker und die Abschaffung oder Verkleinerung stehender Armeen&quot; gewirkt hat. Diese Kriterien erf&uuml;lle Ican, erkl&auml;rte die Nobel-Jury. &quot;Es ist die feste &Uuml;berzeugung des norwegischen Nobel-Komitees, dass Ican im vergangenen Jahr, mehr als irgendjemand sonst, den Bem&uuml;hungen f&uuml;r eine Welt ohne Atomwaffen eine neue Richtung und neue Kraft gegeben hat.&quot;<p></p></div><span id="" class="pbenodisplay" ></span>
<span id="" style="display:none"></span>
			<div class="ersatzFlash ">
				<div>
					<h3 id="">Nobelpreisträger 2017</h3>
				</div>
				<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Medizin</h4>
	<div class="boxDetail clearfix">
    <div><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1507332856719'] = {
                    "videoId" : "SCMS_e98c76ed-3a95-45bb-93b0-092f6846b64e",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1507332856719_preview').click(function(){
                            if ($('#_player_1507332856719').length==0){
                                setupPlayer('player_1507332856719');
                            }
					});
					}
				});
			</script>
		<div id="player_1507332856719_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1507332856719_preview').hide();$('#player_1507332856719').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/2017-nobelpreis-verleihung-100~768x432?cb=1506965898039" alt="Verleihung des Medizin-Nobelpreises 2017" title="Verleihung des Medizin-Nobelpreises 2017"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2017-nobelpreis-verleihung-100~768x432?cb=1506965898039',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2017-nobelpreis-verleihung-100~768x432?cb=1506965898039',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1507332856719" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
<span id="">
		<p></p><p>Den Nobelpreis f&uuml;r Medizin erhalten Jeffrey Hall, Michael Rosbash und Michael Young f&uuml;r die Erforschung der Inneren Uhr. &quot;Ihre Entdeckungen erkl&auml;ren, wie Pflanzen, Tiere und Menschen ihren biologischen Rhythmus so anpassen, dass er mit dem Tag-Nacht-Rhythmus der Erde &uuml;bereinstimmt&quot;, hie&szlig; es von den Juroren. In praktisch jeder K&ouml;rperzelle laufen Prozesse ab, die einem 24-Stunden-Rhythmus folgen.</p><p>Die drei geehrten US-Amerikaner isolierten 1984 bei Fruchtfliegen ein bestimmtes Gen, das den Tagesrhythmus steuert. Hall (72) und Rosbash (73) fanden dann heraus, dass das dazugeh&ouml;rige Protein in den Zellen nachts angereichert und am Tag abgebaut wird. Einige Jahre sp&auml;ter entdeckte Young (68) zwei weitere Proteine, die f&uuml;r die Stetigkeit der Inneren Uhr von gro&szlig;er Bedeutung sind. Der Chronobiologe Achim Kramer von der Berliner Charit&eacute; bezeichnete die Innere Uhr als &quot;fundamentales biologisches Prinzip&quot;.</p><p>Die Erkenntnisse k&ouml;nnten ein Bewusstsein daf&uuml;r schaffen, wie wichtig gute Schlafmuster sind, erkl&auml;rte Jurymitglied Juleen Zierath. Deutlich werde auch, dass man den besten Schlaf in einer dunklen Umgebung bekommt. Dem Menschen wird seine Innere Uhr am ehesten bewusst, wenn sie aus dem Takt ger&auml;t, beispielsweise bei Jetlag. Die Innere Uhr ist unter anderem daran beteiligt, uns schl&auml;frig werden zu lassen, und steuert die K&ouml;rpertemperatur mit.</p></span>
	</div>
<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Physik</h4>
	<div class="boxDetail clearfix">
    <img src="/ZDF/zdfportal/blob/47902564/1/data.jpg"
		alt="Interferenzringe, die durch das Licht eines Lasers in einem Michelson-Interferometer erzeugt werden"
        
                title="Interferenzringe, die durch das Licht eines Lasers in einem Michelson-Interferometer erzeugt werden (Quelle: dpa)"
            
	 />
<span id="">
		<p></p><p>Der Nobelpreis f&uuml;r Physik geht in diesem Jahr an die drei US-Forscher Rainer Weiss, Barry Barish und Kip Thorne f&uuml;r den ersten direkten Nachweis im All entstehender Gravitationswellen. Die h&ouml;chste Auszeichnung f&uuml;r Physiker ist mit umgerechnet etwa 940 000 Euro (neun Millionen Schwedischen Kronen) dotiert. Weiss ist geb&uuml;rtiger Deutscher. Er erh&auml;lt die H&auml;lfte des Preisgeldes, Barish und Thorne teilen sich die andere.</p><p>Der Physiker Albert Einstein hatte die Gravitationswellen vor 100 Jahren mit seiner Relativit&auml;tstheorie beschrieben. Sie entstehen, wenn Massen beschleunigt werden - etwa bei der Explosion von Sternen am Ende ihrer Lebenszeit oder beim Verschmelzen zweier Schwarzer L&ouml;cher. Forscher hatten jahrzehntelang einen Nachweis versucht. Erstmals gelungen war er im September 2015.</p><p>Thorne und Weiss entwickelten seit den 70er Jahren die grundlegende Technik, mit der die Wellen gemessen wurden. Barish perfektionierte die Technologie. Forscher wollen die Gravitationswellen nutzen, um mehr im All zu ersp&auml;hen als je zuvor. &quot;Vor 400 Jahren hat Galileo ein Teleskop auf den Himmel gerichtet. Ich glaube, wir tun heute etwas &auml;hnlich Wichtiges. Wir er&ouml;ffnen eine neue &Auml;ra&quot;, hatte Ligo-Direktor David Reitze nach dem ersten Nachweis gesagt.</p><p>1993 gab es schon einmal einen Physik-Nobelpreis f&uuml;r einen - allerdings nur indirekten - Nachweis von Gravitationswellen: Die US-Astronomen Joseph Taylor und Russell Hulse hatten 1974 zwei einander umkreisende Neutronensterne beobachtet. Ihre Umlaufzeit nimmt langsam ab, was sich exakt mit dem Energieverlust durch Gravitationswellen erkl&auml;ren l&auml;sst.</p></span>
	</div>
<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Chemie</h4>
	<div class="boxDetail clearfix">
    <img src="/ZDF/zdfportal/blob/48073606/1/data.jpg"
		alt="Eine Aufnahme eines Biomolekuels vor 2013 und heute, aufgenommen am 04.10.2017"
        
                title="Eine Aufnahme eines Biomolekuels vor 2013 und heute, aufgenommen am 04.10.2017 (Quelle: dpa)"
            
	 />
<span id="">
		<p>F&uuml;r die Entwicklung einer neuen Mikroskopie-Technik, die winzige Biomolek&uuml;le im Detail sichtbar macht, bekommen drei Forscher den Nobelpreis f&uuml;r Chemie. Der Schweizer Jacques Dubochet, der Deutsch-Amerikaner Joachim Frank und der Brite Richard Henderson h&auml;tten die Biochemie mit der Kryo-Elektronenmikroskopie (Kryo-EM) in eine neue &Auml;ra gef&uuml;hrt, hie&szlig; es am Mittwoch bei der K&ouml;niglich-Schwedischen Akademie der Wissenschaften in Stockholm.</p><p>Die Technik werde in den kommenden Jahren unter anderem die Entwicklung von Medikamenten revolutionieren, sind Experten &uuml;berzeugt. &quot;Jetzt k&ouml;nnen wir die Enzyme, die Molek&uuml;le des Lebens, in Aktion sehen&quot;, sagte Nobeljuror Peter Somfai.</p><p>Die Technik ist eine Weiterentwicklung der Elektronenmikroskopie, die bereits Anfang der 1930er Jahre erfunden wurde. Lange Zeit glaubte man, dass diese sich nur f&uuml;r unbelebte Materie eigne, weil der starke Elektronenstrahl biologisches Material zerst&ouml;rt. Dass dies ein Irrtum ist, bewiesen die drei diesj&auml;hrigen Preistr&auml;ger.</p><p>1990 gelang es Richard Henderson (72), der Forschung einmal als &quot;ein fesselndes Hobby&quot; bezeichnete, mit einem Elektronenmikroskop in atomarer Aufl&ouml;sung ein dreidimensionales Bild eines Proteins zu erstellen. &quot;Dieser Durchbruch war der Beweis f&uuml;r das Potenzial der Technik&quot;, so die Nobeljury in ihrer Begr&uuml;ndung. Joachim Frank machte die Technologie grunds&auml;tzlich anwendbar. Er entwickelte eine Methode der Bildverarbeitung, mit der die bis dato unscharfen zweidimensionalen Bilder analysiert und zu einem scharfen dreidimensionalen Bild vereinigt werden k&ouml;nnen.</p><p>Jacques Dubochet (75) l&ouml;ste schlie&szlig;lich das Problem, dass Biomolek&uuml;le bei der herk&ouml;mmlichen Elektronenmikroskopie austrocknen und zusammenfallen. Er k&uuml;hlte dazu Wasser so schnell herunter, dass es um eine biologische Probe fest wird. Dadurch behalten die Biomolek&uuml;le ihre nat&uuml;rliche Form und k&ouml;nnen untersucht werden. Seine Experimente f&uuml;hrte er unter anderem am deutschen Forschungsinstitut EMBL in Heidelberg durch.</p></span>
	</div>
<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Literatur</h4>
	<div class="boxDetail clearfix">
    <img src="/ZDF/zdfportal/blob/48082344/2/data.jpg"
		alt="Nobelpreisträger für Literatur Kazuo Ishiguro am 05.10.2017 in London"
        
                title="Nobelpreisträger für Literatur Kazuo Ishiguro am 05.10.2017 in London (Quelle: epa)"
            
	 />
<span id="">
		<p>Der britisch-japanische Schriftsteller Kazuo Ishiguro (62) bekommt den Literaturnobelpreis 2017. Er wird f&uuml;r &quot;seine Romane von starker emotionaler Kraft&quot; ausgezeichnet, wie die Schwedische Akademie bekanntgab. Darin lege er den Abgrund unserer vermeintlichen Verbundenheit mit der Welt blo&szlig;, hie&szlig; es weiter. &quot;Was vom Tage &uuml;brig blieb&quot; und &quot;Alles, was wir geben mussten&quot; geh&ouml;ren zu seinen bekanntesten Werken. Beide B&uuml;cher wurden verfilmt.</p><p><em>(Quelle: dpa, ap, afp)</em></p></span>
	</div>
</div>
<div class="simpleContent clearfix"><p></p></div>
		<cite style="clear:left;"> 
		<span id="">06.10.2017</span>,&nbsp;Quelle:&nbsp;<span id="">ZDF, dpa</span>
	</cite>
	<br />
<div id="sm" class="printoff">
	<ol>
        <li><a href="http://www.heute.de/freidensnobelpreis-fuer-ican-super-signal-gegen-atomwaffen-48090622.html?view=print" target="_blank" tabindex="65" title="Drucken"><span class="arr"><strong>Drucken</strong></span></a></li>
		<li><a onclick='merkliste.addToMerkliste(1507326450000, "Nobelpreis \&#034;super Signal\&#034; gegen Atomwaffen", "Beitrag");return false;' href="#" tabindex="65" title="Merken" class="merkliste"><span class="arr"><strong>Merken</strong></span></a></li>
		<li><a href="#" tabindex="65" title="Versenden" class="versenden"><span class="arr"><strong>Versenden</strong></span></a></li>
		<li class="sm">
			<strong>Teilen auf:</strong>
		</li>
	</ol>
	<div id="socialshareprivacy"></div>
	<div class="clearfix"></div>
</div>
</section>
</div>
		<section role="search" class="box teaser-rubriken" id="erweiterteSuche">
		<a name="rubrikentop"></a>

		<p>heute.de-Rubriken</p>
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</section>
</div>
</div>
<div class="size1of1 pagecenter">
		<footer role="contentinfo">
			<div class="searchForm">
					<script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1507332700162').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1507332700162&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1507332700162" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1507332700162').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1507332700162').val(),
								searchTermPrefix: $('#searchValue_1507332700162').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</div>
			<nav>
		<ul class="listInline">
			<li>
						<a href="http://m.heute.de/" tabindex="0" class="">
							<span class="arr">Mobile Ansicht</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/boerse-18996168.html" tabindex="0" class="">
							<span class="arr">ZDF Börse</span>
						</a>
					</li>
				<li>
						<a href="" tabindex="0" class="merkliste">
							<span class="arr">Merkliste</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/folgen-sie-der-zdf-heute-auf-social-media-facebook-twitter-instagram-google-24888666.html" tabindex="0" class="">
							<span class="arr">Vernetzen Sie sich mit heute.de</span>
						</a>
					</li>
				</ul>
	</nav>
</footer>
	</div>
<div id="footer" >
		<div id="foo_dark" role="complementary">
			<div class="wrap size1of1 pagecenter">
				<div class="footer-nav">
					<ul role="navigation">
						<li >
					<a id="" href="http://www.zdf.de/sitemap-21699614.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Sitemap</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zuschauerservice-8075318.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Zuschauerservice</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/die-neue-zdf-mediathek/die-zdfmediathek-102.html" 
		target="_blank" 
		title="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Hilfe</a></li>
			<li >
					<a id="" href="http://www.zdf.de/kontakt-zum-zdf-21494042.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Kontakt</a></li>
			<li >
					<a id="" href="https://www.zdf.de/zdf-und-datenschutz-100.html" 
		target="_blank" 
		title="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Datenschutz</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/newsletter/heute-newsletter-abonnieren-100.html" 
		target="_blank" 
		title="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Newsletter</a></li>
			<li >
					<a id="" href="#"
		title="(Öffnet in neuem Fenster)&#034;" 
		alt="" 
		class="  "
		onclick="javascript:openWindow('http://module.zdf.de/teletext/','ZDFtext','628','400','yes');"
		rel="external" >	
			ZDFtext</a></li>
			<li >
					<a id="" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Wetter</a></li>
			<li class="partner"><span id="">Partnersender</span>
		            <ul class="layer">
						<li class="sat">
								 <a id="" href="#" 
		 
		title="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="sat"
		onclick="window.open('http://www.3sat.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">3sat</span></a></li>
						<li class="arte">
								 <a id="" href="#" 
		 
		title="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="arte"
		onclick="window.open('http://www.arte.tv/de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">arte</span></a></li>
						<li class="kika">
								 <a id="" href="#" 
		 
		title="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="kika"
		onclick="window.open('http://www.kika.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">KIKA</span></a></li>
						<li class="phoenix">
								 <a id="" href="#" 
		 
		title="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="phoenix"
		onclick="window.open('http://www.phoenix.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Phoenix</span></a></li>
						<li class="dlf">
								 <a id="" href="#" 
		 
		title="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="dlf"
		onclick="window.open('http://www.dradio.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Deutschlandfunk</span></a></li>
						</ul>
	        	</li>
			<li><a href="#" tabindex="1010" title="Druckansicht" rel="external" onclick="window.open(location.href.replace('#','') + (location.href.indexOf('?')>-1?'&':'?') + 'view=print', 'Druckansicht', 'width=700, scrollbars=yes');"><span class="">Drucken</span></a>
					         			</li>	
									</ul>
					<ul class="clearfix loner">
						<li class="partner"><span id="">Das ZDF</span>
		            <ul class="layer textmenu">
						<li class="">
								 <a id="" href="http://www.zdf-werbefernsehen.de/"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Werbefernsehen</a></li>
						<li class="">
								 <a id="" href="http://www.zdf-enterprises.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Enterprises</a></li>
						<li class="">
								 <a id="" href="https://presseportal.zdf.de/start/" 
		target="_blank" 
		title="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Presseportal</a></li>
						<li class="">
								 <a id="" href="https://www.zdf.de/zdfunternehmen/gremien-102.html" 
		target="_blank" 
		title="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Gremien</a></li>
						<li class="">
								 <a id="" href="http://www.unternehmen.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Unternehmen</a></li>
						</ul>
	        	</li>
			<li >
					<a id="" href="http://www.zdf-shop.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			ZDFshop</a></li>
			<li >
					<a id="" href="http://www.zdf.de/mainzelmaennchen-6616008.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Mainzelmännchen</a></li>
			<li >
					<a id="" href="http://www.zdf.de/impressum-zdf-21494968.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Impressum</a></li>
			</ul> 
				</div>
			</div>
		</div>
	</div>
</div>
	<div id="versandBox" class="captcha">
		<div class="merklisteSenden">
			<h1>Versenden</h1>
			<h2>Artikel versenden</h2>
			<h3>Versenden Sie den Beitrag an Freunde.</h3>
		
			<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/freidensnobelpreis-fuer-ican-super-signal-gegen-atomwaffen-48090622.html?view=captchaFormArticleVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
				 <img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Beitrag versenden" class="merklisteAbsenden merklisteRight"/></div>
		</div>

		<div class="merklisteHinweis">
			<h1>Versenden</h1>
			<h2>Hinweis</h2>
			<p class="hinweisFeld">Der Beitrag wurde erfolgreich versendet.</p>
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
			</div>
		</div>
	</div>
<div id="merklisteBox" class="captcha">
	<div class="merklisteListe">
		<h1> Merkliste</h1>
		<img src="/ZDF/zdfportal/blob/2532/16/data.gif" alt="Papierkorb Bild" class="merkungPaiperkorb"/><div class="merklisteFooter">
			<span class="merklisteVersenden merklisteLeft">Merkliste versenden</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
	
	<div class="merklisteSenden">
		<h1>Merkliste</h1>
		<h2>Merkliste versenden</h2>
		<h3>Versenden Sie Ihr Merkliste an Freunde.</h3>
		
		<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/freidensnobelpreis-fuer-ican-super-signal-gegen-atomwaffen-48090622.html?view=captchaFormMerklisteVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		<div class="merklisteFooter">
				<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
				<img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Absenden Button" class="merklisteAbsenden merklisteRight"/></div>
	</div>	

	<div class="merklisteHinweis">
		<h1>Merkliste</h1>
		<h2>Hinweis</h2>
		<p class="hinweisFeld">Die Merkliste wurde erfolgreich versendet.</p>
		<div class="merklisteFooter">
			<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
</div>
<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1778/16/dd_belatedpng.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1802/16/jquery.scrollTo-min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1780/16/jquery.url.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1806/16/zdf_epg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1776/16/jquery-ui-1.8.13.custom.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1800/16/jquery.init.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1632/16/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="/ZDFxt/RSS/rss.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1804/16/zdf_dummy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585306/6/jquery.fancybox-1.3.4.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/39783446/5/smarttag.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726628/17/jquery.socialshareprivacy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1816/26/script.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1634/21/merkliste.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1818/20/nc.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1822/17/articledata.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1824/17/playercontrol.js" type="text/javascript"></script>
	<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1826/17/ie_fix_bottom.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1628/20/jquery.zdfsport_bildgalerie.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717156/7/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026844/4/jquery.mousewheel.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1834/17/ajax_link.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726650/7/jquery.touchwipe.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1836/20/script_own.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585438/5/swfobject.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/24559508/8/common.js" type="text/javascript"></script>
	<div class="ivw" style="position:absolute; left:0px; top:0px">
	
	  <script type="text/javascript" language="javascript1.2">
		 function changePixel(inhaltstypPostfix){
				var iam_data = {
						"st":"zdf",
						"cp":"Nachrichten/heutede",
						"co":"Beitrag_"+inhaltstypPostfix+"/Nobelpreis__super_Signal__gegen_Atomwaffen/048090622",
                        "sv":"ke"
					};
					iom.c(iam_data,1);
		 }
		 
		 function normalizeTitel(titel){
			 var newTitel = titel.split(" ")[0];
			 newTitel = newTitel.replace(/ä/g,"ae");
			 newTitel = newTitel.replace(/ö/g,"oe");
			 newTitel = newTitel.replace(/ü/g,"ue");
			 newTitel = newTitel.replace(/ß/g,"ss");
			 newTitel = newTitel.replace(/Ä/g,"Ae");
			 newTitel = newTitel.replace(/Ü/g,"Ue");
			 newTitel = newTitel.replace(/Ö/g,"Oe");
			 newTitel = newTitel.replace(/&/g,"und");
			 newTitel = newTitel.replace(new RegExp('[^a-zA-Z0-9/_/g/,/g/-]', "g"),"_");
			 return newTitel;
		 }
		 
		 var ivw_function_defined = 'defined';
	  </script>
	  	<!-- /SZM -->
		<script type="text/javascript" src="//script.ioam.de/iam.js" language="JavaScript"></script>
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
				"st":"zdf",
				"cp":"Nachrichten/heutede",
				"co":"Beitrag/Nobelpreis__super_Signal__gegen_Atomwaffen/048090622",
                "sv":"ke"
			};
			iom.c(iam_data);
		</script>

	</div>
<script type="text/javascript">

            $(document).ready(function() {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"Auszeichnung für Ican: Nobelpreis "super Signal" gegen Atomwaffen - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"048090622" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"Beitrag/Nobelpreis__super_Signal__gegen_Atomwaffen/048090622",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            });

            changePixelAT = function(inhaltstypPostfix) {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"Auszeichnung für Ican: Nobelpreis "super Signal" gegen Atomwaffen - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"048090622" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"Beitrag_" + inhaltstypPostfix + "/Nobelpreis__super_Signal__gegen_Atomwaffen/048090622",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            };
            var atinternetFunction_defined = 'defined';
        </script>
    </body>
</html>