<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de" class="no-js ie6" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 7 ]><html lang="de" class="no-js ie7" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 8 ]><html lang="de" class="no-js ie8" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="no-js ie9" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de" class="no-js" xmlns="http://www.w3.org/2000/xhtml"><!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta name="description" content="Schwache Wirtschaft, hohe Arbeitslosigkeit, zerstrittene Politik: Italien kämpft mit vielen Problemen. Eine Belastung - auch für die Banken. Sie leiden unter Bergen an faulen Krediten, sind teilweise sogar auf die Hilfe des Staates angewiesen. Immerhin: Eine Ausnahme gibt es. Und die lässt hoffen."/>
	<meta name="author" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="audience" content="All"/>
	<meta name="language" content="De"/>
	<meta name="copyright" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta name="publisher" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="news_keywords" content="Italien, UniCredit Group, Monte dei Paschi di Siena, Intesa Sanpaolo, Bankenlandschaft, Teufelskreis, Rom, Matteo Renzi, Bankenwesen, Bankenkrise, Finanzkrise, Wirtschaft"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
	<link rel="shortcut icon" href="/ZDF/zdfportal/blob/5983928/15/data.blob"/>
 	<link rel="apple-touch-icon" href="/ZDF/zdfportal/blob/5983926/15/data.png"/>
 	<link rel="stylesheet" type="text/css" media="screen" href="/ZDFplayer/latest-v2/skins/zdf/zdf-player.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1866/17/jquery.jscrollpane.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1738/18/jquery.fancybox-1.3.4.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/25726626/14/socialshareprivacy.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1868/19/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1848/17/no-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1850/31/base.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1852/22/header.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1854/25/footer_miniepg.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1856/31/grid.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1858/22/color.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559516/8/jquery.ui.autocomplete-1.8.13.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1860/49/layout.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1864/17/jquery.ui.slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1886/17/paginator.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1892/17/notfound.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/28717168/7/merkliste.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1862/88/widget.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1692/17/jquery.zdfsport_bildgalerie.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559518/6/jcarousel.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/2030/35/liquid.css" />
<script src="/ZDF/zdfportal/code/1774/16/jquery-1.6.2.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1772/16/modernizr-1.6.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1814/17/ie_fix.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1652/19/zdf_miniepg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717154/8/frontend_own.js" type="text/javascript"></script>
	<script src="/ZDFplayer/latest-v2/skins/zdf/zdf-player.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026852/3/jquery.placeheld.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726630/7/jquery.cookies.2.2.0.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/36259994/6/zdfplayerinitializer.js" type="text/javascript"></script>
	<title>Italiens Bankenkrise: Die Pracht von einst ist verflogen - heute-Nachrichten</title>
	
	<link rel="alternate" type="application/rss+xml"
		title="ZDF RSS Feeds"
		href="http://www.heute.de/zdfheute-nachrichten-startseite-3998.html?view=rss" />

<link rel="alternate" media="handheld" href="http://m.heute.de/ZDF/zdfportal/xml/object/46509580" />
<link rel="canonical" href="http://www.heute.de/italiens-bankenkrise-die-pracht-von-einst-ist-verflogen-46509580.html" />
<!--Facebook meta tags: -->
        <meta property="og:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>

        <!--Twitter meta tags: -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ZDFheute">
<meta name="twitter:title" content="Die Pracht von einst ist verflogen "/>
            <meta name="twitter:description" content="Schwache Wirtschaft, hohe Arbeitslosigkeit, zerstrittene Politik: Italien kämpft mit vielen Problemen. Eine Belastung - auch für die Banken. Sie leiden unter Bergen an faulen Krediten, sind teilweise sogar auf die Hilfe des Staates angewiesen. Immerhin: Eine Ausnahme gibt es. Und die lässt hoffen. ">
        <meta name="twitter:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
    </head>
<body class="bg1" style="background: url('/ZDF/zdfportal/blob/6019506/6/data.png') repeat fixed 0 0 #1e3f53;">
		<div class="wrapper beitrag"  style="background: transparent url('/ZDF/zdfportal/blob/6019502/2/data.png') no-repeat fixed 50% 0;" >
		<div id="header" class="big">
		<div class="nav size1of1 wrap" role="navigation">
			<ul class="loner">
	    		<li class="unit rubriken"> 
					<div id="dd">
		heute.de-Rubriken<span class="icon-dd"></span>
	</div>
	<div id="dd-popup">
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</div>
</li>			   
				<li class="searchForm" role="search"><script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1486627565074').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1486627565074&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1486627565074" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1486627565074').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1486627565074').val(),
								searchTermPrefix: $('#searchValue_1486627565074').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</li>
			</ul>
			
			<ul class="logonav">
				<li class="logo">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class=" ln1 "
		onclick=""
		tabindex='0' rel='external' >	
			ZDF</a><img src="/ZDF/zdfportal/blob/24559494/8/data.jpg" alt="" class="printon"/></li>
				<li class="first">
						<a id="" href="https://www.zdf.de/sender/zdfneo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFneo</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sender/zdfinfo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFinfo</a></li>
				<li class="">
						<a id="" href="http://www.heute.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFheute</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sport"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFsport</a></li>
				<li class="">
						<a id="" href="http://www.tivi.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFtivi</a></li>
				<li class="last">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFmediathek</a></li>
				</ul>
		</div>
	</div>
<div id="content" class="size1of1 detail" role="main">
		<section class="printon">
	<img src="/ZDF/zdfportal/blob/24559524/9/data.png" alt="" class="printon"/><p id="headerLeft"></p>
	<p id="headerRight"></p>
</section>
<script type="text/javascript">
	$(function() {
		var d = new Date();
		var date=d.getDate()+"."+ ( d.getMonth() + 1)+"."+d.getFullYear();
		var currentHref=window.location.href;
		$('#headerLeft').html(date);
		$('#headerRight').html(currentHref);
	});
</script>	
<header class="size1of1">
        <div class="titleheader">
 			<a href="http://www.heute.de/" class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
</a>
<div class="date">
	09.02.2017
</div>
</div>
	</header>
	<div class="clear"></div>

	<!--googleoff: all-->
		<div id="ncWrapper" class="minimized">
		<div class="ajaxLinkRefreshable" role="application">	
		<span id="reoladedNcId" style="display: none;"><a href="#" onClick="var callback = function() {init_nc(true);};  performAjaxAction(findObjectToRefresh(this, '.ajaxLinkRefreshable'), '/ZDF/zdfportal/cacheable/6019522/647/4672/25a6ff?view=nc', {param: 'null', action: 'execAjaxAction'}, callback); return false;" class="null" >reload</a></span>
		<!-- #ncMini contains the newsbar -->
	<div id="ncMini" class="nc clearfix">
		<div class="ncHeader">
			<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Alle Kurznachrichten</a>
		</div>
		<div class="ncMiniPopup">
			<span class="button-close"></span>
		</div>

		<div class="newsTheme">
		<div class=" jcarousel-skin-news">
		<ul id="newsCarousel" class="newsBlock jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0px; margin: 0px; padding: 0px; left: 0px; width: 6300px;">
			<li class="newsItem" id="7963595_291951746">
	<h4><span class="border"><a href="#" id="link_nb_1_1_7963595_291951746"><span>09:14</span>Richter-Kandidat verurteilt Trump-Aussagen über Justiz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der von Donald Trump für den vakanten Posten am Supreme Court nominierte Neil Gorsuch hat Äußerungen des US-Präsidenten zur Justiz kritisiert. Trumps Formulierung, ein &#034;sogenannter Richter&#034; habe sein Einreiseverbot ausgesetzt, nannte er &#034;entmutigend&#034; und &#034;demoralisierend&#034;, wie der demokratische Senator Blumenthal bekanntgab. Ein Vertrauter Gorsuchs bestätigte die Äußerungen. Trump hatte das Berufungsgericht in San Francisco beschuldigt, &#034;so politisch&#034; bei der Abwägung über den Einreisestopp zu sein. Das Gericht entscheidet, ob das Verbot ausgesetzt bleibt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963490_561819254">
	<h4><span class="border"><a href="#" id="link_nb_1_2_7963490_561819254"><span>08:37</span>Mixed: Erste Medaille soll her</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Früher belächelt, ist die Mixed-Staffel jetzt eines der spannendesten Rennen bei einer Biathlon-WM. &#034;Es gibt mehr Mannschaften, die sich welche vornehmen, als Medaillen&#034;, sagte Arnd Peiffer. Auch Vanessa Hinz, Laura Dahlmeier, Peiffer und Schlussläufer Simon Schempp haben ihre Anwartschaft auf eine Medaille am Donnerstag (ab 14:05 Uhr /live im ZDF) untermauert. &#034;Leicht ist es natürlich nicht, die Dichte ist sehr hoch. Es können sehr viele Nationen um die Medaillen mitkämpfen. Aber wird sind auch gut aufgestellt, da ist schon was möglich&#034;, sagte Dahlmeier.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963161_1553694667">
	<h4><span class="border"><a href="#" id="link_nb_1_3_7963161_1553694667"><span>08:30</span>Corbyn: &#034;Wahrer Kampf&#034; ab jetzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Votum des britischen Unterhauses für den Start des Brexit-Verfahrens schrieb Oppositionsführer Corbyn bei Twitter: &#034;Der wahre Kampf beginnt jetzt. Im Laufe der kommenden beiden Jahre.&#034; Labour werde alles daran setzen, dass beim Brexit Arbeitsplätze geschützt würden sowie Lebensstandard und Wirtschaftskraft nicht sänken. Der frühere Vize-Premierminister Clegg von den Liberalen warnte vor einem &#034;harten&#034; Brexit. Er berge das Risiko, dass die Briten am Ende &#034;ärmer, schwächer und isolierter&#034; seien. Premierministerin May hatte angekündigt, einen &#034;harten&#034; Brexit aus der EU anzustreben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963243_765035291">
	<h4><span class="border"><a href="#" id="link_nb_1_4_7963243_765035291"><span>08:12</span>Deutsche Exporte auf Rekordhoch</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Deutschlands Exportunternehmen haben trotz der Schwäche des Welthandels das dritte Rekordjahr in Folge hingelegt. Waren im Wert von 1,21 Billionen Euro gingen 2016 ins Ausland, wie das Statistische Bundesamt mitteilte. Das war ein Anstieg von 1,2 Prozent. Zum Jahresende zog die Nachfrage nach &#034;Made in Germany&#034; kräftig an. Im Dezember stiegen die Ausfuhren gegenüber dem Vorjahr um 6,3 Prozent auf 97,4 Milliarden Euro. Die Einfuhren erhöhten sich im Gesamtjahr um 0,6 Prozent auf 954,6 Milliarden Euro - ebenfalls ein Rekordwert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963118_194909617">
	<h4><span class="border"><a href="#" id="link_nb_1_5_7963118_194909617"><span>07:53</span>Schulz gegen Anhebung des Renteneintrittsalters auf 70</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    SPD-Kanzlerkandidat Schulz hat sich gegen eine Anhebung des Renteneintrittsalters auf 70 Jahre ausgesprochen. Er verwies darauf, dass bis zum Jahre 2029 das Renteneintrittsalter auf 67 Jahre erweitert werden soll. Er sei nicht brereit, jetzt schon wieder darüber zu diskutieren, dass die Rente erst mit 70 kommen solle, so Schulz bei einer Podiumsdiskussion in Ahrensburg. Die Rente mit 67 Jahren sei hart genug. &#034;Dabei bleibt es. Und wenn wir die Mehrheit haben, wird es auch dabei bleiben&#034;, sagte Schulz rund siebeneinhalb Monate vor der Bundestagswahl.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962983_973148724">
	<h4><span class="border"><a href="#" id="link_nb_1_6_7962983_973148724"><span>07:24</span>Warnstreiks des öffentlichen Dienstes in mehreren Ländern</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eine Woche vor der nächsten Verhandlungsrunde über die Gehälter im öffentlichen Dienst der Länder gibt es heute wieder Warnstreiks. In Nordrhein-Westfalen legen unter anderem Mitarbeiter von Ministerien, Finanzämtern und Uniklinken, an Gerichten und bei der Polizei die Arbeit nieder. In Niedersachsen liegt der Schwerpunkt auf den Straßen- und Autobahnmeistereien. In Bremen soll der Warnstreik unter anderem die Sozialzentren und das Jobcenter betreffen. In Hamburg sind Schulen, Hochschulen, Bezirksämter, Behörden und Landesbetriebe betroffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962935_1345659775">
	<h4><span class="border"><a href="#" id="link_nb_1_7_7962935_1345659775"><span>07:19</span>US-Senat bestätigt Sessions als Justizminister</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die USA haben einen neuen Justizminister, den als Hardliner bekannten Jeff Sessions. Mit 52 zu 47 Stimmen bestätigte der Senat den Konservativen. &#034;Menschen zu verunglimpfen, die mit uns nicht einer Meinung sind, ist nicht gesund für unseren Körper&#034;, sagte er nach dem Votum mit Blick auf die Streitereien um seine Person. Sessions ist nun auch der neue Generalstaatsanwalt. Seit ihn US-Präsident Trump nominiert hatte, warfen ihm Demokraten vor, zu eng mit dem Präsidenten zu sein und dessen harte Linie gegen Einwanderer zu unterstützen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961637_156351328">
	<h4><span class="border"><a href="#" id="link_nb_1_8_7961637_156351328"><span>00:25</span>Merkel spricht mit Länderchefs über höhere Abschiebungszahlen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bund und Länder peilen eine &#034;nationale Kraftanstrengung&#034; für schnellere Abschiebungen abgelehnter Asylbewerber an. Das geht aus einem 16-Punkte-Plan für ein Spitzentreffen von Bund und Ländern an diesem Donnerstag hervor. Geplant sei ein gemeinsames Zentrum zur Unterstützung der Rückkehr. Dort sollen etwa Sammelabschiebungen organisiert werden. In Bundesausreisezentren sollen künftig abgelehnte Asylbewerber vor der Abschiebung zentral untergebracht werden. Auch die Anreize für die eigene Ausreise sollen gestärkt werden.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min7961637_156351328_container" class="videoPreview openFancyboxVideoNc" id="player_min7961637_156351328_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-appgieu08-02-germany-internet-criminality-100~384x216?cb=1486576994322" width="294" height="165"
		alt="Thomas de Maziere bei Interview"
        
                title="Thomas de Maziere bei Interview"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961061_171076106">
	<h4><span class="border"><a href="#" id="link_nb_1_9_7961061_171076106"><span>00:10</span>2016 höchster Pkw-Absatz in Europa seit neun Jahren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der europäische Automarkt hat 2016 deutlich zugelegt - in diesem Jahr aber wird ein deutlich schwächeres Wachstum erwartet. Im vergangenen Jahr stiegen die Pkw-Neuzulassungen um 6,8 Prozent auf 14,6 Millionen Pkw. Das ist die höchste Zahl seit neun Jahren. Der Absatz liegt aber immer noch eine Million unter dem Niveau des Jahres 2007, bevor die Wirtschafts- und Finanzkrise einsetzte. Das stärkste Wachstum zeigte Italien (15,8 Prozent) vor Spanien (10,9 Prozent), Frankreich (5,1 Prozent) und Deutschland (4,5 Prozent).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961715_966734582">
	<h4><span class="border"><a href="#" id="link_nb_1_10_7961715_966734582"><span>23:50</span>Streamingdienste auch im Urlaub: EU erleichtert Zugriff für Abonnenten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Verbraucher können vermutlich schon im kommenden Jahr Filme, Musik und Sportevents über Streamingdienste auch auf Reisen im europäischen Ausland ansehen. EU-Kommission, Mitgliedstaaten und Europaparlament einigten sich auf einen entsprechenden Kompromiss. Bislang verhinderte das sogenannte Geoblocking vielfach die Nutzung der im Heimatland gebuchten Dienste wie Netflix. Für frei verfügbare Inhalte wird diese Regel jedoch nicht gelten. Mit diesem Beschluss soll der digitale Binnenmarkt innerhalb der EU weiter ausgebaut werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962641_1036761076">
	<h4><span class="border"><a href="#" id="link_nb_1_11_7962641_1036761076"><span>23:30</span>BVB gewinnt Elfmeterschießen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Borussia Dortmund hat sich nach einem erneuten Elfmeterkrimi ins Viertelfinale es DFB-Pokal gezittert. Der RevierKlub siegte gegen Hertha BSC mit 3:2 im Elfmeterschießen und riss die Berliner erneut aus allen Träumen von einem Endspiel im heimischen Olympiastadion. Schon in der zweiten Runde hatte der BVB gegen Hertha-Stadrivale Union Berlin erst im Elfmeterschießen das Weiterkommen sichergestellt. Nach 120 Minuten hatte es 1:1 (1:1, 0:1) gestanden. Doch vom Punkt zeigten die Berliner Nerven. Fabian Lustenberger, Vladimir Darida und Salomon Kalou scheiterten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961758_527314842">
	<h4><span class="border"><a href="#" id="link_nb_1_12_7961758_527314842"><span>23:05</span>Bürgerrechtler klagen gegen israelisches Siedlungsgesetz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Israelische und palästinensische Nichtregierungsorganisationen haben den Obersten Gerichtshof Israels angerufen, das umstrittene israelische Gesetz zur nachträglichen Legalisierung jüdischer Siedlungen zu kippen. Das &#034;gefährliche&#034; Gesetz müsse aufgehoben werden, forderte die israelische Organisation Adalah, die gemeinsam mit zwei weiteren Gruppen klagt. Das israelische Parlament hatte am Montag ein Gesetz zur nachträglichen Legalisierung ungenehmigter jüdischer Siedlungen auf palästinensischem Privatbesitz beschlossen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961273_928899524">
	<h4><span class="border"><a href="#" id="link_nb_1_13_7961273_928899524"><span>22:34</span>VW wehrt sich gegen Vorwürfe von Ex-Aufsichtsrats-Chef Piech</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Volkswagen wehrt sich gegen Vorwürfe des früheren Aufsichtsratschefs und VW-Großaktionärs Piech, wonach Ex-Chef Winterkorn und Aufsichtsratsmitglieder, darunter auch Niedersachsens Ministerpräsident Stephan Weil (SPD), schon früher über den Dieselskandal informiert worden seien. Im Frühjahr 2016 habe sich Piech im Rahmen interner, unabhängiger Untersuchungen ähnlich geäußert wie zuletzt laut Medienberichten gegenüber der Staatsanwaltschaft, so VW. Diese Darstellung sei im weiteren Verlauf durch die Kanzlei Jones Day überprüft worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960694_792180448">
	<h4><span class="border"><a href="#" id="link_nb_1_14_7960694_792180448"><span>22:03</span>Spitzelverdacht gegen Imame: Ditib zu Gesprächen in Ankara</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Spitzelvorwürfen gegen Imame der türkisch-islamischen Union Ditib berät der Verbandsvorstand nun über mögliche Konsequenzen. Die rot-grüne NRW-Regierung verlangt eine lückenlose Aufklärung der Vorwürfe gegen Imame des größten Islam-Dachverbands in Deutschland. Integrationsminister Rainer Schmeltzer drohte mit einer Aufkündigung der Zusammenarbeit, wenn es nicht schnell Bewegung bei der Ditib gebe. Ein friedliches Miteinander funktioniere nur mit einer Institution, die nicht aus Ankara fremdgesteuert sei, bekräftigte der Minister in Düsseldorf.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962025_27755162">
	<h4><span class="border"><a href="#" id="link_nb_1_15_7962025_27755162"><span>21:32</span>Britisches Unterhaus stimmt für Brexit- Gesetz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit großer Mehrheit hat das britische Unterhaus am Mittwochabend dem Gesetzentwurf zum Start der Brexit-Verhandlungen mit der Europäischen Union zugestimmt. Die Abgeordneten erteilten der Regierung mit 494 gegen 122 Stimmen die förmliche Erlaubnis, die Austrittsverhandlungen mit der EU aufzunehmen. Obwohl die meisten Parlamentarier einen Brexit ablehnen, stimmten sie nun auch in letzter Lesung für den Gesetzentwurf, um das Mehrheitsvotum der Wähler beim Brexit-Referendum zu respektieren. Premierministerin May will im März offiziell den Austritt erklären.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960386_579574651">
	<h4><span class="border"><a href="#" id="link_nb_1_16_7960386_579574651"><span>21:14</span>Ex-Premier Mohamed Abdullahi Farmajo neuer somalischer Präsident</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der ehemalige Premierminister Mohamed Abdullahi Farmajo ist neuer Präsident von Somalia. Farmajo, der die somalische und die amerikanische Staatsangehörigkeit besitzt, setzte sich am Mittwoch im zweiten Wahlgang gegen den bisherigen Amtsinhaber Hassan Sheikh Mohamud durch. Mohamud zog daraufhin seine Kandidatur für eine dritte Runde zurück. Die Wahl hat unter strengsten Sicherheitsvorkehrungen stattgefunden. Erstmals seit Jahrzehnten haben die Abgeordneten ein neues Staatsoberhaupt gewählt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960696_1681417054">
	<h4><span class="border"><a href="#" id="link_nb_1_17_7960696_1681417054"><span>20:43</span>Studie: Mathe lieben ist möglich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mathe lieben - das klingt für viele Schüler völlig undenkbar. Eine Studie der Ludwig-Maximilians-Universität in München ergab jedoch: Gute Gefühle und Mathematik schließen sich nicht aus. Für die Studie wurden 3.500 Schüler von der fünften Schulklasse fünf Jahre lang begleitet. Sie mussten jährlich einen Test absolvieren und dabei über ihre Gefühle Auskunft geben: ob sie stolz auf ihre Leistungen sind oder verärgert. Hatten Schüler mehr Freude an Mathe, bekamen sie auch bessere Noten. Eltern sollen deswegen die positiven Gefühle ihrer Kinder beim Lernen stärken.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961452_1593627631">
	<h4><span class="border"><a href="#" id="link_nb_1_18_7961452_1593627631"><span>20:17</span>Lotte wirft 1860 München raus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Sportfreunde Lotte haben für die nächste Überraschung gesorgt und das Viertelfinale im DFB-Pokal erreicht. Der Drittligist setzte sich mit 2:0 (1:0) gegen Zweitligisten 1860 München durch und steht erstmals in seiner Vereinshistorie unter den letzten acht Pokalteams. Jaroslaw Lindner und Kevin Freiberger erzielten die Tore. Keine Probleme hatte Schalke 04 bei seinem Gastspiel beim SV Sandhausen. Gegen den Zweitligisten setzte sich der fünffache Pokalchampion mit 4:1 (3:0) durch. Alessandro Schöpf, Daniel Caligiuri, Naldo und Jewgen Konopljanka trafen für die Königsblauen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961110_847401310">
	<h4><span class="border"><a href="#" id="link_nb_1_19_7961110_847401310"><span>20:03</span>Syrische Kampfjets greifen Rebellenhochburg Homs an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die syrische Luftwaffe hat nach einer Phase der Ruhe einen von Rebellen gehaltenen Stadtteil von Homs im Westen von Syrien angegriffen. Mindestens acht Menschen seien getötet worden, teilte die der Opposition nahestehende Syrische Beobachtergruppe für Menschenrechte mit. Zuvor sollen zivile Gebiete in Homs von Rebellen angegriffen worden seien, berichteten syrische  Staatsmedien. Der Stadtteil war in den vergangenen Monaten von Bombardements verschont geblieben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960286_1646193742">
	<h4><span class="border"><a href="#" id="link_nb_1_20_7960286_1646193742"><span>19:35</span>Syrien-Rückkehrer nach Festnahme im Großraum Köln in U-Haft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesanwaltschaft hat im Großraum Köln einen 19 Jahre alten Syrien-Rückkehrer festnehmen lassen. Der 19-jährige Russe Suleym K. soll im Spätsommer 2014 über die Türkei nach Syrien ausgereist ein, wie die Bundesanwaltschaft mitteilte. Er soll Mitglied der Terrormiliz Islamischer Staat gewesen sein und eine militärische Ausbildung erhalten haben. Der Mann wurde den Angaben zufolge bereits am Dienstag festgenommen und inzwischen dem Haftrichter des Bundesgerichtshofs vorgeführt. Er befindet sich jetzt in Untersuchungshaft.</p>
			</div>
			</div>
	</div>
</li>
</ul>
		</div>
		</div>
	</div>
	<!-- end ncMini-->
<div class="nc" id="nc">
<!-- #nc contains the maximized newscenter-->	
	<div class="ncHeader">
		<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Zurück zur Startseite</a>
		<h2>Alle Meldungen im Überblick</h2>
	</div>

	<div class="newsTheme activeTheme" id="theme_1">
				<ul class="newsBlock" id="nb_1_0">
			     	 <li class="newsItem" id="7963595_291951746">
	<h4><span class="border"><a href="#" id="link_nb_1_0_7963595_291951746"><span>09:14</span>Richter-Kandidat verurteilt Trump-Aussagen über Justiz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der von Donald Trump für den vakanten Posten am Supreme Court nominierte Neil Gorsuch hat Äußerungen des US-Präsidenten zur Justiz kritisiert. Trumps Formulierung, ein &#034;sogenannter Richter&#034; habe sein Einreiseverbot ausgesetzt, nannte er &#034;entmutigend&#034; und &#034;demoralisierend&#034;, wie der demokratische Senator Blumenthal bekanntgab. Ein Vertrauter Gorsuchs bestätigte die Äußerungen. Trump hatte das Berufungsgericht in San Francisco beschuldigt, &#034;so politisch&#034; bei der Abwägung über den Einreisestopp zu sein. Das Gericht entscheidet, ob das Verbot ausgesetzt bleibt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963490_561819254">
	<h4><span class="border"><a href="#" id="link_nb_1_1_7963490_561819254"><span>08:37</span>Mixed: Erste Medaille soll her</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Früher belächelt, ist die Mixed-Staffel jetzt eines der spannendesten Rennen bei einer Biathlon-WM. &#034;Es gibt mehr Mannschaften, die sich welche vornehmen, als Medaillen&#034;, sagte Arnd Peiffer. Auch Vanessa Hinz, Laura Dahlmeier, Peiffer und Schlussläufer Simon Schempp haben ihre Anwartschaft auf eine Medaille am Donnerstag (ab 14:05 Uhr /live im ZDF) untermauert. &#034;Leicht ist es natürlich nicht, die Dichte ist sehr hoch. Es können sehr viele Nationen um die Medaillen mitkämpfen. Aber wird sind auch gut aufgestellt, da ist schon was möglich&#034;, sagte Dahlmeier.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963161_1553694667">
	<h4><span class="border"><a href="#" id="link_nb_1_2_7963161_1553694667"><span>08:30</span>Corbyn: &#034;Wahrer Kampf&#034; ab jetzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Votum des britischen Unterhauses für den Start des Brexit-Verfahrens schrieb Oppositionsführer Corbyn bei Twitter: &#034;Der wahre Kampf beginnt jetzt. Im Laufe der kommenden beiden Jahre.&#034; Labour werde alles daran setzen, dass beim Brexit Arbeitsplätze geschützt würden sowie Lebensstandard und Wirtschaftskraft nicht sänken. Der frühere Vize-Premierminister Clegg von den Liberalen warnte vor einem &#034;harten&#034; Brexit. Er berge das Risiko, dass die Briten am Ende &#034;ärmer, schwächer und isolierter&#034; seien. Premierministerin May hatte angekündigt, einen &#034;harten&#034; Brexit aus der EU anzustreben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963243_765035291">
	<h4><span class="border"><a href="#" id="link_nb_1_3_7963243_765035291"><span>08:12</span>Deutsche Exporte auf Rekordhoch</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Deutschlands Exportunternehmen haben trotz der Schwäche des Welthandels das dritte Rekordjahr in Folge hingelegt. Waren im Wert von 1,21 Billionen Euro gingen 2016 ins Ausland, wie das Statistische Bundesamt mitteilte. Das war ein Anstieg von 1,2 Prozent. Zum Jahresende zog die Nachfrage nach &#034;Made in Germany&#034; kräftig an. Im Dezember stiegen die Ausfuhren gegenüber dem Vorjahr um 6,3 Prozent auf 97,4 Milliarden Euro. Die Einfuhren erhöhten sich im Gesamtjahr um 0,6 Prozent auf 954,6 Milliarden Euro - ebenfalls ein Rekordwert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963118_194909617">
	<h4><span class="border"><a href="#" id="link_nb_1_4_7963118_194909617"><span>07:53</span>Schulz gegen Anhebung des Renteneintrittsalters auf 70</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    SPD-Kanzlerkandidat Schulz hat sich gegen eine Anhebung des Renteneintrittsalters auf 70 Jahre ausgesprochen. Er verwies darauf, dass bis zum Jahre 2029 das Renteneintrittsalter auf 67 Jahre erweitert werden soll. Er sei nicht brereit, jetzt schon wieder darüber zu diskutieren, dass die Rente erst mit 70 kommen solle, so Schulz bei einer Podiumsdiskussion in Ahrensburg. Die Rente mit 67 Jahren sei hart genug. &#034;Dabei bleibt es. Und wenn wir die Mehrheit haben, wird es auch dabei bleiben&#034;, sagte Schulz rund siebeneinhalb Monate vor der Bundestagswahl.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962983_973148724">
	<h4><span class="border"><a href="#" id="link_nb_1_5_7962983_973148724"><span>07:24</span>Warnstreiks des öffentlichen Dienstes in mehreren Ländern</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eine Woche vor der nächsten Verhandlungsrunde über die Gehälter im öffentlichen Dienst der Länder gibt es heute wieder Warnstreiks. In Nordrhein-Westfalen legen unter anderem Mitarbeiter von Ministerien, Finanzämtern und Uniklinken, an Gerichten und bei der Polizei die Arbeit nieder. In Niedersachsen liegt der Schwerpunkt auf den Straßen- und Autobahnmeistereien. In Bremen soll der Warnstreik unter anderem die Sozialzentren und das Jobcenter betreffen. In Hamburg sind Schulen, Hochschulen, Bezirksämter, Behörden und Landesbetriebe betroffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962935_1345659775">
	<h4><span class="border"><a href="#" id="link_nb_1_6_7962935_1345659775"><span>07:19</span>US-Senat bestätigt Sessions als Justizminister</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die USA haben einen neuen Justizminister, den als Hardliner bekannten Jeff Sessions. Mit 52 zu 47 Stimmen bestätigte der Senat den Konservativen. &#034;Menschen zu verunglimpfen, die mit uns nicht einer Meinung sind, ist nicht gesund für unseren Körper&#034;, sagte er nach dem Votum mit Blick auf die Streitereien um seine Person. Sessions ist nun auch der neue Generalstaatsanwalt. Seit ihn US-Präsident Trump nominiert hatte, warfen ihm Demokraten vor, zu eng mit dem Präsidenten zu sein und dessen harte Linie gegen Einwanderer zu unterstützen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961637_156351328">
	<h4><span class="border"><a href="#" id="link_nb_1_7_7961637_156351328"><span>00:25</span>Merkel spricht mit Länderchefs über höhere Abschiebungszahlen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bund und Länder peilen eine &#034;nationale Kraftanstrengung&#034; für schnellere Abschiebungen abgelehnter Asylbewerber an. Das geht aus einem 16-Punkte-Plan für ein Spitzentreffen von Bund und Ländern an diesem Donnerstag hervor. Geplant sei ein gemeinsames Zentrum zur Unterstützung der Rückkehr. Dort sollen etwa Sammelabschiebungen organisiert werden. In Bundesausreisezentren sollen künftig abgelehnte Asylbewerber vor der Abschiebung zentral untergebracht werden. Auch die Anreize für die eigene Ausreise sollen gestärkt werden.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7961637_156351328_container" class="videoPreview openFancyboxVideoNc" id="player_max7961637_156351328_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-appgieu08-02-germany-internet-criminality-100~384x216?cb=1486576994322" width="294" height="165"
		alt="Thomas de Maziere bei Interview"
        
                title="Thomas de Maziere bei Interview"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7961637_156351328_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7961637_156351328'] = {
                    "videoId" : "SCMS_81f9a06d-e17c-48f5-9f14-83446cc2a7f7",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7961637_156351328_link').click(function(){
                            if ($('#_max7961637_156351328').length==0){
                                setupPlayer('max7961637_156351328');
                            }
					});
					}
				});
			</script>
		<div id="max7961637_156351328" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min7961637_156351328_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min7961637_156351328'] = {
                    "videoId" : "SCMS_81f9a06d-e17c-48f5-9f14-83446cc2a7f7",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min7961637_156351328_link').click(function(){
                            if ($('#_min7961637_156351328').length==0){
                                setupPlayer('min7961637_156351328');
                            }
					});
					}
				});
			</script>
		<div id="min7961637_156351328" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961061_171076106">
	<h4><span class="border"><a href="#" id="link_nb_1_8_7961061_171076106"><span>00:10</span>2016 höchster Pkw-Absatz in Europa seit neun Jahren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der europäische Automarkt hat 2016 deutlich zugelegt - in diesem Jahr aber wird ein deutlich schwächeres Wachstum erwartet. Im vergangenen Jahr stiegen die Pkw-Neuzulassungen um 6,8 Prozent auf 14,6 Millionen Pkw. Das ist die höchste Zahl seit neun Jahren. Der Absatz liegt aber immer noch eine Million unter dem Niveau des Jahres 2007, bevor die Wirtschafts- und Finanzkrise einsetzte. Das stärkste Wachstum zeigte Italien (15,8 Prozent) vor Spanien (10,9 Prozent), Frankreich (5,1 Prozent) und Deutschland (4,5 Prozent).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961715_966734582">
	<h4><span class="border"><a href="#" id="link_nb_1_9_7961715_966734582"><span>23:50</span>Streamingdienste auch im Urlaub: EU erleichtert Zugriff für Abonnenten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Verbraucher können vermutlich schon im kommenden Jahr Filme, Musik und Sportevents über Streamingdienste auch auf Reisen im europäischen Ausland ansehen. EU-Kommission, Mitgliedstaaten und Europaparlament einigten sich auf einen entsprechenden Kompromiss. Bislang verhinderte das sogenannte Geoblocking vielfach die Nutzung der im Heimatland gebuchten Dienste wie Netflix. Für frei verfügbare Inhalte wird diese Regel jedoch nicht gelten. Mit diesem Beschluss soll der digitale Binnenmarkt innerhalb der EU weiter ausgebaut werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962641_1036761076">
	<h4><span class="border"><a href="#" id="link_nb_1_10_7962641_1036761076"><span>23:30</span>BVB gewinnt Elfmeterschießen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Borussia Dortmund hat sich nach einem erneuten Elfmeterkrimi ins Viertelfinale es DFB-Pokal gezittert. Der RevierKlub siegte gegen Hertha BSC mit 3:2 im Elfmeterschießen und riss die Berliner erneut aus allen Träumen von einem Endspiel im heimischen Olympiastadion. Schon in der zweiten Runde hatte der BVB gegen Hertha-Stadrivale Union Berlin erst im Elfmeterschießen das Weiterkommen sichergestellt. Nach 120 Minuten hatte es 1:1 (1:1, 0:1) gestanden. Doch vom Punkt zeigten die Berliner Nerven. Fabian Lustenberger, Vladimir Darida und Salomon Kalou scheiterten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961758_527314842">
	<h4><span class="border"><a href="#" id="link_nb_1_11_7961758_527314842"><span>23:05</span>Bürgerrechtler klagen gegen israelisches Siedlungsgesetz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Israelische und palästinensische Nichtregierungsorganisationen haben den Obersten Gerichtshof Israels angerufen, das umstrittene israelische Gesetz zur nachträglichen Legalisierung jüdischer Siedlungen zu kippen. Das &#034;gefährliche&#034; Gesetz müsse aufgehoben werden, forderte die israelische Organisation Adalah, die gemeinsam mit zwei weiteren Gruppen klagt. Das israelische Parlament hatte am Montag ein Gesetz zur nachträglichen Legalisierung ungenehmigter jüdischer Siedlungen auf palästinensischem Privatbesitz beschlossen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961273_928899524">
	<h4><span class="border"><a href="#" id="link_nb_1_12_7961273_928899524"><span>22:34</span>VW wehrt sich gegen Vorwürfe von Ex-Aufsichtsrats-Chef Piech</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Volkswagen wehrt sich gegen Vorwürfe des früheren Aufsichtsratschefs und VW-Großaktionärs Piech, wonach Ex-Chef Winterkorn und Aufsichtsratsmitglieder, darunter auch Niedersachsens Ministerpräsident Stephan Weil (SPD), schon früher über den Dieselskandal informiert worden seien. Im Frühjahr 2016 habe sich Piech im Rahmen interner, unabhängiger Untersuchungen ähnlich geäußert wie zuletzt laut Medienberichten gegenüber der Staatsanwaltschaft, so VW. Diese Darstellung sei im weiteren Verlauf durch die Kanzlei Jones Day überprüft worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960694_792180448">
	<h4><span class="border"><a href="#" id="link_nb_1_13_7960694_792180448"><span>22:03</span>Spitzelverdacht gegen Imame: Ditib zu Gesprächen in Ankara</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Spitzelvorwürfen gegen Imame der türkisch-islamischen Union Ditib berät der Verbandsvorstand nun über mögliche Konsequenzen. Die rot-grüne NRW-Regierung verlangt eine lückenlose Aufklärung der Vorwürfe gegen Imame des größten Islam-Dachverbands in Deutschland. Integrationsminister Rainer Schmeltzer drohte mit einer Aufkündigung der Zusammenarbeit, wenn es nicht schnell Bewegung bei der Ditib gebe. Ein friedliches Miteinander funktioniere nur mit einer Institution, die nicht aus Ankara fremdgesteuert sei, bekräftigte der Minister in Düsseldorf.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962025_27755162">
	<h4><span class="border"><a href="#" id="link_nb_1_14_7962025_27755162"><span>21:32</span>Britisches Unterhaus stimmt für Brexit- Gesetz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit großer Mehrheit hat das britische Unterhaus am Mittwochabend dem Gesetzentwurf zum Start der Brexit-Verhandlungen mit der Europäischen Union zugestimmt. Die Abgeordneten erteilten der Regierung mit 494 gegen 122 Stimmen die förmliche Erlaubnis, die Austrittsverhandlungen mit der EU aufzunehmen. Obwohl die meisten Parlamentarier einen Brexit ablehnen, stimmten sie nun auch in letzter Lesung für den Gesetzentwurf, um das Mehrheitsvotum der Wähler beim Brexit-Referendum zu respektieren. Premierministerin May will im März offiziell den Austritt erklären.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960386_579574651">
	<h4><span class="border"><a href="#" id="link_nb_1_15_7960386_579574651"><span>21:14</span>Ex-Premier Mohamed Abdullahi Farmajo neuer somalischer Präsident</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der ehemalige Premierminister Mohamed Abdullahi Farmajo ist neuer Präsident von Somalia. Farmajo, der die somalische und die amerikanische Staatsangehörigkeit besitzt, setzte sich am Mittwoch im zweiten Wahlgang gegen den bisherigen Amtsinhaber Hassan Sheikh Mohamud durch. Mohamud zog daraufhin seine Kandidatur für eine dritte Runde zurück. Die Wahl hat unter strengsten Sicherheitsvorkehrungen stattgefunden. Erstmals seit Jahrzehnten haben die Abgeordneten ein neues Staatsoberhaupt gewählt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960696_1681417054">
	<h4><span class="border"><a href="#" id="link_nb_1_16_7960696_1681417054"><span>20:43</span>Studie: Mathe lieben ist möglich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mathe lieben - das klingt für viele Schüler völlig undenkbar. Eine Studie der Ludwig-Maximilians-Universität in München ergab jedoch: Gute Gefühle und Mathematik schließen sich nicht aus. Für die Studie wurden 3.500 Schüler von der fünften Schulklasse fünf Jahre lang begleitet. Sie mussten jährlich einen Test absolvieren und dabei über ihre Gefühle Auskunft geben: ob sie stolz auf ihre Leistungen sind oder verärgert. Hatten Schüler mehr Freude an Mathe, bekamen sie auch bessere Noten. Eltern sollen deswegen die positiven Gefühle ihrer Kinder beim Lernen stärken.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961452_1593627631">
	<h4><span class="border"><a href="#" id="link_nb_1_17_7961452_1593627631"><span>20:17</span>Lotte wirft 1860 München raus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Sportfreunde Lotte haben für die nächste Überraschung gesorgt und das Viertelfinale im DFB-Pokal erreicht. Der Drittligist setzte sich mit 2:0 (1:0) gegen Zweitligisten 1860 München durch und steht erstmals in seiner Vereinshistorie unter den letzten acht Pokalteams. Jaroslaw Lindner und Kevin Freiberger erzielten die Tore. Keine Probleme hatte Schalke 04 bei seinem Gastspiel beim SV Sandhausen. Gegen den Zweitligisten setzte sich der fünffache Pokalchampion mit 4:1 (3:0) durch. Alessandro Schöpf, Daniel Caligiuri, Naldo und Jewgen Konopljanka trafen für die Königsblauen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961110_847401310">
	<h4><span class="border"><a href="#" id="link_nb_1_18_7961110_847401310"><span>20:03</span>Syrische Kampfjets greifen Rebellenhochburg Homs an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die syrische Luftwaffe hat nach einer Phase der Ruhe einen von Rebellen gehaltenen Stadtteil von Homs im Westen von Syrien angegriffen. Mindestens acht Menschen seien getötet worden, teilte die der Opposition nahestehende Syrische Beobachtergruppe für Menschenrechte mit. Zuvor sollen zivile Gebiete in Homs von Rebellen angegriffen worden seien, berichteten syrische  Staatsmedien. Der Stadtteil war in den vergangenen Monaten von Bombardements verschont geblieben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960286_1646193742">
	<h4><span class="border"><a href="#" id="link_nb_1_19_7960286_1646193742"><span>19:35</span>Syrien-Rückkehrer nach Festnahme im Großraum Köln in U-Haft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesanwaltschaft hat im Großraum Köln einen 19 Jahre alten Syrien-Rückkehrer festnehmen lassen. Der 19-jährige Russe Suleym K. soll im Spätsommer 2014 über die Türkei nach Syrien ausgereist ein, wie die Bundesanwaltschaft mitteilte. Er soll Mitglied der Terrormiliz Islamischer Staat gewesen sein und eine militärische Ausbildung erhalten haben. Der Mann wurde den Angaben zufolge bereits am Dienstag festgenommen und inzwischen dem Haftrichter des Bundesgerichtshofs vorgeführt. Er befindet sich jetzt in Untersuchungshaft.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_2">
				<ul class="newsBlock" id="nb_2_0">
			     	 <li class="newsItem" id="7963595_291951746">
	<h4><span class="border"><a href="#" id="link_nb_2_0_7963595_291951746"><span>09:14</span>Richter-Kandidat verurteilt Trump-Aussagen über Justiz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der von Donald Trump für den vakanten Posten am Supreme Court nominierte Neil Gorsuch hat Äußerungen des US-Präsidenten zur Justiz kritisiert. Trumps Formulierung, ein &#034;sogenannter Richter&#034; habe sein Einreiseverbot ausgesetzt, nannte er &#034;entmutigend&#034; und &#034;demoralisierend&#034;, wie der demokratische Senator Blumenthal bekanntgab. Ein Vertrauter Gorsuchs bestätigte die Äußerungen. Trump hatte das Berufungsgericht in San Francisco beschuldigt, &#034;so politisch&#034; bei der Abwägung über den Einreisestopp zu sein. Das Gericht entscheidet, ob das Verbot ausgesetzt bleibt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963161_1553694667">
	<h4><span class="border"><a href="#" id="link_nb_2_1_7963161_1553694667"><span>08:30</span>Corbyn: &#034;Wahrer Kampf&#034; ab jetzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Votum des britischen Unterhauses für den Start des Brexit-Verfahrens schrieb Oppositionsführer Corbyn bei Twitter: &#034;Der wahre Kampf beginnt jetzt. Im Laufe der kommenden beiden Jahre.&#034; Labour werde alles daran setzen, dass beim Brexit Arbeitsplätze geschützt würden sowie Lebensstandard und Wirtschaftskraft nicht sänken. Der frühere Vize-Premierminister Clegg von den Liberalen warnte vor einem &#034;harten&#034; Brexit. Er berge das Risiko, dass die Briten am Ende &#034;ärmer, schwächer und isolierter&#034; seien. Premierministerin May hatte angekündigt, einen &#034;harten&#034; Brexit aus der EU anzustreben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962935_1345659775">
	<h4><span class="border"><a href="#" id="link_nb_2_2_7962935_1345659775"><span>07:19</span>US-Senat bestätigt Sessions als Justizminister</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die USA haben einen neuen Justizminister, den als Hardliner bekannten Jeff Sessions. Mit 52 zu 47 Stimmen bestätigte der Senat den Konservativen. &#034;Menschen zu verunglimpfen, die mit uns nicht einer Meinung sind, ist nicht gesund für unseren Körper&#034;, sagte er nach dem Votum mit Blick auf die Streitereien um seine Person. Sessions ist nun auch der neue Generalstaatsanwalt. Seit ihn US-Präsident Trump nominiert hatte, warfen ihm Demokraten vor, zu eng mit dem Präsidenten zu sein und dessen harte Linie gegen Einwanderer zu unterstützen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961637_156351328">
	<h4><span class="border"><a href="#" id="link_nb_2_3_7961637_156351328"><span>00:25</span>Merkel spricht mit Länderchefs über höhere Abschiebungszahlen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bund und Länder peilen eine &#034;nationale Kraftanstrengung&#034; für schnellere Abschiebungen abgelehnter Asylbewerber an. Das geht aus einem 16-Punkte-Plan für ein Spitzentreffen von Bund und Ländern an diesem Donnerstag hervor. Geplant sei ein gemeinsames Zentrum zur Unterstützung der Rückkehr. Dort sollen etwa Sammelabschiebungen organisiert werden. In Bundesausreisezentren sollen künftig abgelehnte Asylbewerber vor der Abschiebung zentral untergebracht werden. Auch die Anreize für die eigene Ausreise sollen gestärkt werden.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7961637_156351328_container" class="videoPreview openFancyboxVideoNc" id="player_max7961637_156351328_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-appgieu08-02-germany-internet-criminality-100~384x216?cb=1486576994322" width="294" height="165"
		alt="Thomas de Maziere bei Interview"
        
                title="Thomas de Maziere bei Interview"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7961637_156351328_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7961637_156351328'] = {
                    "videoId" : "SCMS_81f9a06d-e17c-48f5-9f14-83446cc2a7f7",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7961637_156351328_link').click(function(){
                            if ($('#_max7961637_156351328').length==0){
                                setupPlayer('max7961637_156351328');
                            }
					});
					}
				});
			</script>
		<div id="max7961637_156351328" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961758_527314842">
	<h4><span class="border"><a href="#" id="link_nb_2_4_7961758_527314842"><span>23:05</span>Bürgerrechtler klagen gegen israelisches Siedlungsgesetz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Israelische und palästinensische Nichtregierungsorganisationen haben den Obersten Gerichtshof Israels angerufen, das umstrittene israelische Gesetz zur nachträglichen Legalisierung jüdischer Siedlungen zu kippen. Das &#034;gefährliche&#034; Gesetz müsse aufgehoben werden, forderte die israelische Organisation Adalah, die gemeinsam mit zwei weiteren Gruppen klagt. Das israelische Parlament hatte am Montag ein Gesetz zur nachträglichen Legalisierung ungenehmigter jüdischer Siedlungen auf palästinensischem Privatbesitz beschlossen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960694_792180448">
	<h4><span class="border"><a href="#" id="link_nb_2_5_7960694_792180448"><span>22:03</span>Spitzelverdacht gegen Imame: Ditib zu Gesprächen in Ankara</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Spitzelvorwürfen gegen Imame der türkisch-islamischen Union Ditib berät der Verbandsvorstand nun über mögliche Konsequenzen. Die rot-grüne NRW-Regierung verlangt eine lückenlose Aufklärung der Vorwürfe gegen Imame des größten Islam-Dachverbands in Deutschland. Integrationsminister Rainer Schmeltzer drohte mit einer Aufkündigung der Zusammenarbeit, wenn es nicht schnell Bewegung bei der Ditib gebe. Ein friedliches Miteinander funktioniere nur mit einer Institution, die nicht aus Ankara fremdgesteuert sei, bekräftigte der Minister in Düsseldorf.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962025_27755162">
	<h4><span class="border"><a href="#" id="link_nb_2_6_7962025_27755162"><span>21:32</span>Britisches Unterhaus stimmt für Brexit- Gesetz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit großer Mehrheit hat das britische Unterhaus am Mittwochabend dem Gesetzentwurf zum Start der Brexit-Verhandlungen mit der Europäischen Union zugestimmt. Die Abgeordneten erteilten der Regierung mit 494 gegen 122 Stimmen die förmliche Erlaubnis, die Austrittsverhandlungen mit der EU aufzunehmen. Obwohl die meisten Parlamentarier einen Brexit ablehnen, stimmten sie nun auch in letzter Lesung für den Gesetzentwurf, um das Mehrheitsvotum der Wähler beim Brexit-Referendum zu respektieren. Premierministerin May will im März offiziell den Austritt erklären.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960386_579574651">
	<h4><span class="border"><a href="#" id="link_nb_2_7_7960386_579574651"><span>21:14</span>Ex-Premier Mohamed Abdullahi Farmajo neuer somalischer Präsident</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der ehemalige Premierminister Mohamed Abdullahi Farmajo ist neuer Präsident von Somalia. Farmajo, der die somalische und die amerikanische Staatsangehörigkeit besitzt, setzte sich am Mittwoch im zweiten Wahlgang gegen den bisherigen Amtsinhaber Hassan Sheikh Mohamud durch. Mohamud zog daraufhin seine Kandidatur für eine dritte Runde zurück. Die Wahl hat unter strengsten Sicherheitsvorkehrungen stattgefunden. Erstmals seit Jahrzehnten haben die Abgeordneten ein neues Staatsoberhaupt gewählt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961110_847401310">
	<h4><span class="border"><a href="#" id="link_nb_2_8_7961110_847401310"><span>20:03</span>Syrische Kampfjets greifen Rebellenhochburg Homs an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die syrische Luftwaffe hat nach einer Phase der Ruhe einen von Rebellen gehaltenen Stadtteil von Homs im Westen von Syrien angegriffen. Mindestens acht Menschen seien getötet worden, teilte die der Opposition nahestehende Syrische Beobachtergruppe für Menschenrechte mit. Zuvor sollen zivile Gebiete in Homs von Rebellen angegriffen worden seien, berichteten syrische  Staatsmedien. Der Stadtteil war in den vergangenen Monaten von Bombardements verschont geblieben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960286_1646193742">
	<h4><span class="border"><a href="#" id="link_nb_2_9_7960286_1646193742"><span>19:35</span>Syrien-Rückkehrer nach Festnahme im Großraum Köln in U-Haft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesanwaltschaft hat im Großraum Köln einen 19 Jahre alten Syrien-Rückkehrer festnehmen lassen. Der 19-jährige Russe Suleym K. soll im Spätsommer 2014 über die Türkei nach Syrien ausgereist ein, wie die Bundesanwaltschaft mitteilte. Er soll Mitglied der Terrormiliz Islamischer Staat gewesen sein und eine militärische Ausbildung erhalten haben. Der Mann wurde den Angaben zufolge bereits am Dienstag festgenommen und inzwischen dem Haftrichter des Bundesgerichtshofs vorgeführt. Er befindet sich jetzt in Untersuchungshaft.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7959387_630911294">
	<h4><span class="border"><a href="#" id="link_nb_2_10_7959387_630911294"><span>16:02</span>Mehr Verbraucherschutz bei Internet-Käufen und Online-Banking</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Kabinett hat heute Wichtiges zum Thema Online-Handel und Verbraucherschutz beschlossen. Ab 2018 gilt: Händler dürfen in vielen Fällen keine zusätzlichen Gebühren mehr für KartenZahlungen und SEPA-Überweisungen erheben. Zugleich soll der Schutz von Verbrauchern bei Internetkäufen per Kreditkarte oder beim Online-Banking erhöht werden. Wer online einkauft, muss so bald zwei Sicheheitsmerkmale eingeben, also etwa Kreditkartennummer plus Passwort, oder Fingerabdruck.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7959545_1769268757">
	<h4><span class="border"><a href="#" id="link_nb_2_11_7959545_1769268757"><span>15:45</span>Rumäniens Regierung übersteht Misstrauensantrag</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rumäniens sozialliberale Regierung hat erwartungsgemäß im Parlament ein Misstrauensvotum überstanden. Die Koalition, die auf mehr als 60 Prozent der Mandate kommt, enthielt sich bei der Abstimmung. Damit scheiterte der Antrag der Mitte-Rechts-Opposition. Seit Tagen fordern zehntausende Bürger den Rücktritt der Regierung. Auslöser der Massenproteste waren deren Pläne, die Anti-Korruptions-Gesetze aufzuweichen. Unter dem Eindruck der Proteste zog die Regierung das Vorhaben wieder zurück.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7959545_1769268757_container" class="videoPreview openFancyboxVideoNc" id="player_max7959545_1769268757_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/rumaenien-praesident-100~384x216?cb=1486569573450" width="294" height="165"
		alt="romania president"
        
                title="romania president"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7959545_1769268757_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7959545_1769268757'] = {
                    "videoId" : "SCMS_333b8ec8-e218-4a4a-aa4b-77c5393a10f9",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7959545_1769268757_link').click(function(){
                            if ($('#_max7959545_1769268757').length==0){
                                setupPlayer('max7959545_1769268757');
                            }
					});
					}
				});
			</script>
		<div id="max7959545_1769268757" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7957849_1629052895">
	<h4><span class="border"><a href="#" id="link_nb_2_12_7957849_1629052895"><span>14:51</span>Kreml-Kritiker Nawalny zu fünf Jahren Haft auf Bewährung verurteilt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der russische Oppositionelle Alexej Nawalny ist in einem neu aufgerollten Prozess zu fünf Jahren Haft auf Bewährung verurteilt worden. Dem Kreml-Kritiker wird vorgeworfen, einer Staatsfirma Bauholz im Wert von 250.000 Euro gestohlen zu haben. Nawalny wirft den Behörden dagegen vor, mit dem Prozess seine Teilnahme an der Wahl 2018 verhindern zu wollen. Nawalny war bereits 2013 verurteilt woden. Der Europäische Gerichtshof für Menschenrechte stufte den Prozess als unfair ein, das Oberste Gericht Russlands ordnete eine Neuaufnahme an.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7957849_1629052895_container" class="videoPreview openFancyboxVideoNc" id="player_max7957849_1629052895_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa99-u07-02-oppositionsfuehrer-alexej-nawalny-100~384x216?cb=1486568061804" width="294" height="165"
		alt="alexej nawalny "
        
                title="alexej nawalny "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7957849_1629052895_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7957849_1629052895'] = {
                    "videoId" : "SCMS_3edad49e-8ec1-4edd-8274-60e6d3ef5a31",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7957849_1629052895_link').click(function(){
                            if ($('#_max7957849_1629052895').length==0){
                                setupPlayer('max7957849_1629052895');
                            }
					});
					}
				});
			</script>
		<div id="max7957849_1629052895" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7959231_878033937">
	<h4><span class="border"><a href="#" id="link_nb_2_13_7959231_878033937"><span>14:40</span>Präsidentenwahl in Somalia begonnen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Bürgerkriegsland Somalia hat unter strengsten Sicherheitsvorkehrungen die Präsidentenwahl begonnen. Erstmals seit Jahrzehnten wählen die Abgeordneten ein neues Staatsoberhaupt. Streng abgeschirmt findet die Wahl in einem Flughafengebäude der Hauptstadt Mogadischu statt. Die Terrormiliz Al-Shabaab versucht seit Jahren jegliche Wahlen mit Gewalt zu verhindern. Am Mittwoch waren bei einem Angriff auf ein Hotel im Norden des Landes sechs Menschen getötet worden. Unter den Toten sollen auch zwei Angreifer gewesen sein.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7959231_878033937_container" class="videoPreview openFancyboxVideoNc" id="player_max7959231_878033937_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-apnaiu08-02-somalia-troubled-elections-100~384x216?cb=1486551896167" width="294" height="165"
		alt="Straße mit Wahlplakat"
        
                title="Straße mit Wahlplakat"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7959231_878033937_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7959231_878033937'] = {
                    "videoId" : "SCMS_7a4152e7-6144-4d9e-becc-a5b3c7b2e5bd",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7959231_878033937_link').click(function(){
                            if ($('#_max7959231_878033937').length==0){
                                setupPlayer('max7959231_878033937');
                            }
					});
					}
				});
			</script>
		<div id="max7959231_878033937" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7958924_361969252">
	<h4><span class="border"><a href="#" id="link_nb_2_14_7958924_361969252"><span>13:49</span>Syrische Regierung dementiert Amnesty-Bericht</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die syrische Regierung hat einen Bericht von Amnesty International zu Massenhinrichtungen von bis zu 13.000 Menschen in einem Gefängnis nahe Damaskus zurückgewiesen. Die Vorwürfe der Menschenrechtsorganisation seien unwahr und Teil einer Hetzkampagne, teilte das syrische Justizministerium mit. Nach Erkenntnissen von Amnesty wurden die Häftlinge in dem Militärgefängnis Saidnaja von einem Gericht in Schnellverfahren zum Tode verurteilt. Die Angaben stützen sich auf Interviews mit früheren Wärtern, Gefangenen, Richtern und Anwälten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7958248_514461062">
	<h4><span class="border"><a href="#" id="link_nb_2_15_7958248_514461062"><span>12:36</span>Hinterbliebene: Anspruch auf Entschädigung ausgeweitet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Angehörige von Opfern, die durch Verkehrsunfälle, Ärztefehler oder Gewaltdelikte starben, sollen künftig generell einen Anspruch auf Entschädigung gegen den Verursacher geltend machen können. Das beschloss das Kabinett. Bisher müssen Angehörige dafür eine eigene Gesundheitsbeeinträchtigung nachweisen - etwa einen Schock. Künftig begründet auch das seelische Leid eines nahestehenden Menschen einen Schmerzensgeldanspruch. &#034;Die Trauer um den Tod eines nahestehenden Menschen kann niemals in Geld aufgewogen werden&#034;, erklärte Justizminister Heiko Maas (SPD).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7957693_1164999935">
	<h4><span class="border"><a href="#" id="link_nb_2_16_7957693_1164999935"><span>11:01</span>Härtere Strafen für Gewalt gegen Polizisten und Rettungskräfte</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Attacken auf Polizisten und Rettungskräfte sollen strenger geahndet werden. Das Kabinett beschloss, dass tätliche Angriffe auch bei einfachen Diensthandlungen wie Streifenfahrten mit bis zu fünf Jahren Haft bestraft werden. Bisher war das nur bei &#034;Vollstreckungshandlungen&#034; wie Festnahmen der Fall. Angriffe auf Rettungsdienste, Feuerwehr und andere Einsatzkräfte werden mit denselben Strafen belegt. &#034;Auch wer täglich Streife geht oder in der Amtsstube seinen Dienst verrichtet, hat mehr Respekt verdient&#034;, sagte Justizminister Maas (SPD).</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7957693_1164999935_container" class="videoPreview openFancyboxVideoNc" id="player_max7957693_1164999935_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170208-vogt-hid-100~384x216?cb=1486563534093" width="294" height="165"
		alt="Gewalt gegen Polizei "
        
                title="Gewalt gegen Polizei "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7957693_1164999935_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7957693_1164999935'] = {
                    "videoId" : "SCMS_67fe9c46-17cf-4dda-8d9c-cac0a5194b8a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7957693_1164999935_link').click(function(){
                            if ($('#_max7957693_1164999935').length==0){
                                setupPlayer('max7957693_1164999935');
                            }
					});
					}
				});
			</script>
		<div id="max7957693_1164999935" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7957608_51876993">
	<h4><span class="border"><a href="#" id="link_nb_2_17_7957608_51876993"><span>10:50</span>Fußfessel für Extremisten: Grünes Licht im Kabinett</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Verurteilte Extremisten sollen nach der Haft künftig mit einer elektronischen Fußfessel überwacht werden können. Das Kabinett billigte einen entsprechenden Gesetzentwurf. Konkret soll das Gerät bei Straftätern zugelassen werden, die wegen schwerer terroristischer Vergehen verurteilt wurden. Die Fußfessel sei &#034;kein Allheilmittel&#034;, erleichtere den Sicherheitsbehörden aber die Arbeit, sagte Justizminister Heiko Maas (SPD). Vergangene Woche hatte das Kabinett beschlossen, dass islamistische Gefährder mit einer Fußfesseln überwacht werden können.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7957608_51876993_container" class="videoPreview openFancyboxVideoNc" id="player_max7957608_51876993_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/fussfessel-102~384x216?cb=1486569494505" width="294" height="165"
		alt="ueberwachungszentrale elektronische fussfessel"
        
                title="ueberwachungszentrale elektronische fussfessel"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7957608_51876993_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7957608_51876993'] = {
                    "videoId" : "SCMS_691d6ef2-98e1-40ef-b16b-1896f349497c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7957608_51876993_link').click(function(){
                            if ($('#_max7957608_51876993').length==0){
                                setupPlayer('max7957608_51876993');
                            }
					});
					}
				});
			</script>
		<div id="max7957608_51876993" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7957534_825050510">
	<h4><span class="border"><a href="#" id="link_nb_2_18_7957534_825050510"><span>10:36</span>Bundesanwaltschaft: Razzia gegen Terrorunterstützer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesanwaltschaft ermittelt gegen zwei Helfer der radikalislamischen syrischen Al-Nusra-Front. In NordrheinWestfalen und Großbritannien seien Wohnungen durchsucht worden, teilte die Behörde mit. Die Männer sollen Spenden gesammelt haben und an Hilfskonvois beteiligt gewesen sein. Konkret sollen Krankenwagen, medizinische Güter und Nahrungsmittel an die Islamisten nach Syrien geliefert worden sein. Die Al-Nusra-Front wird als terroristische Vereinigung eingestuft, sie hat sich mittlerweile umbenannt in Fatah-al-Scham-Front.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7957460_258969382">
	<h4><span class="border"><a href="#" id="link_nb_2_19_7957460_258969382"><span>10:13</span>Zitat aus Brief von King-Witwe: Redeverbot für US-Senatorin</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im US-Senat hat eine Senatorin auf Antrag der Republikaner Redeverbot erhalten, nachdem sie Martin Luther Kings Witwe zitierte. Mit der Passage aus einem 30 Jahre alten Brief Coretta Scott Kings wollte die Demokratin untermauern, dass sie den desginierten Justizminister Jeff Sessions für ungeeignet halte. In dem Brief hatte King geschrieben, dass Sessions damals seine Macht als Staatsanwalt ausnutze, um die freie Ausübung des Wahlrechts schwarzer Bürger auszuhebeln. Sessions war wiederholt Rassismus vorgeworfen worden.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_3">
				<ul class="newsBlock" id="nb_3_0">
			     	 <li class="newsItem" id="7963243_765035291">
	<h4><span class="border"><a href="#" id="link_nb_3_0_7963243_765035291"><span>08:12</span>Deutsche Exporte auf Rekordhoch</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Deutschlands Exportunternehmen haben trotz der Schwäche des Welthandels das dritte Rekordjahr in Folge hingelegt. Waren im Wert von 1,21 Billionen Euro gingen 2016 ins Ausland, wie das Statistische Bundesamt mitteilte. Das war ein Anstieg von 1,2 Prozent. Zum Jahresende zog die Nachfrage nach &#034;Made in Germany&#034; kräftig an. Im Dezember stiegen die Ausfuhren gegenüber dem Vorjahr um 6,3 Prozent auf 97,4 Milliarden Euro. Die Einfuhren erhöhten sich im Gesamtjahr um 0,6 Prozent auf 954,6 Milliarden Euro - ebenfalls ein Rekordwert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963118_194909617">
	<h4><span class="border"><a href="#" id="link_nb_3_1_7963118_194909617"><span>07:53</span>Schulz gegen Anhebung des Renteneintrittsalters auf 70</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    SPD-Kanzlerkandidat Schulz hat sich gegen eine Anhebung des Renteneintrittsalters auf 70 Jahre ausgesprochen. Er verwies darauf, dass bis zum Jahre 2029 das Renteneintrittsalter auf 67 Jahre erweitert werden soll. Er sei nicht brereit, jetzt schon wieder darüber zu diskutieren, dass die Rente erst mit 70 kommen solle, so Schulz bei einer Podiumsdiskussion in Ahrensburg. Die Rente mit 67 Jahren sei hart genug. &#034;Dabei bleibt es. Und wenn wir die Mehrheit haben, wird es auch dabei bleiben&#034;, sagte Schulz rund siebeneinhalb Monate vor der Bundestagswahl.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962983_973148724">
	<h4><span class="border"><a href="#" id="link_nb_3_2_7962983_973148724"><span>07:24</span>Warnstreiks des öffentlichen Dienstes in mehreren Ländern</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eine Woche vor der nächsten Verhandlungsrunde über die Gehälter im öffentlichen Dienst der Länder gibt es heute wieder Warnstreiks. In Nordrhein-Westfalen legen unter anderem Mitarbeiter von Ministerien, Finanzämtern und Uniklinken, an Gerichten und bei der Polizei die Arbeit nieder. In Niedersachsen liegt der Schwerpunkt auf den Straßen- und Autobahnmeistereien. In Bremen soll der Warnstreik unter anderem die Sozialzentren und das Jobcenter betreffen. In Hamburg sind Schulen, Hochschulen, Bezirksämter, Behörden und Landesbetriebe betroffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961061_171076106">
	<h4><span class="border"><a href="#" id="link_nb_3_3_7961061_171076106"><span>00:10</span>2016 höchster Pkw-Absatz in Europa seit neun Jahren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der europäische Automarkt hat 2016 deutlich zugelegt - in diesem Jahr aber wird ein deutlich schwächeres Wachstum erwartet. Im vergangenen Jahr stiegen die Pkw-Neuzulassungen um 6,8 Prozent auf 14,6 Millionen Pkw. Das ist die höchste Zahl seit neun Jahren. Der Absatz liegt aber immer noch eine Million unter dem Niveau des Jahres 2007, bevor die Wirtschafts- und Finanzkrise einsetzte. Das stärkste Wachstum zeigte Italien (15,8 Prozent) vor Spanien (10,9 Prozent), Frankreich (5,1 Prozent) und Deutschland (4,5 Prozent).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961715_966734582">
	<h4><span class="border"><a href="#" id="link_nb_3_4_7961715_966734582"><span>23:50</span>Streamingdienste auch im Urlaub: EU erleichtert Zugriff für Abonnenten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Verbraucher können vermutlich schon im kommenden Jahr Filme, Musik und Sportevents über Streamingdienste auch auf Reisen im europäischen Ausland ansehen. EU-Kommission, Mitgliedstaaten und Europaparlament einigten sich auf einen entsprechenden Kompromiss. Bislang verhinderte das sogenannte Geoblocking vielfach die Nutzung der im Heimatland gebuchten Dienste wie Netflix. Für frei verfügbare Inhalte wird diese Regel jedoch nicht gelten. Mit diesem Beschluss soll der digitale Binnenmarkt innerhalb der EU weiter ausgebaut werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961273_928899524">
	<h4><span class="border"><a href="#" id="link_nb_3_5_7961273_928899524"><span>22:34</span>VW wehrt sich gegen Vorwürfe von Ex-Aufsichtsrats-Chef Piech</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Volkswagen wehrt sich gegen Vorwürfe des früheren Aufsichtsratschefs und VW-Großaktionärs Piech, wonach Ex-Chef Winterkorn und Aufsichtsratsmitglieder, darunter auch Niedersachsens Ministerpräsident Stephan Weil (SPD), schon früher über den Dieselskandal informiert worden seien. Im Frühjahr 2016 habe sich Piech im Rahmen interner, unabhängiger Untersuchungen ähnlich geäußert wie zuletzt laut Medienberichten gegenüber der Staatsanwaltschaft, so VW. Diese Darstellung sei im weiteren Verlauf durch die Kanzlei Jones Day überprüft worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960116_210238912">
	<h4><span class="border"><a href="#" id="link_nb_3_6_7960116_210238912"><span>19:00</span>Warnstreiks an Flughäfen treffen vor allem Passagiere in Berlin</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Passagiere an mehreren deutschen Flughäfen haben am Mittwoch wegen eines Warnstreiks des Bodenpersonals mit ausgefallenen oder verspäteten Verbindungen kämpfen müssen. Berlin war besonders stark betroffen. Dort wurden am Airport Tegel nach Angaben des Betreibers während des fünfstündigen Ausstands am Morgen 115 Flüge gestrichen, in Schönefeld waren es 22. Auch in Stuttgart und München gab es Probleme, während der Flugverkehr in Hamburg relativ wenig eingeschränkt war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7960114_935304452">
	<h4><span class="border"><a href="#" id="link_nb_3_7_7960114_935304452"><span>18:01</span>VW-Chef Müller bei Putin</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Volkswagen-Chef Matthias Müller hat bei einem Treffen mit Kremlchef Wladimir Putin das Engagement des größten deutschen Autobauers in Russland bekräftigt. Der Agentur Tass zufolge verwies Müller darauf, dass VW insgesamt mehr als 1,85 Milliarden Euro in Russland investiert habe. Trotz der Krise auf dem russischen Markt habe Volkswagen 2015 etwa ein neues Motorenwerk in Kaluga südlich von Moskau eröffnet. Details über künftige Pläne in Russland wurden zunächst nicht bekannt. Der russische Automarkt steckt seit vier Jahren in einer tiefen Krise, der Absatz hat sich halbiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7959726_1904270620">
	<h4><span class="border"><a href="#" id="link_nb_3_8_7959726_1904270620"><span>16:42</span>Neuer Verzug am Hauptstadtflughafen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Dauerbaustelle Hauptstadtflughafen: Die neuen Technikprobleme im Terminal des Berliner Flughafens BER bringen das Projekt weitere vier bis sechs Monate in Verzug. Das sagte der regierende Bürgermeister Müller (SPD) als Aufsichtsratschef im Abgeordnetenhaus. Es gebe eine Kette von Ärgernissen, so der SPD-Politiker. Dennoch befinde sich das Vorhaben in der Schlussphase. Ein neuer Eröffnungstermin wurde nicht genannt. Zuletzt waren Schwierigkeiten mit Türen im Terminal bekannt geworden. Müller kritisierte Flughafenchef Mühlenfeld, der die Probleme lange als kurzfristig lösbar dargestellt habe.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7957964_723715276">
	<h4><span class="border"><a href="#" id="link_nb_3_9_7957964_723715276"><span>13:13</span>Reederei Maersk mit Milliardenverlust</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die weltgrößte Reederei A.P. Moller-Maersk ist auch zum Jahresende 2016 nicht aus der Krise gekommen. Der Verlust im vergangenen Jahr belief sich auf 1,81 Milliarden Euro, wie der Konzern mitteilte. Der Umsatz sank um zwölf Prozent auf 35,46 Milliarden Dollar. Vor allem Abschreibungen verhagelten die Bilanz. Insgesamt sei 2016 ein &#034;schwieriges Jahr&#034; gewesen, resümierte die Gruppe. An der Börse in Kopenhagen büßten Maersk-Aktien daraufhin mehr als vier Prozent an Wert ein. Der Konkurrent Hapag-Lloyd hatte im November mit eiserner Sparsamkeit einen kleinen Quartalsgewinn erreicht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7958085_892183180">
	<h4><span class="border"><a href="#" id="link_nb_3_10_7958085_892183180"><span>12:17</span>Weniger Kinogänger im vergangenen Jahr</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Zahl der Kinobesucher in Deutschland ist 2016 zurückgegangen. Die Filmförderungsanstalt zählte 121,1 Millionen Tickets - 13 Prozent weniger als im Vorjahr. Deutsche Streifen hatten dabei einen Marktanteil von 22,7 Prozent. Im Rekordjahr 2015 waren es 27,5 Prozent. Am erfolgreichsten waren die US-Produktionen &#034;Zoomania&#034;, &#034;Pets&#034; und &#034;Findet Dorie&#034; mit je 3,8 Millionen Besuchern. Der meistgesehene deutsche Film war &#034;Willkommen bei den Hartmanns&#034; mit 3,1 Millionen Zuschauern. Der Umsatz lag mit 1,023 Milliarden Euro um 12,4 Prozent unter den Einnahmen des Vorjahres.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7957811_1669293711">
	<h4><span class="border"><a href="#" id="link_nb_3_11_7957811_1669293711"><span>11:55</span>Bombardier will bis zum Sommer Pläne für Stellenabbau vorlegen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Beschäftigten des Zugherstellers Bombardier sollen bis Juli Klarheit über die Zukunft ihrer Standorte erhalten. Langfristige Garantien werde es aber nicht geben, sagte Deutschland- Chef Michael Fohrer der &#034;Frankfurter Allgemeinen Zeitung&#034;. &#034;In den vergangenen fünf Jahren war die deutsche Bilanz leider negativ&#034;, erklärte Fohrer. Das Management will im größten deutschen Standort des kanadischen Unternehmens in Hennigsdorf die Serienfertigung von Zügen einstellen. Wie viele der 8.500 Arbeitsplätze in Deutschland in Gefahr sind, ist unklar.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7956937_299073020">
	<h4><span class="border"><a href="#" id="link_nb_3_12_7956937_299073020"><span>08:33</span>Eurostat: 5,7 Millionen Ältere in Deutschland von Armut bedroht</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Zahl der im Alter von Armut oder oder Ausgrenzung bedrohten älteren Menschen ist in Deutschland im vergangenem Jahr auf 5,7 Millionen gestiegen. Das geht aus jüngsten Daten des Europäischen Statistikamts Eurostat hervor. Demnach waren 2015 20,8 Prozent aller Menschen im Alter von 55 und älter von Armut oder sozialer Ausgrenzung bedroht. 2006 waren es noch 18,2 Prozent. EU-weit liegt der Anteil mit 20,7 Prozent leicht unter dem in Deutschland. Daten für 2016 liegen noch nicht vor.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7956934_1243556387">
	<h4><span class="border"><a href="#" id="link_nb_3_13_7956934_1243556387"><span>08:10</span>Streiks an Flughäfen: Ausfälle und Verspätungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Warnstreiks des Bodenpersonals machen Flugreisenden in Berlin, Hamburg und Stuttgart zu schaffen. In Tegel und Schönefeld wurden kaum Flugzeuge abgefertigt, wie ein ver.di-Sprecher erklärte. 70 Flüge fielen dort aus. Am Hamburger Flughafen legte die Frühschicht um 4 Uhr die Arbeit nieder. Der Stuttgarter Flughafen rief Passagiere dazu auf, mehr Zeit einzuplanen. Mehrere Flüge wurden gestrichen. Die Gewerkschaft ver.di will eine bessere Bezahlung und bessere Aufstiegsmöglichkeiten für die Beschäftigten erreichen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7956934_1243556387_container" class="videoPreview openFancyboxVideoNc" id="player_max7956934_1243556387_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/warnstreik-flughaefen-100~384x216?cb=1486542399439" width="294" height="165"
		alt="Eine Gruppe Demonstranten marschiert durch eine Flughafenhalle und hält ein Transparent mit der Aufschrift &#034;Auch unserer Löhne sollen abheben!&#034; in die Luft. "
        
                title="Eine Gruppe Demonstranten marschiert durch eine Flughafenhalle und hält ein Transparent mit der Aufschrift &#034;Auch unserer Löhne sollen abheben!&#034; in die Luft. "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7956934_1243556387_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7956934_1243556387'] = {
                    "videoId" : "SCMS_121a1690-c871-48f0-b11a-4dfd5dce9571",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7956934_1243556387_link').click(function(){
                            if ($('#_max7956934_1243556387').length==0){
                                setupPlayer('max7956934_1243556387');
                            }
					});
					}
				});
			</script>
		<div id="max7956934_1243556387" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7956455_259086728">
	<h4><span class="border"><a href="#" id="link_nb_3_14_7956455_259086728"><span>06:29</span>Transatlantischer Handel: Bundesbank- Chef weist US-Kritik zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesbank-Präsident Jens Weidmann hat die Kritik von US-Präsident Donald Trump an Ungleichgewichten in den Handelsbeziehungen zurückgewiesen. Kern internationaler Arbeitsteilung sei es, dass jeder das mache, was er am besten könne und nicht jedes Land alles selbst produziere. Insgesamt laufe der transatlantische Handel zu fairen Bedingungen ab, sagte Weidmann. &#034;Wenn die Politik Handelsbarrieren errichtet oder einen Abwertungswettlauf anzettelt, gibt es am Ende nur Verlierer.&#034; Weidmann sprach von &#034;beunruhigenden Äußerungen&#034; aus den USA.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7954032_1044869375">
	<h4><span class="border"><a href="#" id="link_nb_3_15_7954032_1044869375"><span>00:11</span>BP: Schwarze Zahlen aber Ziel verfehlt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Ölkonzern BP hat im Schlussquartal 2016 wieder schwarze Zahlen geschrieben. Dabei profitierte der Konzern vor allem von einer deutlichen Erholung im Geschäft mit der Förderung von Öl und Gas. Im Zeitraum Oktober bis Dezember gelang ein Gewinn von 497 Millionen US- Dollar nach einem Verlust von 3,3 Milliarden Dollar im Vorjahreszeitraum. Bei einer wichtigen Kennziffer für Finanzanalysten enttäuschte BP aber die Erwartungen: Der um Sonderposten bereinigte Gewinn zu Wiederbeschaffungskosten lag bei 400 Millionen Dollar. Experten hatten mit deutlich mehr gerechnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7955517_1763111733">
	<h4><span class="border"><a href="#" id="link_nb_3_16_7955517_1763111733"><span>22:28</span>Opel weiter mit roten Zahlen - Brexit verhindert Jahresgewinn</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Opel hat es 2016 nicht wie geplant aus den roten Zahlen geschafft. Der US-Mutterkonzern General Motors (GM) meldete am Dienstag in Detroit einen operativen Verlust in Höhe von 257 Millionen Dollar (241 Millionen Euro) für seine Europatochter. Das ist allerdings schon eine deutliche Verbesserung - im Vorjahreszeitraum war ein Minus von 813 Millionen Dollar angefallen. &#034;Unser Kurs stimmt: Ohne das Brexit-Votum und den Absturz des britischen Pfunds hätten wir ein positives Jahresergebnis erzielt&#034;, erklärte Opel-Chef Karl-Thomas Neumann.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7951432_303016923">
	<h4><span class="border"><a href="#" id="link_nb_3_17_7951432_303016923"><span>21:28</span>Discounter Lidl bekommt neuen Chef</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Differenzen über die Geschäftsstrategie bei Lidl verlässt der bisherige Vorstandsvorsitzende Sven Seidel (43) den Discounter. Das bisherige Vorstandsmitglied Jesper Hojer (38) übernimmt dessen Aufgaben, teilte die Schwarz-Gruppe mit, zu der Lidl gehört. Seidel verlässt Lidl &#034;aufgrund unterschiedlicher strategischer Geschäftsauffassung im gegenseitigem Einvernehmen&#034;. Er hatte im Frühjahr 2014 als Chef angefangen. Nachfolger Hojer ist seit über zehn Jahren bei Lidl beschäftigt und war im Lidl-Vorstand bisher für den internationalen Einkauf zuständig.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7955048_1777911163">
	<h4><span class="border"><a href="#" id="link_nb_3_18_7955048_1777911163"><span>20:51</span>Warnstreiks in Berlin und Hamburg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Hamburg und Berlin müsssen sich Fluggäste am Mittwoch wegen eines Warnstreiks des Bodenpersonals auf Wartezeiten gefasst machen. An den Flughäfen hat die Gewerkschaft verdi jeweils die Frühschicht zu Arbeitsniederlegungen aufgerufen. Im Laufe des Tages soll der Streik dann beendet werden. Grund sei ein Tarifkonflikt um bessere Bezahlung und Aufstiegsmöglichkeiten, sagte verdi-Sprecher Splanemann. Auswirkungen auf den Flugverkehr seien nicht auszuschließen, sollten aber so gering wie möglich gehalten werden, teilte eine Sprecherin des Hamburger Flughafens mit.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7953777_255790993">
	<h4><span class="border"><a href="#" id="link_nb_3_19_7953777_255790993"><span>17:56</span>Schwarzarbeit geht laut Prognose 2017 weiter zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Deutschland nehmen Schwarzarbeit und illegale Beschäftigung nach Berechnung von Wissenschaftlern weiter ab. &#034;Bessere Beschäftigungsmöglichkeiten in der offiziellen Wirtschaft führen dazu, dass weniger Personen ihre Arbeitskraft in der Schattenwirtschaft anbieten&#034;, heißt es in einer Analyse des Tübinger Instituts für Wirtschaftsforschung. Das Verhältnis von Schattenwirtschaft zu offizieller Wirtschaft reduziert sich der Studie zufolge im achten Jahr in Folge. Der Anteil am Bruttoinlandsprodukt ist mit 10,4 Prozent demnach so niedrig wie noch nie seit 1995.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_4">
				<ul class="newsBlock" id="nb_4_0">
			     	 <li class="newsItem" id="7960696_1681417054">
	<h4><span class="border"><a href="#" id="link_nb_4_0_7960696_1681417054"><span>20:43</span>Studie: Mathe lieben ist möglich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mathe lieben - das klingt für viele Schüler völlig undenkbar. Eine Studie der Ludwig-Maximilians-Universität in München ergab jedoch: Gute Gefühle und Mathematik schließen sich nicht aus. Für die Studie wurden 3.500 Schüler von der fünften Schulklasse fünf Jahre lang begleitet. Sie mussten jährlich einen Test absolvieren und dabei über ihre Gefühle Auskunft geben: ob sie stolz auf ihre Leistungen sind oder verärgert. Hatten Schüler mehr Freude an Mathe, bekamen sie auch bessere Noten. Eltern sollen deswegen die positiven Gefühle ihrer Kinder beim Lernen stärken.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7957649_1395422244">
	<h4><span class="border"><a href="#" id="link_nb_4_1_7957649_1395422244"><span>18:32</span>&#034;Oben-ohne-Protest&#034; in Buenos Aires</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Argentiniens Haupstadt haben Dutzende Frauen barbusig dafür demonstriert, halbnackt sonnenbaden zu dürfen. Im Januar hatten Polizisten am nahegelegenen Stadtstrand Frauen ohne Oberteil aufgefordert, das Gelände zu verlassen. Die Frauen argumentieren, dass Frauen und Männer gleiche Rechte haben sollen, auch beim Oben-ohne-Baden. Plakate zeigten Aufschriften wie: &#034;Die einzigen Brüste, über die sie sich aufregen, sind nicht zu kaufen.&#034; Zuletzt hatte es in dem südamerikanischen Staat immer wieder Proteste gegen die hohe Zahl an Verbrechen gegen Frauen gegeben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7959781_1080783994">
	<h4><span class="border"><a href="#" id="link_nb_4_2_7959781_1080783994"><span>17:36</span>Heftige Tornados im Süden der USA</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Tornado hat in der US-Stadt New Orleans schwere Schäden angerichtet. Auch eine Einrichtung der Weltraumbehörde Nasa ist betroffen. Sieben Wirbelstürme zogen über den Bundesstaat Louisiana. Einem Zeitungsbericht zufolge wurden allein in New Orleans mindestens 31 Menschen verletzt und rund 250 Häuser beschädigt. Auch aus der Region um Baton Rouge wurden mehrere Verletzte gemeldet. Der Gouverneur von Louisiana rief den Notstand aus. Autos und Dächer wirbelten durch die Luft. Trotz der zum Teil erheblichen Schäden kam nach ersten Angaben niemand ums Leben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7959673_2136776586">
	<h4><span class="border"><a href="#" id="link_nb_4_3_7959673_2136776586"><span>16:20</span>Warnstreiks mit tausenden Beschäftigten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit neuen Warnstreiks haben die Gewerkschaften ihre Forderungen in der laufenden Tarifrunde im öffentlichen Dienst der Länder bekräftigt. In Sachsen kamen laut Deutschem Beamtenbund 10.000 Streikende zu einer Kundgebung in Dresden zusammen. Im hessischen Wiesbaden versammelten sich ver.di zufolge rund 2.000 Menschen,im rheinland- pfälzischen Mainz waren es ebenso viele und in Saarbrücken im Saarland 1.300. Nach dem erfolglosen Ende der zweiten Tarifrunde organisieren die Gewerkschaften bundesweit eine Streikwelle. Nächste Woche gehen die Gespräche mit der Tarifgemeinschaft der Länder weiter</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7958753_1682225460">
	<h4><span class="border"><a href="#" id="link_nb_4_4_7958753_1682225460"><span>15:20</span>WWF: Nur noch 30 Exemplare vom kleinsten Schweinswal</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Umweltorganisation WWF warnt vor der Ausrottung des kleinsten Schweinswals. Der Bestand der &#034;Kälbchen der Meere&#034; sei dramatisch eingebrochen - auf nur noch 30 erwachsene Tiere. Grund dafür seien Fischernetze, in denen die schwarz-weißen Wale unabsichtlich mitgefangen würden. Nötig zum Erhalt der Art wäre nach WWF-Angaben ein komplettes und unbefristetes Fischereiverbot in den letzten Rückzugsräumen der Tiere im Golf von Kalifornien. Die Mini-Wale, auch Vaquitas oder Golftümmler genannt, werden nicht viel größer als Fischotter.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7958881_21354453">
	<h4><span class="border"><a href="#" id="link_nb_4_5_7958881_21354453"><span>15:00</span>Großbrand in Manila</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einem Großbrand in einem Armen- viertel der philippinischen Hauptstadt Manila haben rund 15.000 Anwohner ihre Wohnungen verloren. Laut Feuerwehr wurden mehr als 1.000 Häuser zerstört und sieben Menschen verletzt. Das Viertel wird nun evakuiert. Notzentren versorgen die Menschen mit Lebensmitteln und Wasser. Das Feuer war am Dienstagabend aus zunächst nicht endgültig geklärter Ursache in einer der Hütten ausgebrochen, die in Manilas größtem Stadtbezirk Tondo dicht aneinandergebaut sind. Vermutet wird, dass es durch einen Kabelbrand entstand.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7958881_21354453_container" class="videoPreview openFancyboxVideoNc" id="player_max7958881_21354453_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa707479a9e3c94a3a959e1722266658au08-02-grossbrand-in-manila-100~384x216?cb=1486558939140" width="294" height="165"
		alt="Von Feuer zerstörte Häuser in Manila"
        
                title="Von Feuer zerstörte Häuser in Manila"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7958881_21354453_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7958881_21354453'] = {
                    "videoId" : "SCMS_d6a18f21-a9dc-4ef4-82ae-f4ff343e2b96",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7958881_21354453_link').click(function(){
                            if ($('#_max7958881_21354453').length==0){
                                setupPlayer('max7958881_21354453');
                            }
					});
					}
				});
			</script>
		<div id="max7958881_21354453" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7959151_1360838249">
	<h4><span class="border"><a href="#" id="link_nb_4_6_7959151_1360838249"><span>14:23</span>Sechs Mitarbeiter des Roten Kreuzes in Afghanistan getötet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bewaffnete haben im Norden von Afghanistan sechs Mitarbeiter des Internationalen Komitees vom Roten Kreuz ermordet. Der Angriff habe sich in der Provinz Dschausdschan ereignet, teilte ein Sprecher des IKRK in Kabul mit, ohne Details zu nennen. Zwei weitere Mitarbeiter würden demnach vermisst. Ein örtlicher Polizeichef sagte, die Mitarbeiter seien 35 Kilometer westlich der Provinzhauptstadt Schibirghan angegriffen worden. Die Nationalität der Opfer war zunächst nicht bekannt. Auch bekannte sich zunächst niemand zu dem Angriff.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7958391_668854076">
	<h4><span class="border"><a href="#" id="link_nb_4_7_7958391_668854076"><span>13:20</span>Ausschreitungen in Pariser Vororten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Brennende Autos, Straßenschlachten - in mehreren Vorstädten von Paris herrschen weiterhin schwere Unruhen. Die Polizei nahm nach eigenen Angaben 17 Verdächtige fest. Die Gewalt hatte sich demnach entfesselt, nachdem ein 22-Jähriger vergangene Woche während einer Ausweiskontrolle mit einem Polizeistock schwer misshandelt worden sein soll. Frankreichs Präsident Hollande hatte das mutmaßliche Opfer am Dienstagnachmittag in einem Krankenhaus besucht. Gegen einen Polizisten war der Vorwurf der Vergewaltigung erhoben worden, drei weitere wurden wegen des schweren Angriffs belastet.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7958391_668854076_container" class="videoPreview openFancyboxVideoNc" id="player_max7958391_668854076_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/00-apenaa03-11-unruhen-in-pariser-vorort-100~384x216?cb=1486555035734" width="294" height="165"
		alt="Unruhen in Pariser Vorort"
        
                title="Unruhen in Pariser Vorort"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7958391_668854076_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7958391_668854076'] = {
                    "videoId" : "SCMS_d9c14dda-1ba2-4e3f-acb0-4def38e72c4b",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7958391_668854076_link').click(function(){
                            if ($('#_max7958391_668854076').length==0){
                                setupPlayer('max7958391_668854076');
                            }
					});
					}
				});
			</script>
		<div id="max7958391_668854076" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7957160_937735648">
	<h4><span class="border"><a href="#" id="link_nb_4_8_7957160_937735648"><span>09:28</span>Keuchhusten: Registrierte Infektionen auf Höchststand</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Zahl der Keuchhusten-Fälle in Deutschland ist auf einen Höchststand gestiegen. Im Jahr 2016 registrierte das Robert Koch-Institut (RKI) 22.119 Infektionen -die meisten seit Beginn der Meldepflicht 2013 -damals waren es 12.600 Patienten im Jahr. &#034;Wir sehen hier wahrscheinlich beides: eine Krankheitswelle, aber auch eine zunehmend bessere Erfassung&#034;, erklärte eine RKI-Sprecherin den Anstieg. Doch auch Impflücken begünstigen Ansteckungen. Besonders gefährlich ist Keuchhusten für Säuglinge. 2016 starben daran in Deutschland drei Neugeborene.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7956382_1997506390">
	<h4><span class="border"><a href="#" id="link_nb_4_9_7956382_1997506390"><span>06:09</span>Fahrlehrer betrunken - Fahrschüler fährt gegen Wand</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Fahrschüler ist bei Münster mit dem Auto gegen eine Hauswand geprallt - der Fahrlehrer saß betrunken daneben. Wie die Polizei mitteilte, war der 17-jährige Fahranfänger mit dem Wagen in Rinkerode in einer Kurve von der Straße abgekommen. Der Fahrlehrer konnte nicht rechtzeitig eingreifen. Weil der Atem des Fahrlehrers nach Alkohol roch, machten die Beamten einen Test - der verlief positiv. Die Polizei stellte Führer- und Fahrlehrerschein des 57-Jährigen sicher. Beide Insassen blieben bei dem Unfall unverletzt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7955007_1359203111">
	<h4><span class="border"><a href="#" id="link_nb_4_10_7955007_1359203111"><span>00:23</span>Propangasflaschen explodieren im Keller - Unfall beim Drogenpanschen?</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei der Explosion zweier Propangasflaschen in einem Kölner Keller sind zwei Menschen lebensgefährlich verletzt worden. Die Polizei hält es für wahrscheinlich, dass das Unglück beim Hantieren mit Drogen ausgelöst wurde, weil in dem Keller nicht nur ein Tonstudio, sondern auch Überreste eines Labors gefunden wurden. Unklar sei, ob auch die anstehenden Ermittlungen in diese Richtungen gingen, so ein Polizeisprecher. Die beiden Verletzten hatten sich selbst aus dem Haus retten können. Die 35 und 32 Jahre alten Männer kamen in ein Krankenhaus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7953851_69074004">
	<h4><span class="border"><a href="#" id="link_nb_4_11_7953851_69074004"><span>23:45</span>Drei Leichen in verrauchter Wohnung in Bayern gefunden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei hat drei Leichen in einem Einfamilienhaus in Bayern gefunden. Dabei handelt es sich nach Angaben der Ermittler um eine Frau und zwei Kinder. Die Ermittlungen zu den Todesumständen liefen noch, so ein Polizeisprecher. Auch die Identität der Toten müsse noch ermittelt werden. Der &#034;Nordbayerische Kurier&#034; berichtete von einem Familiendrama: Der Zeitung zufolge handelt es sich bei den Toten um die Mutter, die ihre beiden fünf und drei Jahre alten Kinder und sich selbst getötet hat. &#034;Die Ermittlungen laufen. Auch die Identität muss noch ermittelt werden.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7953032_686234906">
	<h4><span class="border"><a href="#" id="link_nb_4_12_7953032_686234906"><span>19:56</span>Polizeistreik in Brasilien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Streik der Militärpolizei hat in der brasilianischen Großstadt Vitoria nahezu das komplette öffentliche Leben zusammenbrechen lassen. Aus Sicherheitsgründen fahren Busse nur tagsüber, viele Banken, Schulen und Geschäfte bleiben laut dem Portal &#034;O Globo&#034; geschlossen. Abends und nachts gleicht das am Atlantik gelegene Vitoria einer Geisterstadt. Der Streik soll bessere Gehälter für die Beamten erzwingen. Die brasilianische Regierung schickte 200 Militärs in die Region, nachdem es im Zuge der fehlenden Polizei zu einer Welle an Morden und Überfällen kam.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7951936_1798282586">
	<h4><span class="border"><a href="#" id="link_nb_4_13_7951936_1798282586"><span>16:09</span>Jeder dritte Schüler hat ausländische Wurzeln</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Drittel aller Schüler in Deutschland hat ausländische Wurzeln. Dies hat das Statistische Bundesamt mitgeteilt. Dabei war der Anteil im Westen mit 36 Prozent deutlich höher, als im Osten mit zehn Prozent. Die meisten Schüler mit ausländischen Wurzeln wurden in Deutschland geboren. Mehr als zwei Drittel aller Kinder und Jugendlichen mit Migrationshintergrund hatten von Geburt an die deutsche Staatsbürgerschaft. In der Gesamtbevölkerung haben dagegen nur 21 Prozent einen Migrationshintergrund, das sind 17 Millionen Menschen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7950561_97556705">
	<h4><span class="border"><a href="#" id="link_nb_4_14_7950561_97556705"><span>14:55</span>Berlin: Suche nach Ursache von Saunabrand</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Brand in einem Berliner Saunaclub suchen die Ermittler weiter nach der genauen Unglücksursache. Geprüft wird unter anderem, warum einer der Notausgänge im Erdgeschoss verbarrikadiert war, wie eine Polizeisprecherin sagte. Allerdings habe niemand versucht, durch diesen Notausgang zu flüchten. Als Brandursache schließt die Polizei Brandstiftung inzwischen aus. Jedoch werde ermittelt, ob das Feuer durch Fahrlässigkeit verursacht wurde. Bei dem Unglück kamen drei Männer ums Leben, ein weiterer ist schwer verletzt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7950435_713590352">
	<h4><span class="border"><a href="#" id="link_nb_4_15_7950435_713590352"><span>13:43</span>Safer Internet Day - Cybermobbing als Schwerpunkt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Erniedrigende Bilder auf Snapchat oder Fake-Profile auf Facebook: Beim Safer Internet Day steht dieses Jahr Cybermobbing im Mittelpunkt. Im Kampf gegen Cybermobbing will Staatsministerin Grütters die Medienkompetenz junger Internetnutzer stärken. Auch die sozialen Netzwerke möchte sie dafür mehr in die Pflicht nehmen. &#034;Sie müssen bei Beschwerden effektiver gegen strafbare Inhalte vorgehen und Hasskommentare unverzüglich löschen&#034;, so Grütters. Den Safer Internet Day, der jährlich in der zweiten Februarwoche stattfindet, gibt es in mehr als 100 Ländern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7951397_1185276467">
	<h4><span class="border"><a href="#" id="link_nb_4_16_7951397_1185276467"><span>11:33</span>Norwegen: Tierschützer kritisieren Walfangquote</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Tierschützer haben die norwegische Quote für den Fang von Zwergwalen kritisiert. Nach Angaben des Fischereiministeriums dürfen in diesem Jahr 999 der Tiere gefangen werden, rund 120 mehr als im vergangenen Jahr. Die Norweger verspeisen zwar selber immer weniger Walfleisch, exportieren aber vor allem über EU-Häfen nach Japan. Die WDC (Whale and Dolphin Conservation) setzt sich deswegen für ein Transitverbot in der EU ein. Norwegen ist inzwischen die weltweit größte Walfangnation vor Island und Japan, so die Tierschutzorganisation.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7950994_1140392384">
	<h4><span class="border"><a href="#" id="link_nb_4_17_7950994_1140392384"><span>10:43</span>Erdbebenserie bei Lesbos und Trojaregion dauert an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Erdbebenserie nahe der Insel Lesbos in der Ostägäis und der türkischen Küstenregion von Troja hat auch in der Nacht zum Dienstag angehalten. Das geodynamische Institut von Athen registrierte einen Erdstoß der Stärke 5,2. Laut Medienberichten wurden aber keine Schäden auf den griechischen Inseln der Region gemeldet. Schon gestern hatten mehr als ein Dutzend Beben die Region erschüttert. Fünf Menschen wurden in der türkischen Region Ayvacik leicht verletzt. Einige Häuser und Ställe wurden beschädigt, berichteten Nachrichtenagenturen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7950406_1441045132">
	<h4><span class="border"><a href="#" id="link_nb_4_18_7950406_1441045132"><span>09:30</span>Hilfsbedarf für Haiti im Millionenbereich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Haitianische Behörden und internationale Hilfsorganisationen haben den Bedarf für die von Hurrikan &#034;Matthew&#034; betroffenen Menschen auf umgerechnet etwa 280 Millionen Euro beziffert. Dieser Betrag sei notwendig, um im laufenden Jahr die Lebensgrundlage von rund 1,4 Millionen Menschen zu sichern, so ein UN-Koordinator. Der Hurrikan war Anfang Oktober auf Haiti getroffen und hatte schwere Schäden angerichtet. Mehr als 500 Menschen starben - mehr als 175.000 wurden obdachlos. Helfer warnen außerdem vor einer Cholera-Epidemie in dem Land.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7949935_650735386">
	<h4><span class="border"><a href="#" id="link_nb_4_19_7949935_650735386"><span>08:04</span>Melania Trump verklagt Webseiten-Vertreiber</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die First Lady der Vereinigten Staaten, Melania Trump hat erneut Klage gegen den Betreiber der Webseite &#034;Daily Mail&#034; eingereicht - wegen mutmaßlicher Verleumdung. Die Berichte über Gerüchte, sie habe als Escort-Dame gearbeitet, hätten ihre Geschäftsgewinne beschädigt, hieß es in der Klageschrift. Trump fordert mindestens 150 Millionen Dollar Entschädigung. Sie hatte auch den Blogger Webster Tarpley vor Gericht gebracht, der ebenfalls berichtet hatte, sie sei als Escort-Dame tätig gewesen.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_5">
				<ul class="newsBlock" id="nb_5_0">
			     	 <li class="newsItem" id="7963490_561819254">
	<h4><span class="border"><a href="#" id="link_nb_5_0_7963490_561819254"><span>08:37</span>Mixed: Erste Medaille soll her</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Früher belächelt, ist die Mixed-Staffel jetzt eines der spannendesten Rennen bei einer Biathlon-WM. &#034;Es gibt mehr Mannschaften, die sich welche vornehmen, als Medaillen&#034;, sagte Arnd Peiffer. Auch Vanessa Hinz, Laura Dahlmeier, Peiffer und Schlussläufer Simon Schempp haben ihre Anwartschaft auf eine Medaille am Donnerstag (ab 14:05 Uhr /live im ZDF) untermauert. &#034;Leicht ist es natürlich nicht, die Dichte ist sehr hoch. Es können sehr viele Nationen um die Medaillen mitkämpfen. Aber wird sind auch gut aufgestellt, da ist schon was möglich&#034;, sagte Dahlmeier.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963368_1941263691">
	<h4><span class="border"><a href="#" id="link_nb_5_1_7963368_1941263691"><span>08:21</span>Tuchel ist &#034;Papa&#034; nicht böse</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ampelkarte wegen eines ausgeprägten Mecker-Anfalls in der 119.Minute: Der achte Pflichtspiel-Platzverweis von Borussia Dortmunds griechischem AbwehrAss Sokratis beim Achtelfinalsieg über Hertha BSC im DFB-Pokal (4:3 n.E.) war sein bislang außergewöhnlichster. &#034;Doppel-Gelb wegen Meckerns -es gibt wenige unnötigere Gelb-Rote Karten als diese&#034;, sagte BVB-Trainer Tuchel. Richtig böse sein wollte Tuchel seinem Verteidiger, der zunächst Gelb gesehen und danach unvermindert weitergeschimpft hatte, nicht: &#034;&#039;Papa&#039; war ohnehin nicht für das Elfmeterschießen vorgesehen&#034;, sagte Tuchel.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963327_1430138702">
	<h4><span class="border"><a href="#" id="link_nb_5_2_7963327_1430138702"><span>08:17</span>Alpinchef Maier: Neureuther startet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Alpindirektor Wolfgang Maier hat keine Zweifel an einem WM-Start von Deutschlands bestem Skirennfahrer Felix Neureuther. &#034;Überhaupt nicht. Gar nicht&#034;, sagte Maier am Mittwoch in St. Moritz. &#034;Da höre ich gar keine Probleme. Da gibt es im Moment nichts Negatives. Der Felix hat seine Kurz-Reha abgeschlossen und ist jetzt wieder beim Team&#034;, sagte Maier. Das Technik-Team um Neureuther habe demnach zuletzt auf der Reiteralm trainiert und bereite sich nun in Schruns für die WMRennen vor. Neureuther hatte nach seinem Sturz beim Weltcup-Slalom in Schladming Probleme im Knie und einige Tage pausiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7963285_281125685">
	<h4><span class="border"><a href="#" id="link_nb_5_3_7963285_281125685"><span>08:13</span>Schröder glänzt, Zipser verletzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein starker Dennis Schröder hat die Atlanta Hawks in der nordamerikanischen Basketball-Profiliga NBA zu einem Sieg über die Denver Nuggets geführt. Der Braunschweiger war beim 117:106 (72:55)-Erfolg mit 24 Punkten Top- Scorer seines Teams und gab dazu zehn Assists. Rookie Paul Zipser verletzte sich bei der 92:123-Niederlage seiner Chicago Bulls bei den Golden State Warriors. Der frühere Bayern-Profi musste vor der Pause aufgrund von Knöchel-Problemen ausgewechselt werden und kehrte nach dem Seitenwechsel nicht wieder zurück. Eine genau Diagnose steht noch aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962878_576745027">
	<h4><span class="border"><a href="#" id="link_nb_5_4_7962878_576745027"><span>00:22</span>FCB gegen S04, Lotte empfängt BVB</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bayern München trifft im Viertelfinale des DFB-Pokals auf den FC Schalke 04. Das ergab die Auslosung, die von Popstar Mark Forster vollzogen wurde. In einem weiteren Duell zweier Bundesligisten trifft der Hamburger SV auf Borussia Mönchengladbach. Die Sportfreunde Lotte als einziger verbliebener Drittligist bekommen es mit Vorjahresfinalist Borussia Dortmund zu tun. Eintracht Frankfurt empfängt außerdem Zweitligist Arminia Bielefeld. Die Partien werden am 28.Februar und 1. März ausgetragen, das Halbfinale ist für den 25./26. April terminiert. Das Finale findet am 27. Mai statt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962835_1697400728">
	<h4><span class="border"><a href="#" id="link_nb_5_5_7962835_1697400728"><span>00:13</span>Frauen-Pokal: Topspiel ausgelost</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Gipfeltreffen im Viertelfinale des DFBPokals der Frauen: Meister Bayern München tritt gegen Pokalverteidiger VfL Wolfsburg an. In weiteren Begegnungen der Runde der besten Acht trifft Zweitligist Werder Bremen auf Vorjahresfinalist SC Sand. Rekord-Pokalsieger 1.FFC Frankfurt reist zum SC Freiburg. Zweitligist BV Cloppenburg bekommt es mit Bayer Leverkusen zu tun. Das Viertelfinale für den 15.März terminiert. Das Finale findet am 27.Mai in Köln statt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962685_1087217322">
	<h4><span class="border"><a href="#" id="link_nb_5_6_7962685_1087217322"><span>23:34</span>Leicester verhindert Pokal-Aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Englands strauchelnder Meister Leicester City hat eine weitere Enttäuschung mit Mühe abwenden können. In der vierten Pokalrunde kam das Team mit dem deutschen Torwart Ron-Robert Zieler am Mittwochabend im Wiederholungsspiel gegen Derby County zu einem 3:1 (1:1, 0:0) nach Verlängerung. Andy King (46.), Onyinye Ndidi (94.) und Demarai Gray (114.) trafen für die Gastgeber. Abdoul Camara (61.) hatte für Zweitligist Derby zwischenzeitlich ausgeglichen. Der Lokalrivale hatte dem in der Liga in Abstiegsnot geratenen Sensationsmeister im ersten Spiel ein 2:2 abgetrotzt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962641_1036761076">
	<h4><span class="border"><a href="#" id="link_nb_5_7_7962641_1036761076"><span>23:30</span>BVB gewinnt Elfmeterschießen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Borussia Dortmund hat sich nach einem erneuten Elfmeterkrimi ins Viertelfinale es DFB-Pokal gezittert. Der RevierKlub siegte gegen Hertha BSC mit 3:2 im Elfmeterschießen und riss die Berliner erneut aus allen Träumen von einem Endspiel im heimischen Olympiastadion. Schon in der zweiten Runde hatte der BVB gegen Hertha-Stadrivale Union Berlin erst im Elfmeterschießen das Weiterkommen sichergestellt. Nach 120 Minuten hatte es 1:1 (1:1, 0:1) gestanden. Doch vom Punkt zeigten die Berliner Nerven. Fabian Lustenberger, Vladimir Darida und Salomon Kalou scheiterten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962508_2079450190">
	<h4><span class="border"><a href="#" id="link_nb_5_8_7962508_2079450190"><span>22:55</span>Alaves im spanischen Pokalfinale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Deportivo Alaves ist am 27.Mai der Gegner von Titelverteidiger FC Barcelona im Finale um den spanischen Fußballpokal. Die Basken gewannen das Halbfinal- Rückspiel gegen den La-Liga-Rivalen Celta Vigo mit 1:0 (0:0) durch das Tor von Edgar Mendez (82.). Das Hinspiel in Galicien war 0:0 ausgegangen. Meister Barcelona war am Dienstag durch das 1:1 gegen Atletico Madrid (Hinspiel 2:1) ins Endspiel eingezogen. Der Spielort des Finales steht noch nicht fest.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962466_1788905980">
	<h4><span class="border"><a href="#" id="link_nb_5_9_7962466_1788905980"><span>22:41</span>Hradecky hält Eintracht-Sieg fest</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eintracht Frankfurt bleibt auch im DFB- Pokal auf Erfolgskurs. Der Überraschungsdritte der Fußball-Bundesliga setzte sich im Achtelfinale des CupWettbewerbs mit 2:1 (0:0) beim Zweitligisten Hannover 96 durch. Taleb Tawatha (62.) und Haris Seferovic (66.) schossen die Hessen mit ihren Toren ins Viertelfinale. Martin Harnik (57.) hatte Hannover zuvor in Führung gebracht. Eintracht-Torwart Lukas Hradecky parierte in der sechsten Minute der Nachspielzeit einen Foulelfmeter von Salif Sane.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962423_287751199">
	<h4><span class="border"><a href="#" id="link_nb_5_10_7962423_287751199"><span>22:14</span>Ludwigsburg auf Achtelfinalkurs</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Basketballer der MHP Riesen Ludwigsburg dürfen für das Achtelfinale in der Champions League planen. Die Schwaben feierten im Play-Off-Hinspiel beim israelischen Vertreter Maccabi Rishon Le-Zion einen ungefährdeten 83:66 (41:37)-Sieg und gehen nun als klarer Favorit in das Rückspiel vor heimischer Kulisse am 22.Februar. Beste Werfer für Ludwigsburg waren Chad Toppert mit 20 Punkten und Jack Cooley (16). Bei einem Weiterkommen träfe der Bundesligist in der nächsten Runde auf den litauischen Vertreter Neptunas Klaipeda.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962381_363386449">
	<h4><span class="border"><a href="#" id="link_nb_5_11_7962381_363386449"><span>21:56</span>Frankfurt hofft auf Weiterkommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Skyliners Frankfurt dürfen auf den Einzug ins Achtelfinale der Basketball- Champions-League hoffen. Die Hessen kamen im Play-Off-Hinspiel gegen Pinar Karsiyaka Izmir zu einem 90:80-Heimsieg und schufen sich damit eine gute Ausgangsposition für das Rückspiel am 21. Februar in der Türkei. Überragender Mann auf dem Parkett war Mike Morrison mit 35 Punkten und sieben Rebounds. Kwame Vaughn steuerte 18 Zähler zum Erfolg des Bundesliga-Zehnten bei. Für die Gäste traf J&#039;Covan Brown (29) am besten. Bei einem Weiterkommen würde Frankfurt in der nächsten Runde auf Besiktas Istanbul treffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7962296_869134881">
	<h4><span class="border"><a href="#" id="link_nb_5_12_7962296_869134881"><span>21:43</span>Bonn gewinnt Achtelfinal-Hinspiel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Basketball-Bundesligist Telekom Baskets Bonn hat das Achtelfinal-Hinspiel des Europe Cups gegen Kataja Basket mit 91:72 (43:36) klar gewonnen. Schon im ersten Viertel der Partie am Mittwochabend gegen den finnischen Meister von 2015 gingen die Gastgeber mit 27:22 in Führung. Im dritten Durchgang konnten sogar 30:20-Punkte erzielt werden. Bester Korbjäger der Bonner war Yorman Bartolo mit elf Punkten. Das Rückspiel beim Absteiger aus der Champions League findet am 22.Februar im ostfinnischen Joensuu statt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961762_402888480">
	<h4><span class="border"><a href="#" id="link_nb_5_13_7961762_402888480"><span>21:03</span>Schmelzer mit Videobotschaft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Marcel Schmelzer hat sich per Videobotschaft an die Fans von Borussia Dortmund gewandt und die Ausschreitungen am vorigen Samstag verurteilt. &#034;Wir Spieler sind entsetzt über das, was passiert ist. Denn so etwas kennen wir gar nicht von euch&#034;, sagte der Kapitän des Bundesligisten kurz vor dem Anpfiff des Pokal-Achtelfinales gegen Hertha BSC. Im Namen der Mannschaftskollegen sprach Schmelzer den Opfern in einer über die Stadionleinwände übertragenen kurzen Rede sein Mitgefühl aus: &#034;Am Samstag sind Menschen zu Schaden gekommen. Das verurteilen wir als Mannschaft. Wir entschuldigen uns dafür.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961718_2146209988">
	<h4><span class="border"><a href="#" id="link_nb_5_14_7961718_2146209988"><span>20:47</span>Flensburg besiegt Kiel 30:29</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die SG Flensburg-Handewitt hat das Spitzenspiel gegen Rekordmeister THW Kiel in der Handball-Bundesliga mit 30:29 (13:14) gewonnen und damit ihre Tabellenführung ausgebaut. Flensburg hat nun drei Punkte Vorsprung auf den deutschen Meister Rhein-Neckar Löwen und Kiel. Die Löwen haben ein Spiel weniger als die beiden Nordrivalen und greifen erst in der kommenden Woche wieder in den Titel-Dreikampf ein. Geprägt wurde die Partie von den glänzend aufgelegten Torhütern Mattias Andersson im Flensburger Gehäuse und Niklas Landin zwischen den Pfosten des THW Kiel.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961640_223653857">
	<h4><span class="border"><a href="#" id="link_nb_5_15_7961640_223653857"><span>20:42</span>Lahm möchte Abstand gewinnen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Einen Tag nach der überraschenden Rücktrittsankündigung zum Saisonende hat Philipp Lahm seine Beweggründe in einem offenen Brief nochmals erläutert. Trotz der Absage, sofort als Sportdirektor bei Bayern München einzusteigen stehe es für ihn &#034;außer Frage, dass ich mir eine anderweitige Aufgabe beim FCB nach wie vor sehr gut vorstellen kann&#034;, schrieb Lahm bei Facebook. &#034;Aber wer mich kennt, der weiß, dass ich gerne vorbereitet bin. Deshalb möchte ich nach dieser Saison erst einmal etwas Abstand gewinnen, die lange Zeit im Fußball reflektieren&#034;, fügte Lahm an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961599_1611846688">
	<h4><span class="border"><a href="#" id="link_nb_5_16_7961599_1611846688"><span>20:37</span>Dresden scheitert in Champions League</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Volleyballerinnen vom deutschen Meister Dresdner SC sind in der Gruppenphase der Champions League früh gescheitert. Die Mannschaft von Trainer Alexander Waibl war am vierten Spieltag beim 0:3 (18:25, 11:25, 12:25) gegen das türkische Spitzenteam Vakifbank Istanbul chancenlos und kann die Play- offs nicht mehr erreichen. Nur die vier Sieger und die zwei besten Zweiten jeder Vierergruppe ziehen in die K.o.-Runde ein. Der punktlose Tabellenletzte Dresden kann in den beiden verbleibenden Spielen in der Gruppe D lediglich noch eine Position gutmachen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961526_1165848561">
	<h4><span class="border"><a href="#" id="link_nb_5_17_7961526_1165848561"><span>20:27</span>Montpellier: Brown weiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Dustin Brown hat beim Tennisturnier in Montpellier überraschend den Einzug ins Viertelfinale geschafft. Der 32-Jährige aus Winsen schlug in der zweiten Runde den an Nummer eins gesetzten Kroaten Marin Cilic mit 6:4, 6:4. Für Davis-Cup-Profi Mischa Zverev kam in der ersten Runde das Aus. Der 29-Jährige verlor gegen den Qualifikanten Kenny de Schepper aus Frankreich mit 4:6, 3:6. Zverev war bei dem Turnier an Nummer sechs gesetzt gewesen. Am vergangenen Wochenende hatte er zur deutschen Davis-Cup-Auswahl gehört, die sich in Frankfurt Belgien geschlagen geben musste.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961452_1593627631">
	<h4><span class="border"><a href="#" id="link_nb_5_18_7961452_1593627631"><span>20:17</span>Lotte wirft 1860 München raus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Sportfreunde Lotte haben für die nächste Überraschung gesorgt und das Viertelfinale im DFB-Pokal erreicht. Der Drittligist setzte sich mit 2:0 (1:0) gegen Zweitligisten 1860 München durch und steht erstmals in seiner Vereinshistorie unter den letzten acht Pokalteams. Jaroslaw Lindner und Kevin Freiberger erzielten die Tore. Keine Probleme hatte Schalke 04 bei seinem Gastspiel beim SV Sandhausen. Gegen den Zweitligisten setzte sich der fünffache Pokalchampion mit 4:1 (3:0) durch. Alessandro Schöpf, Daniel Caligiuri, Naldo und Jewgen Konopljanka trafen für die Königsblauen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7961308_305134792">
	<h4><span class="border"><a href="#" id="link_nb_5_19_7961308_305134792"><span>19:55</span>Juve gewinnt Nachholspiel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Juventus Turin strebt seiner 33.Meisterschaft im italienischen Fußball unaufhaltsam entgegen. Der Rekordchampion mit Weltmeister Sami Khedira in seinen Reihen baute durch ein 2:0 (0:0) im Nachholspiel beim FC Crotone seinen Vorsprung an der Tabellenspitze der Serie A auf sieben Punkte aus und kommt dem sechsten Scudetto in Folge näher. Für Juve machten Mario Mandzukic (60.) und Gonzalo Higuain (74.) den vierten Sieg in Serie perfekt. Khedira wurde nach einer soliden Vorstellung in der 70.Minute ausgewechselt. Zweiter hinter der Alten Dame (57) ist der AS Rom mit 50 Zählern vor dem SSC Neapel (48).</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div id="moreThemes">
			<ul id="themeNavi" class="navi">
				<li><a id="tabTheme_1" href="#" class="active">Überblick</a></li>
					<li><a id="tabTheme_2" href="#" >Politik</a></li>
					<li><a id="tabTheme_3" href="#" >Wirtschaft</a></li>
					<li><a id="tabTheme_4" href="#" >Panorama</a></li>
					<li><a id="tabTheme_5" href="#" >Sport</a></li>
					</ul>
		</div>
	</div>
</div>
</div>
<!--googleon: all-->
	<div id="main" class="size1of1 pagecenter" role="main">
		<div class="main">
			<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>

    <div id="stickySocialIcons">

        <div id="socialShareSticky">
        <a name="facebook" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062812/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        <a name="twitter" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062814/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        <a name="instagram" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062818/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        </div>

        <a href="#" class="versenden">
                <img src="/ZDF/zdfportal/blob/46062810/1/data.png" 
		alt=""
		title=""
		 
	 />
</a>
        </div>

<aside class="size2of8 loner equal">

		<div class="box last">
                <span class="rechte-spalte-titel"> Weitere Themen</span>
        <p>
        <span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Statistisches Bundesamt</span>
        <a rel="contents" href="http://www.heute.de/wirtschaft-deutschlands-importe-und-exporte-haben-2016-ein-neues-rekordhoch-erreicht-46509758.html" title="Deutschlands Im- und Exporte 2016 auf Rekordhoch" target="_blank">
            Deutschlands Im- und Exporte 2016 auf Rekordhoch</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Nach Richterschelte</span>
        <a rel="contents" href="http://www.heute.de/trumps-wunschrichter-gorsuch-kritisiert-praesidenten-kritik-an-justiz-46509482.html" title="Trumps Wunschrichter Gorsuch kritisiert US-Präsidenten" target="_blank">
            Trumps Wunschrichter Gorsuch kritisiert US-Präsidenten</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Commerzbank</span>
        <a rel="contents" href="http://www.heute.de/gewinn-bei-der-commerzbank-eingebrochen-aber-besser-als-erwartet-46509910.html" title="Gewinn eingebrochen - aber besser als erwartet" target="_blank">
            Gewinn eingebrochen - aber besser als erwartet</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Bund-Länder-Beratungen</span>
        <a rel="contents" href="http://www.heute.de/abschiebungen-sollen-beschleunigt-werden-kritik-an-den-plaenen-46509422.html" title="Ringen um mehr Abschiebungen" target="_blank">
            Ringen um mehr Abschiebungen</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Abstimmung im Parlament</span>
        <a rel="contents" href="http://www.heute.de/brexit-britisches-parlament-stimmt-ueber-gesetzentwurf-ab-46508974.html" title="London: Unterhaus winkt Brexit-Gesetz durch" target="_blank">
            London: Unterhaus winkt Brexit-Gesetz durch</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Urteil zu Elbvertiefung</span>
        <a rel="contents" href="http://www.heute.de/urteil-zu-elbvertiefung-bundesverwaltungsgericht-in-leipzig-urteilt-ueber-im-streit-von-stadt-und-umweltschuetzern-46504792.html" title="Wie viel Tiefgang darf es denn sein?" target="_blank">
            Wie viel Tiefgang darf es denn sein?</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Stützpunkt soll ausgebaut ...</span>
        <a rel="contents" href="http://www.heute.de/italien-nato-bereitet-sich-auf-staerkere-beteiligung-am-anti-terror-kampf-vor-46509930.html" title="NATO will Anti-Terror-Kampf verstärken" target="_blank">
            NATO will Anti-Terror-Kampf verstärken</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                #DeinD</span>
        <a rel="contents" href="http://www.heute.de/deind-bildung-kampf-ums-kind-interview-mit-bildungsforscher-46504338.html" title="Bildung: Kampf ums Kind" target="_blank">
            Bildung: Kampf ums Kind</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Vor Bundespräsidenten-Wahl </span>
        <a rel="contents" href="http://www.heute.de/neben-steinmeier-treten-drei-weitere-kandidaten-zur-wahl-des-bundespraesidenten-an-46499142.html" title="Steinmeier-Rivalen: Die Agenda der anderen" target="_blank">
            Steinmeier-Rivalen: Die Agenda der anderen</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Italiens Bankenkrise</span>
        <a rel="contents" href="http://www.heute.de/italiens-bankenkrise-die-pracht-von-einst-ist-verflogen-46509580.html" title="Die Pracht von einst ist verflogen" target="_blank">
            Die Pracht von einst ist verflogen</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Satire-Video</span>
        <a rel="contents" href="https://www.zdf.de/nachrichten/heute/ostfriesland-trump-100.html" title="America first, Ostfriesland second?" target="_blank">
            America first, Ostfriesland second?</a>
</span>
</p>
</div>
		</aside>
<section class="size6of8 equal box boxDetail">
		<a onclick='merkliste.addToMerkliste(1486623112000, "Die Pracht von einst ist verflogen", "Beitrag");' href="#" role="link" class="loner">
	<img src="/ZDF/zdfportal/blob/2372/17/data.gif" alt="merkzettel" title="Auf den Merkzettel"/></a>
<h1 class="beitragDachzeileTitelArea" >
        <span id="" class="beitragDachzeile">Italiens Bankenkrise</span>
        <span id="" class="beitragTitel"> Die Pracht von einst ist verflogen</span>
        </h1>
<div id="boxTabbed">
		<div id="tab1content" class="tabContent">
		<h6>
			Bild<strong id="">Intesa Sanpaolo</strong>
		</h6>
		<img src="/ZDF/zdfportal/blob/46509678/1/data.jpg"
		alt="Italienische Bank &#034;Intesa Sanpaolo&#034; in mailand am 1.10.2013"
        
                title="Italienische Bank &#034;Intesa Sanpaolo&#034; in mailand am 1.10.2013 (Quelle: reuters)"
            
	 />
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>Die Bank Intesa Sanpaolo erweist sich als Italiens Stabilit&auml;tsanker.</p><p><cite>(Quelle:&nbsp;reuters)</cite></p>
			</div>
		</div>
	</div>
<div id="tab2content" class="tabContent">
		<h6>
			Video<strong id="">Rettungspaket für Italiens Banken</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1486629148400'] = {
                    "videoId" : "SCMS_35257d82-c357-4c29-b1e9-8c903dc0b4e4",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1486629148400_preview').click(function(){
                            if ($('#_player_1486629148400').length==0){
                                setupPlayer('player_1486629148400');
                            }
					});
					}
				});
			</script>
		<div id="player_1486629148400_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1486629148400_preview').hide();$('#player_1486629148400').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/ital-banken-100~768x432?cb=1482479799025" alt="monte dei paschi di siena starts share offering" title="monte dei paschi di siena starts share offering"
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/ital-banken-100~768x432?cb=1482479799025',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/ital-banken-100~768x432?cb=1482479799025',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1486629148400" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>Angesichts der Bankenkrise in Italien stellt die Regierung von Ministerpr&auml;sident Gentiloni ein Rettungspaket im Umfang von bis zu 20 Milliarden Euro zur Verf&uuml;gung. Akut gef&auml;hrdet ist die Banca Monte dei Paschi di Siena, drittgr&ouml;&szlig;tes Institut des Landes.</p><p><cite>(23.12.2016)</cite></p>
			</div>
		</div>
	</div>
<div id="tab3content" class="tabContent">
		<h6>
			Video<strong id="">Italiens Banken: &#034;Risiko relativ hoch&#034;</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1486629148420'] = {
                    "videoId" : "SCMS_syncvideoimport_beitrag_64551",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1486629148420_preview').click(function(){
                            if ($('#_player_1486629148420').length==0){
                                setupPlayer('player_1486629148420');
                            }
					});
					}
				});
			</script>
		<div id="player_1486629148420_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1486629148420_preview').hide();$('#player_1486629148420').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/fotobase-unknown--2152~768x432?cb=1486155615260" alt="Standbild:Italiens Banken: "Risiko relativ hoch"" title="Standbild:Italiens Banken: "Risiko relativ hoch""
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/fotobase-unknown--2152~768x432?cb=1486155615260',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/fotobase-unknown--2152~768x432?cb=1486155615260',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1486629148420" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>Die faulen Kredite italienischer Banken summieren sich auf &uuml;ber 10% der Kreditsumme. Das Eigenkapital als Sicherheitspuffer liegt deutlich darunter. Ein toxisches Gebr&auml;u. Auch toxisch f&uuml;r Europa?</p><p><cite>(03.02.2017)</cite></p>
			</div>
		</div>
	</div>
<div id="tab4content" class="tabContent">
		<h6>
			Video<strong id="">Italiens Banken: &#034;Massives Problem&#034;</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1486629148439'] = {
                    "videoId" : "SCMS_8d93cd6a-b90f-49a1-90ee-cedb0fc48cff",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1486629148439_preview').click(function(){
                            if ($('#_player_1486629148439').length==0){
                                setupPlayer('player_1486629148439');
                            }
					});
					}
				});
			</script>
		<div id="player_1486629148439_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1486629148439_preview').hide();$('#player_1486629148439').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/rocholl-100~768x432?cb=1480924136226" alt="Jörg Rocholl" title="Jörg Rocholl"
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/rocholl-100~768x432?cb=1480924136226',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/rocholl-100~768x432?cb=1480924136226',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1486629148439" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>&quot;Hilfspakete f&uuml;r Italien w&uuml;rden Europa &uuml;berfordern&quot;, so J&ouml;rg Rocholl, Pr&auml;sident der European School of Management and Technology, zur Situation Italiens Bankenkrise nach dem gescheiterten Referendum.</p><p><cite>(05.12.2016)</cite></p>
			</div>
		</div>
	</div>
<nav class="link-list" >
		    <div class="item item-1">
		<a id="tab1" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Bild</span>
				Intesa Sanpaolo</div>
		</a>
	</div>
<div class="item item-2">
		<a id="tab2" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				Rettungspaket für Italiens Banken</div>
		</a>
	</div>
<div class="item item-3">
		<a id="tab3" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				Italiens Banken: &#034;Risiko relativ hoch&#034;</div>
		</a>
	</div>
<div class="item item-4">
		<a id="tab4" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				Italiens Banken: &#034;Massives Problem&#034;</div>
		</a>
	</div>
</nav>
	</div>
<a id="articleBegin"></a>

			<div class="simpleContent langtext clearfix">
				<p class="lead">Schwache Wirtschaft, hohe Arbeitslosigkeit, zerstrittene Politik: Italien k&auml;mpft mit vielen Problemen. Eine Belastung - auch f&uuml;r die Banken. Sie leiden unter Bergen an faulen Krediten, sind teilweise sogar auf die Hilfe des Staates angewiesen. Immerhin: Eine Ausnahme gibt es. Und die l&auml;sst hoffen.&nbsp;</p>
				<p></p>Es sind pr&auml;chtige Bauten, in denen Italiens Banken residieren. Unicredit, Monte dei Paschi di Siena, Intesa Sanpaolo - die gro&szlig;en Namen der Finanzbranche haben ihre Filialen an der r&ouml;mischen Einkaufsmeile Via del&nbsp;Corso nur wenige Meter voneinander entfernt. Die Palazzi zeugen vom einstigen Glanz der Geldh&auml;user. Doch innen hat der Zahn der Zeit an der Einrichtung genagt.<p></p>Die Schalterhallen sind an diesem Februar-Nachmittag so gut wie leer, nur einige Touristen ziehen Geld am Automaten, um dann schnell weiterzuziehen zum Trevi-Brunnen oder&nbsp;zum Pantheon. Betriebsamkeit sieht anders aus.<p></p><p class="p--heading-3">Au&szlig;en pr&auml;chtig, innen marode</p>Die Szene steht sinnbildlich f&uuml;r den Zustand der italienischen Bankenlandschaft: au&szlig;en pr&auml;chtig, innen marode. Und der Zustand der italienischen Banken wiederum steht gewisserma&szlig;en f&uuml;r das ganze Land.<p></p>Die Geldh&auml;user leiden unter Bergen an faulen Krediten, die sich wegen der Wirtschaftsschw&auml;che Italiens aufget&uuml;rmt haben. W&auml;hrend die einen (Unicredit) sich immerhin noch frisches Kapital bei Investoren am Finanzmarkt beschaffen k&ouml;nnen, k&ouml;nnen die anderen (Monte dei Paschi) nur mit Hilfe des Staats &uuml;berleben. Die Regierung hat dazu ein 20 Milliarden Euro schweres Hilfspaket f&uuml;r die Branche geschn&uuml;rt.<p></p>Gute Nachrichten unter den Gro&szlig;banken liefert derzeit nur Intesa Sanpaolo, der Stabilit&auml;tsanker der Branche. Intesa hatte fr&uuml;hzeitig damit begonnen, faule Kredite abzubauen und die Kosten zu senken - das zahlt sich nun aus: Die Bank verdient Milliarden. Bis 2019 will das Intesa-Management die Problemkredite sogar unter das Vorkrisenniveau dr&uuml;cken, hatte Bankchef Carlo Messina erkl&auml;rt.<p></p><p class="p--heading-3">Das &auml;lteste Geldhaus der Welt hat sich &uuml;bernommen</p>Davon k&ouml;nnen andere Banken nur tr&auml;umen. Sie befinden sich im Teufelskreis: Die Banken werden ihre Probleme nicht los, weil Italien in der Flaute feststeckt. Und weil der Bankensektor marode ist, leidet Italiens Wirtschaft weiter.<p></p>Bestes - oder in diesem Falle vielleicht eher schlechtestes - Beispiel f&uuml;r die Probleme der Branche ist Monte dei Paschi di Siena. Oder wie italienische Medien die Bank auch gerne nennen: Monte dei Paschi di Stato, in Anspielung darauf, dass das Geldhaus vom Staat gest&uuml;tzt werden muss. Die Bank wurde 1472 gegr&uuml;ndet, das war 20 Jahre bevor Kolumbus Amerika entdeckte. &Auml;lter ist kein anderes Geldhaus der Welt. Auf dem steinernen Boden in der Filiale in&nbsp;Rom prangt verhei&szlig;ungsvoll das&nbsp;geschichtstr&auml;chtige Emblem mit den lateinischen Worten &quot;Montis Pascuorum&quot;, was so viel hei&szlig;t wie: Berg des Weidelands. Spitze des Eisbergs w&uuml;rde es aktuell wohl besser treffen.<p></p>Jahrzehntelang war die Bank der G&ouml;nner der Stadt Siena in der Toskana. Sie finanzierte mit ihrer Stiftung Kunst, Kultur, Sport und soziale Projekte. Zumindest war das so bis zum Jahr 2008, als sich Monte dei Paschi mit der &Uuml;bernahme der Bank Antonveneta schwer verhob. Das Traditionshaus wollte bei den Gro&szlig;en der Branche mitspielen - doch die globale Finanzkrise riss auch Monte dei Paschi mit. Missmanagement und Vetternwirtschaft taten das &Uuml;brige. Mehrmalige Sanierungsversuche halfen nichts - der Staat muss mit Milliarden in die Bresche springen.<p></p><p class="p--heading-3">Ideenlose Politik</p>Investoren lassen von Monte dei Paschi l&auml;ngst die Finger, und Unicredit musste einen kr&auml;ftigen Rabatt gew&auml;hren beim Verkauf von neuen Aktien, die frisches Kapital ins Haus bringen. &quot;Das Vertrauen in die italienische Bankenlandschaft bleibt br&uuml;chig&quot;, konstatiert Marktanalyst Michael Hewson vom britischen Broker CMC Markets.<p></p>Und die Politik? Die zeigt sich ideenlos und zu besch&auml;ftigt mit ihrer eigenen Krise. Seit dem R&uuml;cktritt des damaligen Ministerpr&auml;sidenten Matteo&nbsp;Renzi nach einem gescheiterten Referendum &uuml;ber eine Verfassungsreform verlieren sich die Parteien im Streit um das Wahlgesetz und den Termin m&ouml;glicher vorgezogener Parlamentswahlen.<p></p><details class="box boxDetail urls boxSmall" open="">
	<summary>
		<h5 id="">
					Weitere Links zum Thema</h5>
			<ul>
			<li class="">
	<div class="fleft">
			<a href="http://www.heute.de/eu-sparpolitik-in-italien-frustration-resignation-und-wut-3sat-wirtschaftsmagazin-makro-46462350.html">
				<img src="/ZDF/zdfportal/blob/46474966/1/data.jpg"
		alt="Straßenszene in Rom"
        
                title="Straßenszene in Rom (Quelle: picture alliance)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		EU-Sparpolitik</span></p>
<p>
	<a href="http://www.heute.de/eu-sparpolitik-in-italien-frustration-resignation-und-wut-3sat-wirtschaftsmagazin-makro-46462350.html" title="Italien: Frustration, Resignation und Wut" >
		Italien: Frustration, Resignation und Wut</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
<li class="">
	<div class="fleft">
			<a href="http://www.heute.de/endspurt-in-rom-regierungskrise-in-italien-kurz-vor-einer-loesung-46083966.html">
				<img src="/ZDF/zdfportal/blob/46084118/1/data.jpg"
		alt="Wartende Journalisten am 08.12.2016 in Rom"
        
                title="Wartende Journalisten am 08.12.2016 in Rom (Quelle: ap)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		Regierungskrise</span></p>
<p>
	<a href="http://www.heute.de/endspurt-in-rom-regierungskrise-in-italien-kurz-vor-einer-loesung-46083966.html" title="Italien sucht eine neue Regierung" >
		Italien sucht eine neue Regierung</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
<li class="">
	<div class="fleft">
			<a href="http://www.heute.de/stresstest-keine-bank-auf-verlorenem-posten-aber-...-44605626.html">
				<img src="/ZDF/zdfportal/blob/26302698/3/data.jpg"
		alt="Commerzbank"
        
                title="Commerzbank (Quelle: imago)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		Stresstest</span></p>
<p>
	<a href="http://www.heute.de/stresstest-keine-bank-auf-verlorenem-posten-aber-...-44605626.html" title="Keine Bank auf verlorenem Posten - aber ..." >
		Keine Bank auf verlorenem Posten - aber ...</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
<li class="last">
	<div class="fleft">
			<a href="http://www.heute.de/rettungsplan-fuer-bank-monte-paschi-steht-44604944.html">
				<img src="/ZDF/zdfportal/blob/44355500/2/data.jpg"
		alt="Filiale der Banca Monte Dei Paschi Di Siena (Archivbild)"
        
                title="Filiale der Banca Monte Dei Paschi Di Siena (Archivbild) (Quelle: imago)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		Faule Kredite</span></p>
<p>
	<a href="http://www.heute.de/rettungsplan-fuer-bank-monte-paschi-steht-44604944.html" title="Rettungsplan für Bank Monte Paschi steht" >
		Rettungsplan für Bank Monte Paschi steht</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
</ul>
</summary>
	</details>
Dabei gibt es mit Blick auf die Wirtschaft genug Probleme, die dringend angepackt werden m&uuml;ssten: In kaum einem anderen Land der Eurozone sind die Bedingungen f&uuml;r Unternehmen so schwierig wie in Italien. Im &quot;Ease of doing Business&quot;-Indikator der Weltbank, der die Rahmenbedingungen f&uuml;r Unternehmen misst, steht Italien mittlerweile auf dem 50. Platz, hinter L&auml;ndern wie Rum&auml;nien, Bulgarien und Portugal. Zum Vergleich: Deutschland belegt Platz 17.<p></p><p class="p--heading-3">Ein Ende des Teufelskreises?</p>Die Menschen im Land k&auml;mpfen darum, einen Job auf dem stark regulierten Arbeitsmarkt zu bekommen - doch gerade f&uuml;r die junge Generation stellt das quasi eine Unm&ouml;glichkeit dar. Im Dezember lag die Arbeitslosenquote bei den unter 25-J&auml;hrigen bei rund 40 Prozent. Viele ziehen deshalb ins Ausland - oder suchen wie im S&uuml;den des Landes, wo es einen regelrechten&nbsp;Notstand auf dem Arbeitsmarkt gibt, bei der Mafia Unterschlupf.<p></p>Italiens Banken, und mit ihnen auch die Wirtschaft insgesamt, scheinen also im Teufelskreis gefangen - wobei es Experten gibt, die die Zukunft gar nicht so d&uuml;ster sehen. Zu denen geh&ouml;rt Carlo Digrandi von der britischen Gro&szlig;bank HSBC. Der Branchenkenner stellte k&uuml;rzlich in einer Studie fest, dass es am italienischen Immobilienmarkt Anzeichen eines Aufschwungs gebe, dass Unternehmen im Land wieder mehr Kredite nachfragten und dass die Zahl der Fusionen in der zersplitterten Bankenlandschaft steige - das w&uuml;rde die Einnahmesituation verbessern und Druck von der Branche nehmen. Der Teufelskreis k&ouml;nnte am Ende durchbrochen werden.<p></p></div>
		<cite style="clear:left;"> 
		<span id="">09.02.2017</span>,&nbsp;Quelle:&nbsp;<span id="">von Lena Klimkeit, dpa</span>
	</cite>
	<br />
<div id="sm" class="printoff">
	<ol>
        <li><a href="http://www.heute.de/italiens-bankenkrise-die-pracht-von-einst-ist-verflogen-46509580.html?view=print" target="_blank" tabindex="65" title="Drucken"><span class="arr"><strong>Drucken</strong></span></a></li>
		<li><a onclick='merkliste.addToMerkliste(1486623112000, "Die Pracht von einst ist verflogen", "Beitrag");return false;' href="#" tabindex="65" title="Merken" class="merkliste"><span class="arr"><strong>Merken</strong></span></a></li>
		<li><a href="#" tabindex="65" title="Versenden" class="versenden"><span class="arr"><strong>Versenden</strong></span></a></li>
		<li class="sm">
			<strong>Teilen auf:</strong>
		</li>
	</ol>
	<div id="socialshareprivacy"></div>
	<div class="clearfix"></div>
</div>
</section>
</div>
		<section role="search" class="box teaser-rubriken" id="erweiterteSuche">
		<a name="rubrikentop"></a>

		<p>heute.de-Rubriken</p>
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</section>
</div>
</div>
<div class="size1of1 pagecenter">
		<footer role="contentinfo">
			<div class="searchForm">
					<script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1486629111148').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1486629111148&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1486629111148" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1486629111148').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1486629111148').val(),
								searchTermPrefix: $('#searchValue_1486629111148').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</div>
			<nav>
		<ul class="listInline">
			<li>
						<a href="http://m.heute.de/" tabindex="0" class="">
							<span class="arr">Mobile Ansicht</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/boerse-18996168.html" tabindex="0" class="">
							<span class="arr">ZDF Börse</span>
						</a>
					</li>
				<li>
						<a href="" tabindex="0" class="merkliste">
							<span class="arr">Merkliste</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/folgen-sie-der-zdf-heute-auf-social-media-facebook-twitter-instagram-google-24888666.html" tabindex="0" class="">
							<span class="arr">Vernetzen Sie sich mit heute.de</span>
						</a>
					</li>
				</ul>
	</nav>
</footer>
	</div>
<div id="footer" >
		<div id="foo_dark" role="complementary">
			<div class="wrap size1of1 pagecenter">
				<div class="footer-nav">
					<ul role="navigation">
						<li >
					<a id="" href="http://www.zdf.de/sitemap-21699614.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Sitemap</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zuschauerservice-8075318.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Zuschauerservice</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/die-neue-zdf-mediathek/die-zdfmediathek-102.html" 
		target="_blank" 
		title="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
		rel="external" >
			Hilfe</a></li>
			<li >
					<a id="" href="http://www.zdf.de/kontakt-zum-zdf-21494042.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Kontakt</a></li>
			<li >
					<a id="" href="https://www.zdf.de/zdf-und-datenschutz-100.html" 
		target="_blank" 
		title="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
		rel="external" >
			Datenschutz</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/newsletter/heute-newsletter-abonnieren-100.html" 
		target="_blank" 
		title="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
		rel="external" >
			Newsletter</a></li>
			<li >
					<a id="" href="#"
		title="(Öffnet in neuem Fenster)&#034;" 
		alt="" 
		class="  "
		onclick="javascript:openWindow('http://module.zdf.de/teletext/','ZDFtext','628','400','yes');"
		rel="external" >	
			ZDFtext</a></li>
			<li >
					<a id="" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Wetter</a></li>
			<li class="partner"><span id="">Partnersender</span>
		            <ul class="layer">
						<li class="sat">
								 <a id="" href="#" 
		 
		title="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="sat"
		onclick="window.open('http://www.3sat.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">3sat</span></a></li>
						<li class="arte">
								 <a id="" href="#" 
		 
		title="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="arte"
		onclick="window.open('http://www.arte.tv/de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">arte</span></a></li>
						<li class="kika">
								 <a id="" href="#" 
		 
		title="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="kika"
		onclick="window.open('http://www.kika.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">KIKA</span></a></li>
						<li class="phoenix">
								 <a id="" href="#" 
		 
		title="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="phoenix"
		onclick="window.open('http://www.phoenix.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">Phoenix</span></a></li>
						<li class="dlf">
								 <a id="" href="#" 
		 
		title="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="dlf"
		onclick="window.open('http://www.dradio.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">Deutschlandfunk</span></a></li>
						</ul>
	        	</li>
			<li><a href="#" tabindex="1010" title="Druckansicht" rel="external" onclick="window.open(location.href.replace('#','') + (location.href.indexOf('?')>-1?'&':'?') + 'view=print', 'Druckansicht', 'width=700, scrollbars=yes');"><span class="">Drucken</span></a>
					         			</li>	
									</ul>
					<ul class="clearfix loner">
						<li class="partner"><span id="">Das ZDF</span>
		            <ul class="layer textmenu">
						<li class="">
								 <a id="" href="http://www.zdf-werbefernsehen.de/"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Werbefernsehen</a></li>
						<li class="">
								 <a id="" href="http://www.zdf-enterprises.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Enterprises</a></li>
						<li class="">
								 <a id="" href="https://presseportal.zdf.de/start/" 
		target="_blank" 
		title="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
		 >
			Presseportal</a></li>
						<li class="">
								 <a id="" href="https://www.zdf.de/zdfunternehmen/gremien-102.html" 
		target="_blank" 
		title="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
		 >
			Gremien</a></li>
						<li class="">
								 <a id="" href="http://www.unternehmen.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Unternehmen</a></li>
						</ul>
	        	</li>
			<li >
					<a id="" href="http://www.zdf-shop.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			ZDFshop</a></li>
			<li >
					<a id="" href="http://www.zdf.de/mainzelmaennchen-6616008.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Mainzelmännchen</a></li>
			<li >
					<a id="" href="http://www.zdf.de/impressum-zdf-21494968.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Impressum</a></li>
			</ul> 
				</div>
			</div>
		</div>
	</div>
</div>
	<div id="versandBox" class="captcha">
		<div class="merklisteSenden">
			<h1>Versenden</h1>
			<h2>Artikel versenden</h2>
			<h3>Versenden Sie den Beitrag an Freunde.</h3>
		
			<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/italiens-bankenkrise-die-pracht-von-einst-ist-verflogen-46509580.html?view=captchaFormArticleVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
				 <img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Beitrag versenden" class="merklisteAbsenden merklisteRight"/></div>
		</div>

		<div class="merklisteHinweis">
			<h1>Versenden</h1>
			<h2>Hinweis</h2>
			<p class="hinweisFeld">Der Beitrag wurde erfolgreich versendet.</p>
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
			</div>
		</div>
	</div>
<div id="merklisteBox" class="captcha">
	<div class="merklisteListe">
		<h1> Merkliste</h1>
		<img src="/ZDF/zdfportal/blob/2532/16/data.gif" alt="Papierkorb Bild" class="merkungPaiperkorb"/><div class="merklisteFooter">
			<span class="merklisteVersenden merklisteLeft">Merkliste versenden</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
	
	<div class="merklisteSenden">
		<h1>Merkliste</h1>
		<h2>Merkliste versenden</h2>
		<h3>Versenden Sie Ihr Merkliste an Freunde.</h3>
		
		<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/italiens-bankenkrise-die-pracht-von-einst-ist-verflogen-46509580.html?view=captchaFormMerklisteVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		<div class="merklisteFooter">
				<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
				<img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Absenden Button" class="merklisteAbsenden merklisteRight"/></div>
	</div>	

	<div class="merklisteHinweis">
		<h1>Merkliste</h1>
		<h2>Hinweis</h2>
		<p class="hinweisFeld">Die Merkliste wurde erfolgreich versendet.</p>
		<div class="merklisteFooter">
			<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
</div>
<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1778/16/dd_belatedpng.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1802/16/jquery.scrollTo-min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1780/16/jquery.url.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1806/16/zdf_epg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1776/16/jquery-ui-1.8.13.custom.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1800/16/jquery.init.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1632/16/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="/ZDFxt/RSS/rss.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1804/16/zdf_dummy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585306/6/jquery.fancybox-1.3.4.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/39783446/5/smarttag.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726628/17/jquery.socialshareprivacy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1816/25/script.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1634/21/merkliste.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1818/20/nc.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1822/17/articledata.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1824/17/playercontrol.js" type="text/javascript"></script>
	<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1826/17/ie_fix_bottom.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1628/20/jquery.zdfsport_bildgalerie.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717156/7/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026844/4/jquery.mousewheel.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1834/17/ajax_link.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726650/7/jquery.touchwipe.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1836/19/script_own.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585438/5/swfobject.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/24559508/8/common.js" type="text/javascript"></script>
	<div class="ivw" style="position:absolute; left:0px; top:0px">
	
	  <script type="text/javascript" language="javascript1.2">
		 function changePixel(inhaltstypPostfix){
				var iam_data = {
						"st":"zdf",
						"cp":"Nachrichten/heutede",
						"co":"Beitrag_"+inhaltstypPostfix+"/Die_Pracht_von_einst_ist_verflogen/046509580",
                        "sv":"ke"
					};
					iom.c(iam_data,1);
		 }
		 
		 function normalizeTitel(titel){
			 var newTitel = titel.split(" ")[0];
			 newTitel = newTitel.replace(/ä/g,"ae");
			 newTitel = newTitel.replace(/ö/g,"oe");
			 newTitel = newTitel.replace(/ü/g,"ue");
			 newTitel = newTitel.replace(/ß/g,"ss");
			 newTitel = newTitel.replace(/Ä/g,"Ae");
			 newTitel = newTitel.replace(/Ü/g,"Ue");
			 newTitel = newTitel.replace(/Ö/g,"Oe");
			 newTitel = newTitel.replace(/&/g,"und");
			 newTitel = newTitel.replace(new RegExp('[^a-zA-Z0-9/_/g/,/g/-]', "g"),"_");
			 return newTitel;
		 }
		 
		 var ivw_function_defined = 'defined';
	  </script>
	  	<!-- /SZM -->
		<script type="text/javascript" src="//script.ioam.de/iam.js" language="JavaScript"></script>
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
				"st":"zdf",
				"cp":"Nachrichten/heutede",
				"co":"Beitrag/Die_Pracht_von_einst_ist_verflogen/046509580",
                "sv":"ke"
			};
			iom.c(iam_data);
		</script>

	</div>
<script type="text/javascript">

            $(document).ready(function() {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"Italiens Bankenkrise: Die Pracht von einst ist verflogen - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"046509580" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"Beitrag/Die_Pracht_von_einst_ist_verflogen/046509580",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            });

            changePixelAT = function(inhaltstypPostfix) {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"Italiens Bankenkrise: Die Pracht von einst ist verflogen - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"046509580" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"Beitrag_" + inhaltstypPostfix + "/Die_Pracht_von_einst_ist_verflogen/046509580",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            };
            var atinternetFunction_defined = 'defined';
        </script>
    </body>
</html>