<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de" class="no-js ie6" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 7 ]><html lang="de" class="no-js ie7" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 8 ]><html lang="de" class="no-js ie8" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="no-js ie9" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de" class="no-js" xmlns="http://www.w3.org/2000/xhtml"><!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta name="description" content="&#034;Venezuela hat keine Angst&#034;: Nachdem US-Präsident Trump eine militärische Intervention in dem südamerikanischen Land nicht ausgeschlossen hat, wehrt sich der venezolanische Präsident Maduro gegen die Drohungen - und ordnet eine Militärübung an."/>
	<meta name="author" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="audience" content="All"/>
	<meta name="language" content="De"/>
	<meta name="copyright" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta name="publisher" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="news_keywords" content="Politik, Venezuela, USA, Caracas, Nicolás Maduro, Donald Trump"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
	<link rel="shortcut icon" href="/ZDF/zdfportal/blob/5983928/15/data.blob"/>
 	<link rel="apple-touch-icon" href="/ZDF/zdfportal/blob/5983926/15/data.png"/>
 	<link rel="stylesheet" type="text/css" media="screen" href="/ZDFplayer/latest-v2/skins/zdf/zdf-player.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1866/17/jquery.jscrollpane.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1738/18/jquery.fancybox-1.3.4.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/25726626/14/socialshareprivacy.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1868/19/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1848/17/no-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1850/31/base.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1852/22/header.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1854/25/footer_miniepg.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1856/31/grid.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1858/23/color.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559516/8/jquery.ui.autocomplete-1.8.13.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1860/50/layout.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1864/17/jquery.ui.slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1886/17/paginator.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1892/17/notfound.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/28717168/7/merkliste.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1862/88/widget.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1692/17/jquery.zdfsport_bildgalerie.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559518/6/jcarousel.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/2030/35/liquid.css" />
<script src="/ZDF/zdfportal/code/1774/16/jquery-1.6.2.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1772/16/modernizr-1.6.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1814/17/ie_fix.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1652/19/zdf_miniepg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717154/8/frontend_own.js" type="text/javascript"></script>
	<script src="/ZDFplayer/latest-v2/skins/zdf/zdf-player.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026852/3/jquery.placeheld.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726630/7/jquery.cookies.2.2.0.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/36259994/9/zdfplayerinitializer.js" type="text/javascript"></script>
	<title>Venezuela: &#034;Trump go home&#034;: Maduro ordnet Militärgroßübung an - heute-Nachrichten</title>
	
	<link rel="alternate" type="application/rss+xml"
		title="ZDF RSS Feeds"
		href="http://www.heute.de/zdfheute-nachrichten-startseite-3998.html?view=rss" />

<link rel="alternate" media="handheld" href="http://m.heute.de/ZDF/zdfportal/xml/object/47765450" />
<link rel="canonical" href="http://www.heute.de/maduro-ordnet-militaeruebung-in-venezuela-an-47765450.html" />
<!--Facebook meta tags: -->
        <meta property="og:image" content="http://www.heute.de/ZDF/zdfportal/blob/47765302/1/data.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>

        <!--Twitter meta tags: -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ZDFheute">
<meta name="twitter:title" content="Maduro: Venezuela hat keine Angst "/>
            <meta name="twitter:description" content="&#034;Venezuela hat keine Angst&#034;: Nachdem US-Präsident Trump eine militärische Intervention in dem südamerikanischen Land nicht ausgeschlossen hat, wehrt sich der venezolanische Präsident Maduro gegen die Drohungen - und ordnet eine Militärübung an. ">
        <meta name="twitter:image" content="http://www.heute.de/ZDF/zdfportal/blob/47765302/1/data.jpg"/>
    </head>
<body class="bg1" style="background: url('/ZDF/zdfportal/blob/6019506/6/data.png') repeat fixed 0 0 #1e3f53;">
		<div class="wrapper beitrag"  style="background: transparent url('/ZDF/zdfportal/blob/6019502/2/data.png') no-repeat fixed 50% 0;" >
		<div id="header" class="big">
		<div class="nav size1of1 wrap" role="navigation">
			<ul class="loner">
	    		<li class="unit rubriken"> 
					<div id="dd">
		heute.de-Rubriken<span class="icon-dd"></span>
	</div>
	<div id="dd-popup">
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</div>
</li>			   
				<li class="searchForm" role="search"><script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1502775297497').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1502775297497&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1502775297497" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1502775297497').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1502775297497').val(),
								searchTermPrefix: $('#searchValue_1502775297497').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</li>
			</ul>
			
			<ul class="logonav">
				<li class="logo">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class=" ln1 "
		onclick=""
		tabindex='0' rel='external' >	
			ZDF</a><img src="/ZDF/zdfportal/blob/24559494/8/data.jpg" alt="" class="printon"/></li>
				<li class="first">
						<a id="" href="https://www.zdf.de/sender/zdfneo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFneo</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sender/zdfinfo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFinfo</a></li>
				<li class="">
						<a id="" href="http://www.heute.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFheute</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sport"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFsport</a></li>
				<li class="">
						<a id="" href="http://www.tivi.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFtivi</a></li>
				<li class="last">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFmediathek</a></li>
				</ul>
		</div>
	</div>
<div id="content" class="size1of1 detail" role="main">
		<section class="printon">
	<img src="/ZDF/zdfportal/blob/24559524/9/data.png" alt="" class="printon"/><p id="headerLeft"></p>
	<p id="headerRight"></p>
</section>
<script type="text/javascript">
	$(function() {
		var d = new Date();
		var date=d.getDate()+"."+ ( d.getMonth() + 1)+"."+d.getFullYear();
		var currentHref=window.location.href;
		$('#headerLeft').html(date);
		$('#headerRight').html(currentHref);
	});
</script>	
<header class="size1of1">
        <div class="titleheader">
 			<a href="http://www.heute.de/" class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
</a>
<div class="date">
	15.08.2017
</div>
</div>
	</header>
	<div class="clear"></div>

	<!--googleoff: all-->
		<div id="ncWrapper" class="minimized">
		<div class="ajaxLinkRefreshable" role="application">	
		<span id="reoladedNcId" style="display: none;"><a href="#" onClick="var callback = function() {init_nc(true);};  performAjaxAction(findObjectToRefresh(this, '.ajaxLinkRefreshable'), '/ZDF/zdfportal/cacheable/6019522/647/4672/25a6ff?view=nc', {param: 'null', action: 'execAjaxAction'}, callback); return false;" class="null" >reload</a></span>
		<!-- #ncMini contains the newsbar -->
	<div id="ncMini" class="nc clearfix">
		<div class="ncHeader">
			<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Alle Kurznachrichten</a>
		</div>
		<div class="ncMiniPopup">
			<span class="button-close"></span>
		</div>

		<div class="newsTheme">
		<div class=" jcarousel-skin-news">
		<ul id="newsCarousel" class="newsBlock jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0px; margin: 0px; padding: 0px; left: 0px; width: 6300px;">
			<li class="newsItem" id="9045180_1982316186">
	<h4><span class="border"><a href="#" id="link_nb_1_1_9045180_1982316186"><span>08:17</span>Rostock: Partie stand vor Abbruch</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hertha BSC hat sein von einem Pyro-Vorfall überschattetes Erstrundenspiel im DFB-Pokal mit Mühe gewonnen. Bei Drittligist Hansa Rostock setzten sich der Bundeslisgist im zwischenzeitlich für gut 15 Minuten unterbrochenen Spiel erst in der Schlussphase mit 2:0 (0:0) durch. Mitchell Weiser (86.) und Vedad Ibisevic (90.+2) erzielten die Tore. Laut Schiedsrichter Robert Hartmann stand die Partie aufgrund der Vorkommnisse kurz vor dem Abbruch. &#034; &#034;Ich bin für die Sicherheit der Spieler verantwortlich, die war nicht mehr gegeben, als Feuerwerkskörper auf das Spielfeld geschossen wurden&#034;, sagte ...</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044934_123045280">
	<h4><span class="border"><a href="#" id="link_nb_1_2_9044934_123045280"><span>08:12</span>Gabriel warnt vor Krieg mit Nordkorea</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Außenminister Sigmar Gabriel (SPD) hat die Drohungen von US-Präsident Donald Trump gegen Nordkorea scharf verurteilt und vor der Gefahr eines Krieges gewarnt. Trump bediene sich in dem Konflikt einer &#034;unfassbar kriegerischen Rhetorik&#034;. Es bestehe die Gefahr, &#034;dass solche Eskalationen mit der Sprache beginnen und mit einem Militäreinsatz enden&#034;, sagte der Vizekanzler dem &#034;Kölner Stadt-Anzeiger&#034;. In Europa wisse man um diese Gefahr. &#034;Wir sind vor einem Jahrhundert mit kriegerischer Rhetorik, wie schlafwandlerisch, in den Ersten Weltkrieg marschiert.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044981_393265443">
	<h4><span class="border"><a href="#" id="link_nb_1_3_9044981_393265443"><span>07:47</span>Ätzende Säure: Großeinsatz auf A 24</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Gefahrguttransporter mit Salpetersäure hat auf der A24 (Berlin-Hamburg) wegen eines Lecks einen Feuerwehrgroßeinsatz ausgelöst. Die Autobahn wurde zwischen Neuruppin und Herzsprung voll gesperrt. &#034;Der Sattelzug hat 12 Tonnen Salpetersäure geladen. Das Abpumpen läuft bereits und wird noch Stunden dauern&#034;, sagte ein Sprecher des Lagezentrums. Der Tanklaster steht auf dem Rasthof Walsleben. Zwei Wohnhäuser des Ortes Walsleben seien evakuiert worden, hieß es. Verletzt wurde durch die Havarie niemand. Salpetersäure wirkt ätzend auf Haut und Atemwege.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044811_1343842011">
	<h4><span class="border"><a href="#" id="link_nb_1_4_9044811_1343842011"><span>07:23</span>China droht USA mit Gegenmaßnahmen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die chinesische Regierung will auf eine von US-Präsident Donald Trump eingeleitete Untersuchung im Handelsstreit mit &#034;allen angemessenen Maßnahmen&#034; reagieren, um die eigenen Interessen zu schützen. In einer Stellungnahme des Handelsministeriums hieß es, die Anordnung Trumps spreche für eine Politik des Alleingangs und verstoße gegen internationale Abkommen. Peking werde etwas unternehmen, wenn chinesische Konzerne bei der Überprüfung Schaden nähmen, ging aus der Mitteilung hervor. Details der möglichen Reaktionen wurden nicht weiter ausgeführt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044638_1999256027">
	<h4><span class="border"><a href="#" id="link_nb_1_5_9044638_1999256027"><span>07:00</span>Kim fordert von USA &#034;geeignete Option&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der nordkoreanische Machthaber Kim Jong Un hat von den USA ein Einlenken im Konflikt um sein Atom- und Raketenprogramm gefordert. Um die Spannungen auf der koreanischen Halbinsel zu entschärfen und einen &#034;gefährlichen militärischen Konflikt&#034; zu vermeiden, müssten die USA als erste &#034;eine geeignete Option&#034; unterbreiten, berichtete die staatlichen Nachrichtenagentur KCNA. Laut KCNA kündigte Kim an, die Pläne für weitere Raketentests zurückzuhalten, um die Handlungen der USA &#034;etwas länger&#034; zu beobachten. Gleichzeitig rief er die USA auf, alle Provokationen gegen sein Land &#034;sofort&#034; zu stoppen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044722_1649931205">
	<h4><span class="border"><a href="#" id="link_nb_1_6_9044722_1649931205"><span>06:44</span>Mali: Mindestens 19 Tote bei Angriffen auf UN-Truppe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei zwei Angriffen auf UN-Stützpunkte in Mali sind mindestens 19 Menschen ums Leben gekommen. UN-Generalsekretär Antonio Guterres verurteilte die Attacken. Am Montagabend überfielen unbekannte Angreifer ein UN-Lager in Timbuktu, wie die UN-Friedensmission Minusma mitteilte. Bei dem Überfall und der anschließenden Verfolgung der Angreifer starben insgesamt 15 Menschen. Sechs Angreifer wurden bei der anschließenden Verfolgung getötet. Am frühen Montagmorgen waren vier Menschen bei einem Überfall auf einen UN-Stützpunkt in Douentza ums Leben gekommen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044726_443578012">
	<h4><span class="border"><a href="#" id="link_nb_1_7_9044726_443578012"><span>06:32</span>Venezuela: Militärgroßübung angeordnet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Venezuelas Staatschef Nicolas Maduro hat angesichts des Säbelrasselns von US-Präsident Donald Trump eine militärische Großübung von zehntausenden Soldaten und Zivilisten angeordnet. Diese solle im ganzen Land am 26. und 27. August abgehalten werden. Schon in der Vergangenheit hatte Maduro angebliche Invasionspläne der USA beschworen, um seinen Rückhalt zu stärken. Nachdem Trump nun erstmals &#034;militärische Optionen&#034; nicht ausgeschlossen hatte, verschärft sich das Klima in dem Land, das sich immer stärker Richtung Diktatur bewegt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044635_16315602">
	<h4><span class="border"><a href="#" id="link_nb_1_8_9044635_16315602"><span>06:14</span>Nordkorea: EU will Diplomatie stärken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die EU-Staaten wollen ihre diplomatischen Bemühungen für eine friedliche Beilegung der Nordkorea-Krise verstärken. Wie die EU-Außenbeauftragte Mogherini nach einem Sondertreffen der für Sicherheitsfragen zuständigen EU-Botschafter mitteilte, soll dazu verstärkt die Diskussion mit den früheren Teilnehmern der 2009 abgebrochenen Sechs-Parteien-Gespräche gesucht werden. Diese waren 2003 ins Leben gerufen worden, um den Konflikt um das umstrittene nordkoreanische Atomprogramm zu entschärfen. Zu den Teilnehmern gehörten neben Nordkorea die USA, China, Russland, Japan und Südkorea.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044576_1999967989">
	<h4><span class="border"><a href="#" id="link_nb_1_9_9044576_1999967989"><span>05:53</span>US-Verteidigungsminister: Bei Schüssen auf US-Boden ist &#034;Game On&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Verteidigungsminister James Mattis hat Nordkorea erneut davor gewarnt, die USA anzugreifen. Die USA würden jeden Flugkörper abfangen, der in Richtung US-Boden unterwegs sei, sagte Mattis am Montag in Washington zu mehreren US- Journalisten. &#034;Wenn sie auf die USA schießen, dann kann das sehr schnell zum Krieg führen&#034;, sagte der Ex-General. Sollte ein Flugkörper US-Boden, etwa auf der Pazifikinsel Guam, treffen, dann sei &#034;Game on&#034;, wie Mattis sich ausdrückte. Das bedeutet in etwa soviel wie: &#034;Dann geht es los.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044075_1437458918">
	<h4><span class="border"><a href="#" id="link_nb_1_10_9044075_1437458918"><span>21:54</span>Colonia-Dignidad-Arzt soll in Haft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der ehemalige Arzt der Sektensiedlung &#034;Colonia Dignidad&#034;, Hartmut Hopp, soll in Deutschland die Haftstrafe verbüßen, zu der er in Chile verurteilt wurde. Im Jahr 2011 war Hopp nach Deutschland geflohen um der Strafe zu entgehen. Das Landgericht Krefeld entschied jedoch, dass das chilenische Urteil wegen Beihilfe zum sexuellen Missbrauch Minderjähriger in Deutschland vollstreckt werden kann. Demnach muss Hopp für fünf Jahre und einen Tag in Haft. Die deutsche Sektensiedlung &#034;Colonia Dignidad&#034; diente während der Militärdiktatur in Chile als Folterzentrum des Geheimdienstes.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042036_1386832286">
	<h4><span class="border"><a href="#" id="link_nb_1_11_9042036_1386832286"><span>21:12</span>Japans Wirtschaft wächst stärker als erwartet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die japanische Wirtschaft wächst weiter stärker als erwartet. Zwischen  April und Ende Juni legte das Bruttoinlandsprodukt (BIP) aufs Jahr hochgerechnet um vier Prozent zu, so die Regierung. Im Vergleich zum Vorquartal sei die Wirtschaftsleistung um ein Prozent gestiegen, hieß es in Tokio. Das BIP stieg damit zum sechsten Mal in Folge und verzeichnete das stärkste Plus seit dem ersten Quartal 2015. Sowohl der private Konsum als auch Investitionen hätten das Wachstum angeschoben. Analysten hatten  mit einem Wachstum von 2,5 Prozent gerechnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043954_110538904">
	<h4><span class="border"><a href="#" id="link_nb_1_12_9043954_110538904"><span>20:22</span>NS-Vergangenheit von Kanzleramt und Behörden wird erforscht</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesregierung lässt die NS-Vergangenheit des Kanzleramts und anderer zentraler Behörden erforschen. Zehn verschiedene Programme sollen die Entwicklung der Behörden vom Nazi-Regime bis in die Nachkriegszeit nachgehen. Kulturstaatsministerin Monika Grütters (CDU) stellte für das Forschungsprogramm bis zum Jahr 2020 insgesamt vier Millionen  Euro zur Verfügung, wie ihr Haus am Montag mitteilte. Beteiligte Institutionen sind mehrere Universitäten sowie das Institut für Zeitgeschichte München-Berlin.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044077_675953957">
	<h4><span class="border"><a href="#" id="link_nb_1_13_9044077_675953957"><span>19:27</span>Trump verurteilt rassistische Gewalt von Charlottesville</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zwei Tage nach dem Aufmarsch von Rechtsextremen in der Stadt Charlottesville hat US-Präsident Donald Trump die rassistische Gewalt verurteilt. Neonazis, der Ku Klux Klan oder andere Gruppen voller Hass hätten keinen Platz in Amerika, sagte Trump in Washington. Die Attacke eines jungen Mannes mit einem Auto, bei der am Samstag eine Frau ums Leben gekommen war, nannte er &#034;rassistisch&#034;. Weil Trump zunächst von &#034;Gewalt von vielen Seiten&#034; gesprochen hatte und die Rassisten nicht explizit beim Namen nannte, war er unter Druck geraten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9040825_104122846">
	<h4><span class="border"><a href="#" id="link_nb_1_14_9040825_104122846"><span>18:34</span>Seenotretter fordern Stopp der  Kooperation mit libyscher Küstenwache</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Stopp mehrerer Rettungseinsätze von Hilfsorganisationen im Mittelmeer hat der Verein Sea-Watch die Bundesregierungs dazu aufgefordert, die Kooperation mit Libyen im Kampf gegen Schlepper vorerst zu beenden. &#034;Wir erwarten, dass die Bundesregierung ihre Unterstützung für die sogenannte libysche Küstenwache auf Eis legt, solange sie ihre Drohungen nicht zurückzieht&#034;, sagte der Sprecher von Sea-Watch. Libyen hatte am Wochenende angekündigt, die Such-und Rettungszone vor der Küste des Landes für ausländische Schiffe zu sperren.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min9040825_104122846_container" class="videoPreview openFancyboxVideoNc" id="player_min9040825_104122846_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/fluechtlinge-246~384x216?cb=1502686073938" width="294" height="165"
		alt="Rettung von Flüchtlingen im Mittelmeer."
        
                title="Rettung von Flüchtlingen im Mittelmeer."
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043755_75500483">
	<h4><span class="border"><a href="#" id="link_nb_1_15_9043755_75500483"><span>18:02</span>Merck-Chef beendet Beratertätigkeit für Trump wegen Charlottesville</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Aus Protest gegen die Stellungnahme von US-Präsident Donald Trump zum Aufmarsch von Rechtsextremen in Charlottesville hat der Chef des Pharmakonzerns Merck, Kenneth Frazier, seine Beratertätigkeit für Trump niedergelegt. &#034;Ich fühle mich verantwortlich, Stellung gegen Intoleranz und Extremismus zu beziehen&#034;, begründete er seine Entscheidung bei Twitter. Trump steht parteiübergreifend in der Kritik, weil er nach den gewalttätigen Ausschreitungen in Charlottesville eine klare Schuldzuweisung gegen Rechtsextreme vermieden hatte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043671_1625764962">
	<h4><span class="border"><a href="#" id="link_nb_1_16_9043671_1625764962"><span>17:25</span>Griechenland: Bundeskanzlerin Merkel lehnt Schuldenschnitt ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Merkel hat einen Schuldenschnitt für Griechenland abgelehnt und die weitere Beteilung des IWF am Hilfsprogramm gelobt. &#034;Ein Schuldenschnitt im klassischen Sinne ist nach den Regeln des Euro sowieso verboten. Innerhalb des Euroraums kann man das nicht machen&#034;, sagte Merkel in einem Interview mit Phoenix und Deutschlandfunk. Das Euro-Land habe bereits erhebliche Erleichterungen bekommen. Falls weitere nötig seien, müsse man darüber 2018 oder 2019 sprechen. Im Sommer 2018 läuft das Hilfsprogramm aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042927_427398839">
	<h4><span class="border"><a href="#" id="link_nb_1_17_9042927_427398839"><span>16:50</span>Bilfinger mit Verlust im zweiten Quartal</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der kriselnde Industriedienstleister Bilfinger hat wegen Altlasten in den USA im zweiten Quartal einen Verlust eingefahren. Unter dem Strich lag der Fehlbetrag bei sieben Millionen Euro, nach einem Minus von 54 Millionen ein Jahr zuvor, wie der MDax-Konzern mitteilte. Für die zweite Jahreshälfte erwartet Bilfinger eine Belebung der Nachfrage. Zum Jahresende rechnet der Konzern dann weiter mit einem &#034;ausgeglichenen&#034; operativen Ergebnis. Im Vorjahr hatte Bilfinger hier noch 15 Millionen Euro erwirtschaftet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043469_476119617">
	<h4><span class="border"><a href="#" id="link_nb_1_18_9043469_476119617"><span>16:26</span>Griechische Feuerwehr kämpft gegen zahlreiche Waldbrände</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In einer Ferienregion nahe Athens hat ein außer Kontrolle geratener Waldbrand Tausende zur Flucht getrieben. Augenzeugen berichteten von bis zu 20 Meter hohen Flammen und beißendem Rauch. Die Flammen beschädigten unter anderem Ferienhäuser bei Kalamos. Wegen Wald-und Buschbränden auf der Insel Zakynthos haben die Behörden den Notstand ausgerufen. Wohnhäuser oder Ferienanlagen waren auf der bei Touristen beliebten Insel nicht gefährdet, wie die Feuerwehr mitteilte. Die Brände loderten den vierten Tag in Folge.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min9043469_476119617_container" class="videoPreview openFancyboxVideoNc" id="player_min9043469_476119617_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/waldbrand-dpa-100~384x216?cb=1502723704358" width="294" height="165"
		alt="feuerwehrleute kaempfen am 14.08.2017 bei einem waldbrand in kalamos (griechenland) bei athen gegen die flammen."
        
                title="feuerwehrleute kaempfen am 14.08.2017 bei einem waldbrand in kalamos (griechenland) bei athen gegen die flammen."
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043264_751865297">
	<h4><span class="border"><a href="#" id="link_nb_1_19_9043264_751865297"><span>16:00</span>Sierra Leone: Mindestens 350 Tote nach Überschwemmungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Heftige Regenfälle und Überschwemmungen haben in der Hauptstadt von Sierra Leone mindestens 350 Menschen das Leben gekostet. Die genaue Zahl der Opfer stehe noch nicht fest, sagte der örtliche Rotkreuz-Sprecher. 600 Menschen werden noch vermisst. Der Katastrophenschutz sprach von zunächst 2.000 Obdachlosen. Straßen von Freetown waren überschwemmt, in hügeligen Gegenden der Stadt ereigneten sich Erdrutsche. Mitarbeiter des Militärs wurden zu Rettungsarbeiten eingesetzt, wie die Behörden mitteilten.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min9043264_751865297_container" class="videoPreview openFancyboxVideoNc" id="player_min9043264_751865297_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/dpa-sierra-100~384x216?cb=1502731082374" width="294" height="165"
		alt="Die Wasser- und Erdmassenn überschütten ein ganzes Dorf. "
        
                title="Die Wasser- und Erdmassenn überschütten ein ganzes Dorf. "
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043002_944200681">
	<h4><span class="border"><a href="#" id="link_nb_1_20_9043002_944200681"><span>15:43</span>Schweizer Supermarkt demnächt mit Insekten-Burger im Sortiment</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Burger mit Mehlwürmern: diese Spezialität ist von kommender Woche an in mehreren Filialen einer Schweizer Supermarktkette zu haben. Das Unternehmen arbeitet seit der Legalisierung des Insektenverkaufs in der Schweiz im Frühjahr an seiner Produktpalette. Neben dem Burger sollen auch Hackbällchen mit Mehlwürmern ins Regal kommen. Insekten sind in einigen europäischen Ländern als Nahrungsmittel zugelassen. In Deutschland ist dies noch nicht der Fall, wie das Institut für Lebensmitteltechnik bestätigt.</p>
			</div>
			</div>
	</div>
</li>
</ul>
		</div>
		</div>
	</div>
	<!-- end ncMini-->
<div class="nc" id="nc">
<!-- #nc contains the maximized newscenter-->	
	<div class="ncHeader">
		<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Zurück zur Startseite</a>
		<h2>Alle Meldungen im Überblick</h2>
	</div>

	<div class="newsTheme activeTheme" id="theme_1">
				<ul class="newsBlock" id="nb_1_0">
			     	 <li class="newsItem" id="9045180_1982316186">
	<h4><span class="border"><a href="#" id="link_nb_1_0_9045180_1982316186"><span>08:17</span>Rostock: Partie stand vor Abbruch</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hertha BSC hat sein von einem Pyro-Vorfall überschattetes Erstrundenspiel im DFB-Pokal mit Mühe gewonnen. Bei Drittligist Hansa Rostock setzten sich der Bundeslisgist im zwischenzeitlich für gut 15 Minuten unterbrochenen Spiel erst in der Schlussphase mit 2:0 (0:0) durch. Mitchell Weiser (86.) und Vedad Ibisevic (90.+2) erzielten die Tore. Laut Schiedsrichter Robert Hartmann stand die Partie aufgrund der Vorkommnisse kurz vor dem Abbruch. &#034; &#034;Ich bin für die Sicherheit der Spieler verantwortlich, die war nicht mehr gegeben, als Feuerwerkskörper auf das Spielfeld geschossen wurden&#034;, sagte Hartmann.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044934_123045280">
	<h4><span class="border"><a href="#" id="link_nb_1_1_9044934_123045280"><span>08:12</span>Gabriel warnt vor Krieg mit Nordkorea</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Außenminister Sigmar Gabriel (SPD) hat die Drohungen von US-Präsident Donald Trump gegen Nordkorea scharf verurteilt und vor der Gefahr eines Krieges gewarnt. Trump bediene sich in dem Konflikt einer &#034;unfassbar kriegerischen Rhetorik&#034;. Es bestehe die Gefahr, &#034;dass solche Eskalationen mit der Sprache beginnen und mit einem Militäreinsatz enden&#034;, sagte der Vizekanzler dem &#034;Kölner Stadt-Anzeiger&#034;. In Europa wisse man um diese Gefahr. &#034;Wir sind vor einem Jahrhundert mit kriegerischer Rhetorik, wie schlafwandlerisch, in den Ersten Weltkrieg marschiert.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044981_393265443">
	<h4><span class="border"><a href="#" id="link_nb_1_2_9044981_393265443"><span>07:47</span>Ätzende Säure: Großeinsatz auf A 24</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Gefahrguttransporter mit Salpetersäure hat auf der A24 (Berlin-Hamburg) wegen eines Lecks einen Feuerwehrgroßeinsatz ausgelöst. Die Autobahn wurde zwischen Neuruppin und Herzsprung voll gesperrt. &#034;Der Sattelzug hat 12 Tonnen Salpetersäure geladen. Das Abpumpen läuft bereits und wird noch Stunden dauern&#034;, sagte ein Sprecher des Lagezentrums. Der Tanklaster steht auf dem Rasthof Walsleben. Zwei Wohnhäuser des Ortes Walsleben seien evakuiert worden, hieß es. Verletzt wurde durch die Havarie niemand. Salpetersäure wirkt ätzend auf Haut und Atemwege.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044811_1343842011">
	<h4><span class="border"><a href="#" id="link_nb_1_3_9044811_1343842011"><span>07:23</span>China droht USA mit Gegenmaßnahmen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die chinesische Regierung will auf eine von US-Präsident Donald Trump eingeleitete Untersuchung im Handelsstreit mit &#034;allen angemessenen Maßnahmen&#034; reagieren, um die eigenen Interessen zu schützen. In einer Stellungnahme des Handelsministeriums hieß es, die Anordnung Trumps spreche für eine Politik des Alleingangs und verstoße gegen internationale Abkommen. Peking werde etwas unternehmen, wenn chinesische Konzerne bei der Überprüfung Schaden nähmen, ging aus der Mitteilung hervor. Details der möglichen Reaktionen wurden nicht weiter ausgeführt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044638_1999256027">
	<h4><span class="border"><a href="#" id="link_nb_1_4_9044638_1999256027"><span>07:00</span>Kim fordert von USA &#034;geeignete Option&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der nordkoreanische Machthaber Kim Jong Un hat von den USA ein Einlenken im Konflikt um sein Atom- und Raketenprogramm gefordert. Um die Spannungen auf der koreanischen Halbinsel zu entschärfen und einen &#034;gefährlichen militärischen Konflikt&#034; zu vermeiden, müssten die USA als erste &#034;eine geeignete Option&#034; unterbreiten, berichtete die staatlichen Nachrichtenagentur KCNA. Laut KCNA kündigte Kim an, die Pläne für weitere Raketentests zurückzuhalten, um die Handlungen der USA &#034;etwas länger&#034; zu beobachten. Gleichzeitig rief er die USA auf, alle Provokationen gegen sein Land &#034;sofort&#034; zu stoppen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044722_1649931205">
	<h4><span class="border"><a href="#" id="link_nb_1_5_9044722_1649931205"><span>06:44</span>Mali: Mindestens 19 Tote bei Angriffen auf UN-Truppe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei zwei Angriffen auf UN-Stützpunkte in Mali sind mindestens 19 Menschen ums Leben gekommen. UN-Generalsekretär Antonio Guterres verurteilte die Attacken. Am Montagabend überfielen unbekannte Angreifer ein UN-Lager in Timbuktu, wie die UN-Friedensmission Minusma mitteilte. Bei dem Überfall und der anschließenden Verfolgung der Angreifer starben insgesamt 15 Menschen. Sechs Angreifer wurden bei der anschließenden Verfolgung getötet. Am frühen Montagmorgen waren vier Menschen bei einem Überfall auf einen UN-Stützpunkt in Douentza ums Leben gekommen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044726_443578012">
	<h4><span class="border"><a href="#" id="link_nb_1_6_9044726_443578012"><span>06:32</span>Venezuela: Militärgroßübung angeordnet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Venezuelas Staatschef Nicolas Maduro hat angesichts des Säbelrasselns von US-Präsident Donald Trump eine militärische Großübung von zehntausenden Soldaten und Zivilisten angeordnet. Diese solle im ganzen Land am 26. und 27. August abgehalten werden. Schon in der Vergangenheit hatte Maduro angebliche Invasionspläne der USA beschworen, um seinen Rückhalt zu stärken. Nachdem Trump nun erstmals &#034;militärische Optionen&#034; nicht ausgeschlossen hatte, verschärft sich das Klima in dem Land, das sich immer stärker Richtung Diktatur bewegt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044635_16315602">
	<h4><span class="border"><a href="#" id="link_nb_1_7_9044635_16315602"><span>06:14</span>Nordkorea: EU will Diplomatie stärken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die EU-Staaten wollen ihre diplomatischen Bemühungen für eine friedliche Beilegung der Nordkorea-Krise verstärken. Wie die EU-Außenbeauftragte Mogherini nach einem Sondertreffen der für Sicherheitsfragen zuständigen EU-Botschafter mitteilte, soll dazu verstärkt die Diskussion mit den früheren Teilnehmern der 2009 abgebrochenen Sechs-Parteien-Gespräche gesucht werden. Diese waren 2003 ins Leben gerufen worden, um den Konflikt um das umstrittene nordkoreanische Atomprogramm zu entschärfen. Zu den Teilnehmern gehörten neben Nordkorea die USA, China, Russland, Japan und Südkorea.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044576_1999967989">
	<h4><span class="border"><a href="#" id="link_nb_1_8_9044576_1999967989"><span>05:53</span>US-Verteidigungsminister: Bei Schüssen auf US-Boden ist &#034;Game On&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Verteidigungsminister James Mattis hat Nordkorea erneut davor gewarnt, die USA anzugreifen. Die USA würden jeden Flugkörper abfangen, der in Richtung US-Boden unterwegs sei, sagte Mattis am Montag in Washington zu mehreren US- Journalisten. &#034;Wenn sie auf die USA schießen, dann kann das sehr schnell zum Krieg führen&#034;, sagte der Ex-General. Sollte ein Flugkörper US-Boden, etwa auf der Pazifikinsel Guam, treffen, dann sei &#034;Game on&#034;, wie Mattis sich ausdrückte. Das bedeutet in etwa soviel wie: &#034;Dann geht es los.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044075_1437458918">
	<h4><span class="border"><a href="#" id="link_nb_1_9_9044075_1437458918"><span>21:54</span>Colonia-Dignidad-Arzt soll in Haft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der ehemalige Arzt der Sektensiedlung &#034;Colonia Dignidad&#034;, Hartmut Hopp, soll in Deutschland die Haftstrafe verbüßen, zu der er in Chile verurteilt wurde. Im Jahr 2011 war Hopp nach Deutschland geflohen um der Strafe zu entgehen. Das Landgericht Krefeld entschied jedoch, dass das chilenische Urteil wegen Beihilfe zum sexuellen Missbrauch Minderjähriger in Deutschland vollstreckt werden kann. Demnach muss Hopp für fünf Jahre und einen Tag in Haft. Die deutsche Sektensiedlung &#034;Colonia Dignidad&#034; diente während der Militärdiktatur in Chile als Folterzentrum des Geheimdienstes.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042036_1386832286">
	<h4><span class="border"><a href="#" id="link_nb_1_10_9042036_1386832286"><span>21:12</span>Japans Wirtschaft wächst stärker als erwartet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die japanische Wirtschaft wächst weiter stärker als erwartet. Zwischen  April und Ende Juni legte das Bruttoinlandsprodukt (BIP) aufs Jahr hochgerechnet um vier Prozent zu, so die Regierung. Im Vergleich zum Vorquartal sei die Wirtschaftsleistung um ein Prozent gestiegen, hieß es in Tokio. Das BIP stieg damit zum sechsten Mal in Folge und verzeichnete das stärkste Plus seit dem ersten Quartal 2015. Sowohl der private Konsum als auch Investitionen hätten das Wachstum angeschoben. Analysten hatten  mit einem Wachstum von 2,5 Prozent gerechnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043954_110538904">
	<h4><span class="border"><a href="#" id="link_nb_1_11_9043954_110538904"><span>20:22</span>NS-Vergangenheit von Kanzleramt und Behörden wird erforscht</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesregierung lässt die NS-Vergangenheit des Kanzleramts und anderer zentraler Behörden erforschen. Zehn verschiedene Programme sollen die Entwicklung der Behörden vom Nazi-Regime bis in die Nachkriegszeit nachgehen. Kulturstaatsministerin Monika Grütters (CDU) stellte für das Forschungsprogramm bis zum Jahr 2020 insgesamt vier Millionen  Euro zur Verfügung, wie ihr Haus am Montag mitteilte. Beteiligte Institutionen sind mehrere Universitäten sowie das Institut für Zeitgeschichte München-Berlin.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044077_675953957">
	<h4><span class="border"><a href="#" id="link_nb_1_12_9044077_675953957"><span>19:27</span>Trump verurteilt rassistische Gewalt von Charlottesville</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zwei Tage nach dem Aufmarsch von Rechtsextremen in der Stadt Charlottesville hat US-Präsident Donald Trump die rassistische Gewalt verurteilt. Neonazis, der Ku Klux Klan oder andere Gruppen voller Hass hätten keinen Platz in Amerika, sagte Trump in Washington. Die Attacke eines jungen Mannes mit einem Auto, bei der am Samstag eine Frau ums Leben gekommen war, nannte er &#034;rassistisch&#034;. Weil Trump zunächst von &#034;Gewalt von vielen Seiten&#034; gesprochen hatte und die Rassisten nicht explizit beim Namen nannte, war er unter Druck geraten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9040825_104122846">
	<h4><span class="border"><a href="#" id="link_nb_1_13_9040825_104122846"><span>18:34</span>Seenotretter fordern Stopp der  Kooperation mit libyscher Küstenwache</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Stopp mehrerer Rettungseinsätze von Hilfsorganisationen im Mittelmeer hat der Verein Sea-Watch die Bundesregierungs dazu aufgefordert, die Kooperation mit Libyen im Kampf gegen Schlepper vorerst zu beenden. &#034;Wir erwarten, dass die Bundesregierung ihre Unterstützung für die sogenannte libysche Küstenwache auf Eis legt, solange sie ihre Drohungen nicht zurückzieht&#034;, sagte der Sprecher von Sea-Watch. Libyen hatte am Wochenende angekündigt, die Such-und Rettungszone vor der Küste des Landes für ausländische Schiffe zu sperren.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9040825_104122846_container" class="videoPreview openFancyboxVideoNc" id="player_max9040825_104122846_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/fluechtlinge-246~384x216?cb=1502686073938" width="294" height="165"
		alt="Rettung von Flüchtlingen im Mittelmeer."
        
                title="Rettung von Flüchtlingen im Mittelmeer."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9040825_104122846_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9040825_104122846'] = {
                    "videoId" : "SCMS_8955aac4-db05-4027-b29a-2d2b83c0ba15",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9040825_104122846_link').click(function(){
                            if ($('#_max9040825_104122846').length==0){
                                setupPlayer('max9040825_104122846');
                            }
					});
					}
				});
			</script>
		<div id="max9040825_104122846" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min9040825_104122846_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min9040825_104122846'] = {
                    "videoId" : "SCMS_8955aac4-db05-4027-b29a-2d2b83c0ba15",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min9040825_104122846_link').click(function(){
                            if ($('#_min9040825_104122846').length==0){
                                setupPlayer('min9040825_104122846');
                            }
					});
					}
				});
			</script>
		<div id="min9040825_104122846" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043755_75500483">
	<h4><span class="border"><a href="#" id="link_nb_1_14_9043755_75500483"><span>18:02</span>Merck-Chef beendet Beratertätigkeit für Trump wegen Charlottesville</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Aus Protest gegen die Stellungnahme von US-Präsident Donald Trump zum Aufmarsch von Rechtsextremen in Charlottesville hat der Chef des Pharmakonzerns Merck, Kenneth Frazier, seine Beratertätigkeit für Trump niedergelegt. &#034;Ich fühle mich verantwortlich, Stellung gegen Intoleranz und Extremismus zu beziehen&#034;, begründete er seine Entscheidung bei Twitter. Trump steht parteiübergreifend in der Kritik, weil er nach den gewalttätigen Ausschreitungen in Charlottesville eine klare Schuldzuweisung gegen Rechtsextreme vermieden hatte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043671_1625764962">
	<h4><span class="border"><a href="#" id="link_nb_1_15_9043671_1625764962"><span>17:25</span>Griechenland: Bundeskanzlerin Merkel lehnt Schuldenschnitt ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Merkel hat einen Schuldenschnitt für Griechenland abgelehnt und die weitere Beteilung des IWF am Hilfsprogramm gelobt. &#034;Ein Schuldenschnitt im klassischen Sinne ist nach den Regeln des Euro sowieso verboten. Innerhalb des Euroraums kann man das nicht machen&#034;, sagte Merkel in einem Interview mit Phoenix und Deutschlandfunk. Das Euro-Land habe bereits erhebliche Erleichterungen bekommen. Falls weitere nötig seien, müsse man darüber 2018 oder 2019 sprechen. Im Sommer 2018 läuft das Hilfsprogramm aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042927_427398839">
	<h4><span class="border"><a href="#" id="link_nb_1_16_9042927_427398839"><span>16:50</span>Bilfinger mit Verlust im zweiten Quartal</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der kriselnde Industriedienstleister Bilfinger hat wegen Altlasten in den USA im zweiten Quartal einen Verlust eingefahren. Unter dem Strich lag der Fehlbetrag bei sieben Millionen Euro, nach einem Minus von 54 Millionen ein Jahr zuvor, wie der MDax-Konzern mitteilte. Für die zweite Jahreshälfte erwartet Bilfinger eine Belebung der Nachfrage. Zum Jahresende rechnet der Konzern dann weiter mit einem &#034;ausgeglichenen&#034; operativen Ergebnis. Im Vorjahr hatte Bilfinger hier noch 15 Millionen Euro erwirtschaftet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043469_476119617">
	<h4><span class="border"><a href="#" id="link_nb_1_17_9043469_476119617"><span>16:26</span>Griechische Feuerwehr kämpft gegen zahlreiche Waldbrände</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In einer Ferienregion nahe Athens hat ein außer Kontrolle geratener Waldbrand Tausende zur Flucht getrieben. Augenzeugen berichteten von bis zu 20 Meter hohen Flammen und beißendem Rauch. Die Flammen beschädigten unter anderem Ferienhäuser bei Kalamos. Wegen Wald-und Buschbränden auf der Insel Zakynthos haben die Behörden den Notstand ausgerufen. Wohnhäuser oder Ferienanlagen waren auf der bei Touristen beliebten Insel nicht gefährdet, wie die Feuerwehr mitteilte. Die Brände loderten den vierten Tag in Folge.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9043469_476119617_container" class="videoPreview openFancyboxVideoNc" id="player_max9043469_476119617_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/waldbrand-dpa-100~384x216?cb=1502723704358" width="294" height="165"
		alt="feuerwehrleute kaempfen am 14.08.2017 bei einem waldbrand in kalamos (griechenland) bei athen gegen die flammen."
        
                title="feuerwehrleute kaempfen am 14.08.2017 bei einem waldbrand in kalamos (griechenland) bei athen gegen die flammen."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9043469_476119617_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9043469_476119617'] = {
                    "videoId" : "SCMS_3482f13c-b90a-4226-b22d-a553dccbe7be",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9043469_476119617_link').click(function(){
                            if ($('#_max9043469_476119617').length==0){
                                setupPlayer('max9043469_476119617');
                            }
					});
					}
				});
			</script>
		<div id="max9043469_476119617" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min9043469_476119617_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min9043469_476119617'] = {
                    "videoId" : "SCMS_3482f13c-b90a-4226-b22d-a553dccbe7be",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min9043469_476119617_link').click(function(){
                            if ($('#_min9043469_476119617').length==0){
                                setupPlayer('min9043469_476119617');
                            }
					});
					}
				});
			</script>
		<div id="min9043469_476119617" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043264_751865297">
	<h4><span class="border"><a href="#" id="link_nb_1_18_9043264_751865297"><span>16:00</span>Sierra Leone: Mindestens 350 Tote nach Überschwemmungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Heftige Regenfälle und Überschwemmungen haben in der Hauptstadt von Sierra Leone mindestens 350 Menschen das Leben gekostet. Die genaue Zahl der Opfer stehe noch nicht fest, sagte der örtliche Rotkreuz-Sprecher. 600 Menschen werden noch vermisst. Der Katastrophenschutz sprach von zunächst 2.000 Obdachlosen. Straßen von Freetown waren überschwemmt, in hügeligen Gegenden der Stadt ereigneten sich Erdrutsche. Mitarbeiter des Militärs wurden zu Rettungsarbeiten eingesetzt, wie die Behörden mitteilten.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9043264_751865297_container" class="videoPreview openFancyboxVideoNc" id="player_max9043264_751865297_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/dpa-sierra-100~384x216?cb=1502731082374" width="294" height="165"
		alt="Die Wasser- und Erdmassenn überschütten ein ganzes Dorf. "
        
                title="Die Wasser- und Erdmassenn überschütten ein ganzes Dorf. "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9043264_751865297_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9043264_751865297'] = {
                    "videoId" : "SCMS_6cc9db8b-435c-466d-a3d7-61364c96095a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9043264_751865297_link').click(function(){
                            if ($('#_max9043264_751865297').length==0){
                                setupPlayer('max9043264_751865297');
                            }
					});
					}
				});
			</script>
		<div id="max9043264_751865297" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min9043264_751865297_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min9043264_751865297'] = {
                    "videoId" : "SCMS_6cc9db8b-435c-466d-a3d7-61364c96095a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min9043264_751865297_link').click(function(){
                            if ($('#_min9043264_751865297').length==0){
                                setupPlayer('min9043264_751865297');
                            }
					});
					}
				});
			</script>
		<div id="min9043264_751865297" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043002_944200681">
	<h4><span class="border"><a href="#" id="link_nb_1_19_9043002_944200681"><span>15:43</span>Schweizer Supermarkt demnächt mit Insekten-Burger im Sortiment</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Burger mit Mehlwürmern: diese Spezialität ist von kommender Woche an in mehreren Filialen einer Schweizer Supermarktkette zu haben. Das Unternehmen arbeitet seit der Legalisierung des Insektenverkaufs in der Schweiz im Frühjahr an seiner Produktpalette. Neben dem Burger sollen auch Hackbällchen mit Mehlwürmern ins Regal kommen. Insekten sind in einigen europäischen Ländern als Nahrungsmittel zugelassen. In Deutschland ist dies noch nicht der Fall, wie das Institut für Lebensmitteltechnik bestätigt.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_2">
				<ul class="newsBlock" id="nb_2_0">
			     	 <li class="newsItem" id="9044934_123045280">
	<h4><span class="border"><a href="#" id="link_nb_2_0_9044934_123045280"><span>08:12</span>Gabriel warnt vor Krieg mit Nordkorea</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Außenminister Sigmar Gabriel (SPD) hat die Drohungen von US-Präsident Donald Trump gegen Nordkorea scharf verurteilt und vor der Gefahr eines Krieges gewarnt. Trump bediene sich in dem Konflikt einer &#034;unfassbar kriegerischen Rhetorik&#034;. Es bestehe die Gefahr, &#034;dass solche Eskalationen mit der Sprache beginnen und mit einem Militäreinsatz enden&#034;, sagte der Vizekanzler dem &#034;Kölner Stadt-Anzeiger&#034;. In Europa wisse man um diese Gefahr. &#034;Wir sind vor einem Jahrhundert mit kriegerischer Rhetorik, wie schlafwandlerisch, in den Ersten Weltkrieg marschiert.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044811_1343842011">
	<h4><span class="border"><a href="#" id="link_nb_2_1_9044811_1343842011"><span>07:23</span>China droht USA mit Gegenmaßnahmen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die chinesische Regierung will auf eine von US-Präsident Donald Trump eingeleitete Untersuchung im Handelsstreit mit &#034;allen angemessenen Maßnahmen&#034; reagieren, um die eigenen Interessen zu schützen. In einer Stellungnahme des Handelsministeriums hieß es, die Anordnung Trumps spreche für eine Politik des Alleingangs und verstoße gegen internationale Abkommen. Peking werde etwas unternehmen, wenn chinesische Konzerne bei der Überprüfung Schaden nähmen, ging aus der Mitteilung hervor. Details der möglichen Reaktionen wurden nicht weiter ausgeführt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044638_1999256027">
	<h4><span class="border"><a href="#" id="link_nb_2_2_9044638_1999256027"><span>07:00</span>Kim fordert von USA &#034;geeignete Option&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der nordkoreanische Machthaber Kim Jong Un hat von den USA ein Einlenken im Konflikt um sein Atom- und Raketenprogramm gefordert. Um die Spannungen auf der koreanischen Halbinsel zu entschärfen und einen &#034;gefährlichen militärischen Konflikt&#034; zu vermeiden, müssten die USA als erste &#034;eine geeignete Option&#034; unterbreiten, berichtete die staatlichen Nachrichtenagentur KCNA. Laut KCNA kündigte Kim an, die Pläne für weitere Raketentests zurückzuhalten, um die Handlungen der USA &#034;etwas länger&#034; zu beobachten. Gleichzeitig rief er die USA auf, alle Provokationen gegen sein Land &#034;sofort&#034; zu stoppen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044722_1649931205">
	<h4><span class="border"><a href="#" id="link_nb_2_3_9044722_1649931205"><span>06:44</span>Mali: Mindestens 19 Tote bei Angriffen auf UN-Truppe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei zwei Angriffen auf UN-Stützpunkte in Mali sind mindestens 19 Menschen ums Leben gekommen. UN-Generalsekretär Antonio Guterres verurteilte die Attacken. Am Montagabend überfielen unbekannte Angreifer ein UN-Lager in Timbuktu, wie die UN-Friedensmission Minusma mitteilte. Bei dem Überfall und der anschließenden Verfolgung der Angreifer starben insgesamt 15 Menschen. Sechs Angreifer wurden bei der anschließenden Verfolgung getötet. Am frühen Montagmorgen waren vier Menschen bei einem Überfall auf einen UN-Stützpunkt in Douentza ums Leben gekommen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044726_443578012">
	<h4><span class="border"><a href="#" id="link_nb_2_4_9044726_443578012"><span>06:32</span>Venezuela: Militärgroßübung angeordnet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Venezuelas Staatschef Nicolas Maduro hat angesichts des Säbelrasselns von US-Präsident Donald Trump eine militärische Großübung von zehntausenden Soldaten und Zivilisten angeordnet. Diese solle im ganzen Land am 26. und 27. August abgehalten werden. Schon in der Vergangenheit hatte Maduro angebliche Invasionspläne der USA beschworen, um seinen Rückhalt zu stärken. Nachdem Trump nun erstmals &#034;militärische Optionen&#034; nicht ausgeschlossen hatte, verschärft sich das Klima in dem Land, das sich immer stärker Richtung Diktatur bewegt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044635_16315602">
	<h4><span class="border"><a href="#" id="link_nb_2_5_9044635_16315602"><span>06:14</span>Nordkorea: EU will Diplomatie stärken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die EU-Staaten wollen ihre diplomatischen Bemühungen für eine friedliche Beilegung der Nordkorea-Krise verstärken. Wie die EU-Außenbeauftragte Mogherini nach einem Sondertreffen der für Sicherheitsfragen zuständigen EU-Botschafter mitteilte, soll dazu verstärkt die Diskussion mit den früheren Teilnehmern der 2009 abgebrochenen Sechs-Parteien-Gespräche gesucht werden. Diese waren 2003 ins Leben gerufen worden, um den Konflikt um das umstrittene nordkoreanische Atomprogramm zu entschärfen. Zu den Teilnehmern gehörten neben Nordkorea die USA, China, Russland, Japan und Südkorea.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044576_1999967989">
	<h4><span class="border"><a href="#" id="link_nb_2_6_9044576_1999967989"><span>05:53</span>US-Verteidigungsminister: Bei Schüssen auf US-Boden ist &#034;Game On&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Verteidigungsminister James Mattis hat Nordkorea erneut davor gewarnt, die USA anzugreifen. Die USA würden jeden Flugkörper abfangen, der in Richtung US-Boden unterwegs sei, sagte Mattis am Montag in Washington zu mehreren US- Journalisten. &#034;Wenn sie auf die USA schießen, dann kann das sehr schnell zum Krieg führen&#034;, sagte der Ex-General. Sollte ein Flugkörper US-Boden, etwa auf der Pazifikinsel Guam, treffen, dann sei &#034;Game on&#034;, wie Mattis sich ausdrückte. Das bedeutet in etwa soviel wie: &#034;Dann geht es los.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043954_110538904">
	<h4><span class="border"><a href="#" id="link_nb_2_7_9043954_110538904"><span>20:22</span>NS-Vergangenheit von Kanzleramt und Behörden wird erforscht</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesregierung lässt die NS-Vergangenheit des Kanzleramts und anderer zentraler Behörden erforschen. Zehn verschiedene Programme sollen die Entwicklung der Behörden vom Nazi-Regime bis in die Nachkriegszeit nachgehen. Kulturstaatsministerin Monika Grütters (CDU) stellte für das Forschungsprogramm bis zum Jahr 2020 insgesamt vier Millionen  Euro zur Verfügung, wie ihr Haus am Montag mitteilte. Beteiligte Institutionen sind mehrere Universitäten sowie das Institut für Zeitgeschichte München-Berlin.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044077_675953957">
	<h4><span class="border"><a href="#" id="link_nb_2_8_9044077_675953957"><span>19:27</span>Trump verurteilt rassistische Gewalt von Charlottesville</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zwei Tage nach dem Aufmarsch von Rechtsextremen in der Stadt Charlottesville hat US-Präsident Donald Trump die rassistische Gewalt verurteilt. Neonazis, der Ku Klux Klan oder andere Gruppen voller Hass hätten keinen Platz in Amerika, sagte Trump in Washington. Die Attacke eines jungen Mannes mit einem Auto, bei der am Samstag eine Frau ums Leben gekommen war, nannte er &#034;rassistisch&#034;. Weil Trump zunächst von &#034;Gewalt von vielen Seiten&#034; gesprochen hatte und die Rassisten nicht explizit beim Namen nannte, war er unter Druck geraten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9040825_104122846">
	<h4><span class="border"><a href="#" id="link_nb_2_9_9040825_104122846"><span>18:34</span>Seenotretter fordern Stopp der  Kooperation mit libyscher Küstenwache</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Stopp mehrerer Rettungseinsätze von Hilfsorganisationen im Mittelmeer hat der Verein Sea-Watch die Bundesregierungs dazu aufgefordert, die Kooperation mit Libyen im Kampf gegen Schlepper vorerst zu beenden. &#034;Wir erwarten, dass die Bundesregierung ihre Unterstützung für die sogenannte libysche Küstenwache auf Eis legt, solange sie ihre Drohungen nicht zurückzieht&#034;, sagte der Sprecher von Sea-Watch. Libyen hatte am Wochenende angekündigt, die Such-und Rettungszone vor der Küste des Landes für ausländische Schiffe zu sperren.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9040825_104122846_container" class="videoPreview openFancyboxVideoNc" id="player_max9040825_104122846_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/fluechtlinge-246~384x216?cb=1502686073938" width="294" height="165"
		alt="Rettung von Flüchtlingen im Mittelmeer."
        
                title="Rettung von Flüchtlingen im Mittelmeer."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9040825_104122846_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9040825_104122846'] = {
                    "videoId" : "SCMS_8955aac4-db05-4027-b29a-2d2b83c0ba15",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9040825_104122846_link').click(function(){
                            if ($('#_max9040825_104122846').length==0){
                                setupPlayer('max9040825_104122846');
                            }
					});
					}
				});
			</script>
		<div id="max9040825_104122846" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043671_1625764962">
	<h4><span class="border"><a href="#" id="link_nb_2_10_9043671_1625764962"><span>17:25</span>Griechenland: Bundeskanzlerin Merkel lehnt Schuldenschnitt ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Merkel hat einen Schuldenschnitt für Griechenland abgelehnt und die weitere Beteilung des IWF am Hilfsprogramm gelobt. &#034;Ein Schuldenschnitt im klassischen Sinne ist nach den Regeln des Euro sowieso verboten. Innerhalb des Euroraums kann man das nicht machen&#034;, sagte Merkel in einem Interview mit Phoenix und Deutschlandfunk. Das Euro-Land habe bereits erhebliche Erleichterungen bekommen. Falls weitere nötig seien, müsse man darüber 2018 oder 2019 sprechen. Im Sommer 2018 läuft das Hilfsprogramm aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042928_447335144">
	<h4><span class="border"><a href="#" id="link_nb_2_11_9042928_447335144"><span>13:53</span>Australiens Vize-Premier droht Amt zu verlieren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Streit über die Staatsangehörigkeit des Vize-Premierministers könnte die australische Regierung ihre Parlamentsmehrheit kosten. Er besitze möglicherweise die neuseeländische Staatsbürgerschaft, sagte Vize-Premier Barnaby Joyce. Er habe das Oberste Gericht gebeten, die Sache zu prüfen. Australiens Verfassung zufolge dürfen Parlamentsmitglieder keine ausländische Staatsbürgerschaft führen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042311_584237693">
	<h4><span class="border"><a href="#" id="link_nb_2_12_9042311_584237693"><span>11:54</span>Angriff in Burkina Faso: Berlin sieht Frieden in der Region bedroht</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesregierung hat den Angriff auf ein Restaurant in Burkina Faso scharf verurteilt. Der Anschlag in Ouagadougou zeige, wie sehr Sicherheit und Stabilität in der ganzen Region bedroht seien, sagte ein Sprecher des Auswärtigen Amtes in Berlin. &#034;Es muss verhindert werden, dass sich der Terrorismus weiter in der Sahel-Region und in Westafrika ausbreiten kann.&#034; Mit dieser Herausforderung dürften die dortigen Staaten nicht alleine gelassen werden, sagte der Sprecher und verwies auf den Bundeswehreinsatz im Nachbarland Mali.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042069_1520353441">
	<h4><span class="border"><a href="#" id="link_nb_2_13_9042069_1520353441"><span>11:10</span>China stoppt Import von Eisen und Kohle aus Nordkorea</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    China hat einen Importstopp für Eisen, Eisenerz, Kohle und Meeresfrüchte aus Nordkorea verhängt. Die Einfuhr dieser Produkte werde ab Dienstag ausgesetzt, teilte das Handelsministerium mit. China gilt als wichtigster Verbündeter und Handelspartner des isolierten Staates. Der UN-Sicherheitsrat hatte Anfang August als Reaktion auf die jüngsten Raketentests Nordkoreas einstimmig schärfere Sanktionen vereinbart. Die Strafmaßnahmen müssen binnen 30 Tagen umgesetzt werden. Gegen Nordkorea gibt es wegen der Raketen- und Atomprogramme bereits seit 2006 UN-Sanktionen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9041888_296596433">
	<h4><span class="border"><a href="#" id="link_nb_2_14_9041888_296596433"><span>10:44</span>Regierung: Lage nach Angriff auf Lokal in Burkina Faso unter Kontrolle</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Angriff von Bewaffneten auf ein Restaurant in Burkina Faso ist die Lage laut Regierung unter Kontrolle. Der Einsatz der Sicherheitskräfte sei beendet. Nach jüngsten Angaben wurden 18 Menschen bei der Attacke in der Hauptstadt Ouagadougou getötet, zwei Angreifer seien erschossen worden. Die mutmaßlichen Dschihadisten hatten am Sonntagabend das Feuer auf Gäste des türkischen Lokals eröffnet, das bei Ausländern beliebt ist. Dann verschanzten sie sich in dem Gebäude, möglicherweise mit Geiseln. Unter den Todesopfern waren ein Türke und ein Franzose.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9041888_296596433_container" class="videoPreview openFancyboxVideoNc" id="player_max9041888_296596433_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/burkina-reuters-100~384x216?cb=1502731121754" width="294" height="165"
		alt="Das Restaurant, in dem Terroristen ein Blutbad anrichteten."
        
                title="Das Restaurant, in dem Terroristen ein Blutbad anrichteten."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9041888_296596433_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9041888_296596433'] = {
                    "videoId" : "SCMS_bdcd30e7-8569-472e-a526-a5a9cfe20ef3",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9041888_296596433_link').click(function(){
                            if ($('#_max9041888_296596433').length==0){
                                setupPlayer('max9041888_296596433');
                            }
					});
					}
				});
			</script>
		<div id="max9041888_296596433" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9041742_763053884">
	<h4><span class="border"><a href="#" id="link_nb_2_15_9041742_763053884"><span>10:15</span>Nordkorea: EU-Außenbeauftragte beruft Treffen von Botschaftern ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die EU-Außenbeauftragte Mogherini hat wegen der Nordkorea-Krise ein Sondertreffen der EU-Botschafter einberufen. Bei den heutigen Gesprächen soll über &#034;mögliche weitere Schritte&#034; beraten werden, teilte eine Sprecherin mit. Als Grund für das Treffen gelten neben den jüngsten nordkoreanischen Raketentests auch die Spannungen zwischen Washington und Pjöngjang. Nordkorea hatte gedroht, Raketen in Richtung der Pazifikinsel Guam abzufeuern, auf der die USA einen Militärstützpunkt unterhalten. Zuvor hatte US-Präsident Trump Nordkorea militärisch gedroht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9041701_2146872369">
	<h4><span class="border"><a href="#" id="link_nb_2_16_9041701_2146872369"><span>09:31</span>Göring-Eckardt: &#034;Große Koalition heißt Stillstand&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Fraktionsvorsitzende der Grünen, Katrin Göring-Eckardt, sieht die &#034;Richtungsentscheidung&#034; der Bundestagswahl am 24. September bei den kleinen Parteien. &#034;Große Koalition heißt Aussitzen, heißt Stillstand und nicht Verbesserung&#034;, sagte sie im ZDF. &#034;Das erleben wir jetzt gerade beim Diesel-Skandal.&#034; Es müsse klar sein, dass der Dieselmotor ein Enddatum habe, nämlich im Jahr 2030. Eine Koalition mit der SPD liege den Grünen am nächsten, sagte sie auf die Frage nach ihrer Wunschkoalition.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9041701_2146872369_container" class="videoPreview openFancyboxVideoNc" id="player_max9041701_2146872369_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/kge-102~384x216?cb=1502695228939" width="294" height="165"
		alt="Katrin Göring-Eckardt | B&#039;90/Grüne-Spitzenkandidatin"
        
                title="Katrin Göring-Eckardt | B&#039;90/Grüne-Spitzenkandidatin"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9041701_2146872369_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9041701_2146872369'] = {
                    "videoId" : "SCMS_05d33da6-ba9d-4a0c-9e4f-4d96f07b19b4",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9041701_2146872369_link').click(function(){
                            if ($('#_max9041701_2146872369').length==0){
                                setupPlayer('max9041701_2146872369');
                            }
					});
					}
				});
			</script>
		<div id="max9041701_2146872369" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9041201_1452185065">
	<h4><span class="border"><a href="#" id="link_nb_2_17_9041201_1452185065"><span>08:25</span>Nach Wahl in Kenia: Oppositionsführer ruft zu Streik auf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Präsidentenwahl in Kenia will sich Oppositionsführer Odinga nicht geschlagen geben. Er rief seine Anhänger auf, heute der Arbeit fernzubleiben. &#034;Wir geben nicht auf&#034;, sagte er am Sonntag vor Tausenden Anhängern in Kibera, einem Armenviertel der Hauptstadt Nairobi. Am Dienstag wolle er dann erklären, wie er im Streit um das Wahlergebnis weiter vorgehen will. Der amtierende Präsident Kenyatta war am Freitagabend zum Sieger der Präsidentenwahl erklärt worden. Odinga sprach von Wahlbetrug. Nach der Abstimmung kam es zu schweren Unruhen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9041201_1452185065_container" class="videoPreview openFancyboxVideoNc" id="player_max9041201_1452185065_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/kenia-odinga-streik-100~384x216?cb=1502691959485" width="294" height="165"
		alt="opposition leader raila odinga speaks during a rally in the mathare slum in nairobi"
        
                title="opposition leader raila odinga speaks during a rally in the mathare slum in nairobi"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9041201_1452185065_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9041201_1452185065'] = {
                    "videoId" : "SCMS_93b422c1-4f88-4752-bae8-6c625f0e0535",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9041201_1452185065_link').click(function(){
                            if ($('#_max9041201_1452185065').length==0){
                                setupPlayer('max9041201_1452185065');
                            }
					});
					}
				});
			</script>
		<div id="max9041201_1452185065" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9041035_1152908893">
	<h4><span class="border"><a href="#" id="link_nb_2_18_9041035_1152908893"><span>07:04</span>US-Vize Pence: Werden Diktatur in Venezuela nicht hinnehmen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Umgang mit Venezuela streben die USA laut Vizepräsident Pence eine friedliche Lösung an. Zum Auftakt seines Besuchs in Kolumbien wollte Pence die von US-Präsident Trump ins Gespräch gebrachte &#034;militärische Option&#034; aber nicht ausschließen. Eine &#034;Diktatur&#034; in Venezuela würden die USA nicht akzeptieren. Andere Länder in Lateinamerika hatten Trumps Überlegungen kritisiert. Venezuelas Präsident Maduro hatte zuletzt eine Verfassungsgebende Versammlung wählen lassen und damit das Parlament entmachtet. Bei Unruhen wurden seit April 125 Menschen getötet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9040984_1461638086">
	<h4><span class="border"><a href="#" id="link_nb_2_19_9040984_1461638086"><span>06:44</span>Weißes Haus verteidigt Trumps Aussagen zu Charlottesville</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Kritik am US-Präsidenten und seinem Umgang mit einem mutmaßlichen Hassverbrechen in Charlottesville hat das Weiße Haus Trumps Aussage verteidigt. &#034;Natürlich&#034; habe er in seinen Bemerkungen über Neonazis, Nationalisten und alle extremistischen Gruppen gesprochen, hieß es in einer Mitteilung. Er habe &#034;sehr stark&#034; gesagt, dass er alle Formen von Gewalt und Hass verurteile. Trump steht in der Kritik, weil er für die Gewalt bei einer Demonstration im US-Staat Virginia nicht klar weiße Nationalisten und andere Hass schürende Gruppen verurteilt hatte.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9040984_1461638086_container" class="videoPreview openFancyboxVideoNc" id="player_max9040984_1461638086_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/charlottesville-106~384x216?cb=1502685978641" width="294" height="165"
		alt="Kundgebung weißer Nationalisten und Rechtsextremer in den USA."
        
                title="Kundgebung weißer Nationalisten und Rechtsextremer in den USA."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9040984_1461638086_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9040984_1461638086'] = {
                    "videoId" : "SCMS_8d7fc802-9598-4eed-9abb-34dc06afa468",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9040984_1461638086_link').click(function(){
                            if ($('#_max9040984_1461638086').length==0){
                                setupPlayer('max9040984_1461638086');
                            }
					});
					}
				});
			</script>
		<div id="max9040984_1461638086" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_3">
				<ul class="newsBlock" id="nb_3_0">
			     	 <li class="newsItem" id="9042036_1386832286">
	<h4><span class="border"><a href="#" id="link_nb_3_0_9042036_1386832286"><span>21:12</span>Japans Wirtschaft wächst stärker als erwartet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die japanische Wirtschaft wächst weiter stärker als erwartet. Zwischen  April und Ende Juni legte das Bruttoinlandsprodukt (BIP) aufs Jahr hochgerechnet um vier Prozent zu, so die Regierung. Im Vergleich zum Vorquartal sei die Wirtschaftsleistung um ein Prozent gestiegen, hieß es in Tokio. Das BIP stieg damit zum sechsten Mal in Folge und verzeichnete das stärkste Plus seit dem ersten Quartal 2015. Sowohl der private Konsum als auch Investitionen hätten das Wachstum angeschoben. Analysten hatten  mit einem Wachstum von 2,5 Prozent gerechnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042927_427398839">
	<h4><span class="border"><a href="#" id="link_nb_3_1_9042927_427398839"><span>16:50</span>Bilfinger mit Verlust im zweiten Quartal</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der kriselnde Industriedienstleister Bilfinger hat wegen Altlasten in den USA im zweiten Quartal einen Verlust eingefahren. Unter dem Strich lag der Fehlbetrag bei sieben Millionen Euro, nach einem Minus von 54 Millionen ein Jahr zuvor, wie der MDax-Konzern mitteilte. Für die zweite Jahreshälfte erwartet Bilfinger eine Belebung der Nachfrage. Zum Jahresende rechnet der Konzern dann weiter mit einem &#034;ausgeglichenen&#034; operativen Ergebnis. Im Vorjahr hatte Bilfinger hier noch 15 Millionen Euro erwirtschaftet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042933_162773659">
	<h4><span class="border"><a href="#" id="link_nb_3_2_9042933_162773659"><span>14:16</span>Hafenkonzern HHLA steigert Gewinn</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Hamburger Hafenkonzern HHLA konnte im ersten Halbjahr 2017 kräftig zulegen. Der Containerumschlag erhöhte sich verglichen mit dem Vorjahreszeitraum um 12 Prozent auf 3,6 Millionen Standardcontainer (TEU), so das Unternehmen. Unter dem Strich blieben 70,3 Millionen Euro, ein Plus von 73 Prozent. &#034;Nach der Neuordnung der Reederallianzen hat die HHLA ihre starke Position in umkämpften Marktumfeldern behauptet&#034;, so die Vorstandsvorsitzende Titzrath. Man habe sowohl von der positiven Konjunkturentwicklung in der Welt und in Deutschland, als auch von der eigenen Leistungsfähigkeit profitiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042312_2099818218">
	<h4><span class="border"><a href="#" id="link_nb_3_3_9042312_2099818218"><span>12:59</span>Widerstand gegen Ladenöffnung am Sonntag bröckelt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Verbraucher wünschen sich laut einer Umfrage flexiblere Supermarkt-Öffnungszeiten. Wie das Institut YouGov mitteilte, lehnen derzeit 41 Prozent der Verbraucher eine Sonntagsöffnung der Geschäfte komplett ab, im vergangenen Jahr waren es noch 54 Prozent. 24 Prozent der Verbraucher kaufen mindestens einmal pro Monat Lebensmittel zwischen 20 und 22 Uhr ein. Zu Randzeiten einzukaufen, sei &#034;nicht mehr die Ausnahme&#034;, resümiert YouGov. Gründe für den Wunsch nach Flexibilität seien veränderte Lebensgewohnheiten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9041886_999091362">
	<h4><span class="border"><a href="#" id="link_nb_3_4_9041886_999091362"><span>11:25</span>RWE steigert Halbjahres-Gewinn deutlich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Energiekonzern RWE hat seinen Gewinn im ersten Halbjahr 2017 deutlich gesteigert. Unter dem Strich erzielte der Essener Konzern einen Überschuss von rund 2,7 Milliarden Euro. Im Vorjahreszeitraum waren es noch 457 Millionen Euro. RWE profitierte dabei von einer Atomsteuer-Rückerstattung sowie einem besseren Finanzergebnis. Der Versorger blickt nun optimistischer als zuletzt auf 2017. RWE peile an, das Geschäftsjahr am oberen Ende der Gewinnprognose von 5,4 bis 5,7 Milliarden Euro abzuschließen, sagte Konzernchef Rolf Martin Schmitz.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9041886_999091362_container" class="videoPreview openFancyboxVideoNc" id="player_max9041886_999091362_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa99-u14-08-bilanzpressekonferenz-rwe---rolf-martin-100~384x216?cb=1502705849442" width="294" height="165"
		alt="Konferenz der Halbjahresbilanz RWE"
        
                title="Konferenz der Halbjahresbilanz RWE"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9041886_999091362_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9041886_999091362'] = {
                    "videoId" : "SCMS_971d6a83-32b7-4613-9806-cb72efa5b7ee",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9041886_999091362_link').click(function(){
                            if ($('#_max9041886_999091362').length==0){
                                setupPlayer('max9041886_999091362');
                            }
					});
					}
				});
			</script>
		<div id="max9041886_999091362" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9039684_940843953">
	<h4><span class="border"><a href="#" id="link_nb_3_5_9039684_940843953"><span>20:30</span>VDA-Präsident: Prämie wird Absatz von Neuwagen fördern</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Präsident des Verbands der Automobilindustrie (VDA) erwartet nach dem Dieselgipfel eine höhere Nachfrage nach neuen Autos. &#034;Die Bürger sehen die Maßnahmen der Unternehmen mehrheitlich positiv&#034;, sagte Wissmann in der &#034;Frankfurter Allgemeinen Sonntagszeitung&#034;. Er gehe davon aus, dass die Umweltprämien eine spürbare Wirkung auf die Nachfrage haben werden. Dadurch werde ein deutlicher Beitrag zur Verbesserung der Luftqualität in den Städten geleistet, sagte Wissmann. Zugleich werde der Umstieg auf die Elektromobilität unterstützt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9038262_1370076809">
	<h4><span class="border"><a href="#" id="link_nb_3_6_9038262_1370076809"><span>14:19</span>Grüne wollen Mehrwertsteuer auf Reparaturarbeiten senken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Grünen-Spitzenkandidatin Katrin Göring-Eckardt will die Mehrwertsteuer auf Reparaturarbeiten senken. &#034;Wir müssen dafür sorgen, dass sich reparieren wieder lohnt, bei Telefonen, aber auch bei Waschmaschinen oder Schuhen&#034;, sagte sie der &#034;Funke Mediengruppe&#034;. &#034;Wir sind eine Wegwerfgesellschaft geworden.&#034; Im Handwerk würden so neue Jobs entstehen. In Deutschland gibt es zwei Mehrwertsteuersätze von 19 und sieben Prozent. Der reduzierte Steuersatz gilt zum Beispiel für Lebensmittel, Bücher und Hotelübernachtungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9037369_641400337">
	<h4><span class="border"><a href="#" id="link_nb_3_7_9037369_641400337"><span>10:21</span>Weinlese startet Mitte der Woche</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Weinlese beginnt in diesem Jahr besonders früh. Die ersten Trauben werden voraussichtlich Mitte der Woche geerntet, wie Ernst Büscher vom Deutschen Weininstitut in Bodenheim bei Mainz mitteilte. Auch in Baden werde es wohl schon in dieser Woche losgehen. Die klimatisch begünstigte Pfalz ist das dritte Jahr in Folge das Anbaugebiet mit dem frühesten Lesebeginn in Deutschland. Geerntet werden zunächst die frühreifen Rebsorten Solaris und Ortega, die für Federweißen, den neuen Wein, verwendet werden. Die Hauptlese startet dann im September.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9036085_1637556051">
	<h4><span class="border"><a href="#" id="link_nb_3_8_9036085_1637556051"><span>23:22</span>Trump lässt ab Montag chinesische Handelspraktiken untersuchen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Donald Trump wird Regierungsvertretern zufolge am Montag offiziell eine Untersuchung von Chinas Umgang mit geistigem Eigentum anordnen. Trump werde damit voraussichtlich seinen obersten Handelsbeauftragten Robert Lightthizer beauftragen. Die Untersuchung könnte ein Jahr lang dauern. Trump hatte Chinas Handelspraktiken mehrfach kritisiert. Im Fokus stehen dabei unter anderem Auflagen der Volksrepublik für ausländische Firmen, wonach diese chinesischen Partnerunternehmen Zugang zu ihrer Technologie gewähren müssen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9033091_704830356">
	<h4><span class="border"><a href="#" id="link_nb_3_9_9033091_704830356"><span>11:01</span>Bankenverband setzt sich für einfache Gebührenmodelle ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Bundesverband deutscher Banken spricht sich für einfache Gebührenmodelle beim Girokonto aus. &#034;Generell ist es gut, wenn man einfache Modelle anbietet, die der Kunde versteht&#034;, sagte Hauptgeschäftsführer Kemmer der Deutschen Presse-Agentur. Er nahm damit Stellung zur Kritik der Verbraucherzentralen an zweifelhaften neuen Gebühren als Reaktion auf niedrige Zinsen. Der Bundesverband der Verbraucherzentralen appelierte an die Banken, &#034;nicht kreative neue Gebühren, sondern einfache, fair bepreiste Konten anzubieten&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9032611_797107288">
	<h4><span class="border"><a href="#" id="link_nb_3_10_9032611_797107288"><span>07:10</span>Umweltbundesamt: Dieselprivileg bei Mineralölsteuer abschaffen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Dieselskandal bringt das Umweltbundesamt die Abschaffung des Dieselprivilegs bei der Mineralölsteuer ins Gespräch. &#034;Das Dieselprivileg bei der Mineralölsteuer muss auf den Prüfstand&#034;, sagte UBA-Präsidentin Krautzberger der&#034;Rheinischen Post&#034;. &#034;Dieselfahrer zahlen pro Liter 18,4 Cent weniger als bei Benzin&#034;, so Krautzberger. Selbst bei Abzug der höheren Kfz-Steuern seien das Subventionen in Höhe von rund eineinhalb Milliarden Euro pro Jahr. &#034;Die Förderung für Elektromobilität beträgt knapp eine Milliarde - aber bis 2020&#034;, so die UBA-Chefin.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9030825_475588919">
	<h4><span class="border"><a href="#" id="link_nb_3_11_9030825_475588919"><span>20:21</span>Nordkorea-Krise dämpft Stimmung an den Börsen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    An den Börsen weltweit treibt die Sorge vor einem bewaffneten Konflikt zwischen den USA und Nordkorea die Anleger weiter um. Der DAX rutschte am Freitag zeitweise und erstmals seit vier Monaten unter die Marke von 12.000 Punkten. Auch die Stimmung an der Wall Street ist gedämpft. &#034;Die Drohungen sind bis zu einem Punkt eskaliert, an dem der Markt reagieren musste&#034;, sagte Analyst Ric Spooner vom Brokerhaus CMC Markets. Der Krieg der Worte hat die Aktienanleger in den vergangenen Tagen weltweit eine Billion Dollar gekostet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9030512_1111704568">
	<h4><span class="border"><a href="#" id="link_nb_3_12_9030512_1111704568"><span>19:48</span>Soundcloud-Chef Ljung räumt Chefposten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Mitgründer des Berliner Musikdienstes Soundcloud, Alex Ljung, zieht sich von dem Chefposten des Chief Executive Officers zurück. Mit seinem Rückzug will Ljung eine weitere Finanzierungsrunde für Soundcloud sichern. Neuer CEO von Soundcloud soll der bisherige Chef des Videodienstes Vimeo, Kerry Trainor, werden. Das teilte Ljung in einem Blogeintrag mit. In der neuen Finanzierungsrunde fließen knapp 143 Millionen Euro in das angeschlagene Musikstreaming-Unternehmen. Ljung bleibt bei Soundcloud in der Position des Chairmans an Bord.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9030031_1878326255">
	<h4><span class="border"><a href="#" id="link_nb_3_13_9030031_1878326255"><span>18:22</span>Immobilienkonzern Deutsche Wohnen profitiert von steigenden Mieten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Immobilienkonzern Deutsche Wohnen hat im ersten Halbjahr dank steigender Mieten und niedriger Leerstände mehr verdient. Das in der Branche wichtige operative Ergebnis FFO I legte um 11 Prozent auf 221 Millionen Euro zu, wie das im MDax notierte Unternehmen  mitteilte. Unter dem Strich blieb ein Gewinn von 672 Millionen Euro. Das sind fast vier Prozent mehr als im Vorjahr. Die Deutsche Wohnen vermietet bundesweit rund 160.000 Wohnungen und Gewerbeeinheiten und zählt damit zu Deutschlands größten Immobilienkonzernen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9030030_118495400">
	<h4><span class="border"><a href="#" id="link_nb_3_14_9030030_118495400"><span>17:51</span>Teil-Rettung für Solarworld - Gläubiger stimmen Verkauf der Fabriken zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutschen Produktionswerke des insolventen Solarmodulherstellers Solarworld können vorerst weiterarbeiten. Das billigte eine Gläubigerversammlung des Unternehmens, wie ein Sprecher des Insolvenzverwalters mitteilte. Damit sind 475 Arbeitsplätze im sächsischen Freiberg und im thüringischen Arnstadt zunächst gerettet. Für 1.200 Solarworld-Beschäftigte, die nicht mehr benötigt werden, wird eine Transfergesellschaft gegründet. An der Spitze der neuen Gesellschaft steht der einstige Solarworld-Gründer Frank Asbeck.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9028972_538660936">
	<h4><span class="border"><a href="#" id="link_nb_3_15_9028972_538660936"><span>14:45</span>Merkel: mehr Geld für Flüchtlinge</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Angela Merkel (CDU) hat für die Bewältigung der Flüchtlingskrise mehr Geld in Aussicht gestellt. Deutschland könne dem UN-Flüchtlingshilfswerk (UNHCR) und der Internationalen Organisation für Migration (IOM) im laufenden Jahr bis zu 50 Millionen Euro zur Verfügung stellen, sagte Merkel. &#034;Am Geld darf diese Arbeit nicht scheitern&#034;, betonte die Kanzlerin nach einem Treffen mit dem UN-Flüchtlingshochkommissar Filippo Grandi und dem IOM-Generaldirektor William Lacy Swing. Merkel sagte, vor allem das Problem der illegalen Migration aus Libyen stelle eine Herausforderung dar.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9028972_538660936_container" class="videoPreview openFancyboxVideoNc" id="player_max9028972_538660936_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/fluechtlingskrise-libyen-100~384x216?cb=1502462660013" width="294" height="165"
		alt="bundeskanzlerin merkel beraet sich mit fluechtlingsorganisationen"
        
                title="bundeskanzlerin merkel beraet sich mit fluechtlingsorganisationen"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9028972_538660936_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9028972_538660936'] = {
                    "videoId" : "SCMS_3db85c70-f8a8-440f-9830-136c44eedcee",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9028972_538660936_link').click(function(){
                            if ($('#_max9028972_538660936').length==0){
                                setupPlayer('max9028972_538660936');
                            }
					});
					}
				});
			</script>
		<div id="max9028972_538660936" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9027615_1541301215">
	<h4><span class="border"><a href="#" id="link_nb_3_16_9027615_1541301215"><span>12:52</span>Investor verklagt Ex-Uber-Chef Kalanick</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der ehemalige Chef des US-Fahrdienstanbieters Uber, Travis Kalanick, ist von einem wichtigen Investor verklagt worden. Benchmark Capital Partners wirft Kalanick in der am Donnerstag bei einem Gericht in Delaware eingereichten Zivilklage Betrug, Vertragsbruch und Verletzung der Treuhänderpflicht vor. Angesichts seines Rücktritts habe Kalanick auf betrügerische Weise versucht, den Verwaltungsrat mit Verbündeten zu besetzen, um eine Untersuchung seines früheren Verhaltens zu verhindern. Kalanick solle daher jeglicher Kontakt mit der Konzernleitung verboten werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9026843_1128519395">
	<h4><span class="border"><a href="#" id="link_nb_3_17_9026843_1128519395"><span>11:29</span>Snapchat-Aktie auf Talfahrt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Erneut hat die beliebte Foto-App Snapchat die Anleger enttäuscht: Die Mutter Snap meldete nur langsam steigende Nutzerzahlen im abgelaufenen Quartal und einen hohen Millionenverlust. Der Kurs der Snap-Aktie fiel im elektronischen Handel an der Wall Street um mehr als zwölf Prozent auf 12,02 Dollar (10,23 Euro) - weit unter dem Ausgabekurs von 17 Dollar im März, als Snap an die Börse ging. Der Messengerdienst Snapchat mit seinen sich selbst wieder löschenden Botschaften und Fotos setzt inzwischen auch auf Partnerschaften mit Medienfirmen, um deren Nutzer zu erreichen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9026473_436281429">
	<h4><span class="border"><a href="#" id="link_nb_3_18_9026473_436281429"><span>08:19</span>Deutsche Inflation zieht an - Preistreiber Nahrungsmittel und Reisen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Teurere Lebensmittel haben die Inflation in Deutschland im Juli ansteigen lassen. Die Verbraucherpreise zogen um durchschnittlich 1,7 Prozent zum Vorjahresmonat an, wie das Statistische Bundesamt mitteilte. Nahrungsmittel verteuerten sich im Juli überdurchschnittlich: Sie kosteten 2,7 Prozent mehr als im Vorjahresmonat. Pauschalreisen verteuerten sich sogar um 4,3 Prozent. Die Europäische Zentralbank (EZB) strebt für den Währungsraum eine Teuerungsrate von knapp zwei Prozent an, die sie als ideal ansieht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9025844_416533965">
	<h4><span class="border"><a href="#" id="link_nb_3_19_9025844_416533965"><span>23:12</span>Krisenbank Monte dei Paschi mehrheitlich in staatlicher Hand</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die italienische Krisenbank Monte dei Paschi di Siena ist nun de facto in staatlicher Hand. Hintergrund ist eine Kapitalspritze in Höhe von 3,85 Milliarden Euro, die bereits in der vergangenen Woche aus der Staatskasse geflossen war. Der Staat hält nun 53,5 Prozent und damit die Mehrheit der Anteile an dem seit Jahren in der Krise steckenden Geldinstitut. Im Juli hatte die EU-Kommission einen Rettungsplan der Regierung in Rom offiziell gebilligt. Hauptproblem des Geldhauses, das als ältestes der Welt gilt, ist ein Riesenberg fauler Kredite.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_4">
				<ul class="newsBlock" id="nb_4_0">
			     	 <li class="newsItem" id="9044981_393265443">
	<h4><span class="border"><a href="#" id="link_nb_4_0_9044981_393265443"><span>07:47</span>Ätzende Säure: Großeinsatz auf A 24</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Gefahrguttransporter mit Salpetersäure hat auf der A24 (Berlin-Hamburg) wegen eines Lecks einen Feuerwehrgroßeinsatz ausgelöst. Die Autobahn wurde zwischen Neuruppin und Herzsprung voll gesperrt. &#034;Der Sattelzug hat 12 Tonnen Salpetersäure geladen. Das Abpumpen läuft bereits und wird noch Stunden dauern&#034;, sagte ein Sprecher des Lagezentrums. Der Tanklaster steht auf dem Rasthof Walsleben. Zwei Wohnhäuser des Ortes Walsleben seien evakuiert worden, hieß es. Verletzt wurde durch die Havarie niemand. Salpetersäure wirkt ätzend auf Haut und Atemwege.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043264_751865297">
	<h4><span class="border"><a href="#" id="link_nb_4_1_9043264_751865297"><span>16:00</span>Sierra Leone: Mindestens 350 Tote nach Überschwemmungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Heftige Regenfälle und Überschwemmungen haben in der Hauptstadt von Sierra Leone mindestens 350 Menschen das Leben gekostet. Die genaue Zahl der Opfer stehe noch nicht fest, sagte der örtliche Rotkreuz-Sprecher. 600 Menschen werden noch vermisst. Der Katastrophenschutz sprach von zunächst 2.000 Obdachlosen. Straßen von Freetown waren überschwemmt, in hügeligen Gegenden der Stadt ereigneten sich Erdrutsche. Mitarbeiter des Militärs wurden zu Rettungsarbeiten eingesetzt, wie die Behörden mitteilten.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9043264_751865297_container" class="videoPreview openFancyboxVideoNc" id="player_max9043264_751865297_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/dpa-sierra-100~384x216?cb=1502731082374" width="294" height="165"
		alt="Die Wasser- und Erdmassenn überschütten ein ganzes Dorf. "
        
                title="Die Wasser- und Erdmassenn überschütten ein ganzes Dorf. "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9043264_751865297_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9043264_751865297'] = {
                    "videoId" : "SCMS_6cc9db8b-435c-466d-a3d7-61364c96095a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9043264_751865297_link').click(function(){
                            if ($('#_max9043264_751865297').length==0){
                                setupPlayer('max9043264_751865297');
                            }
					});
					}
				});
			</script>
		<div id="max9043264_751865297" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043002_944200681">
	<h4><span class="border"><a href="#" id="link_nb_4_2_9043002_944200681"><span>15:43</span>Schweizer Supermarkt demnächt mit Insekten-Burger im Sortiment</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Burger mit Mehlwürmern: diese Spezialität ist von kommender Woche an in mehreren Filialen einer Schweizer Supermarktkette zu haben. Das Unternehmen arbeitet seit der Legalisierung des Insektenverkaufs in der Schweiz im Frühjahr an seiner Produktpalette. Neben dem Burger sollen auch Hackbällchen mit Mehlwürmern ins Regal kommen. Insekten sind in einigen europäischen Ländern als Nahrungsmittel zugelassen. In Deutschland ist dies noch nicht der Fall, wie das Institut für Lebensmitteltechnik bestätigt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043151_236778610">
	<h4><span class="border"><a href="#" id="link_nb_4_3_9043151_236778610"><span>15:09</span>Pakistan feiert 70. Jahrestag seiner Unabhängigkeit</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Unter starken Sicherheitsvorkehrungen hat Pakistan den 70. Jahrestag seiner Unabhängigkeit begangen. Die Feiern begannen mit Salutschüssen in der Landeshauptstadt Islamabad und den Hauptstädten der vier Provinzen. Regierungschef Shahid Khaqan Abbasi nahm zusammen mit mehreren Generälen und ausländischen Würdenträgern an einer Zeremonie teil. Zur Feier des Unabhängigkeitstages hatte die pakistanische Luftwaffe außerdem die bislang größte Flugschau in der Geschichte des Landes angekündigt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042966_1184014732">
	<h4><span class="border"><a href="#" id="link_nb_4_4_9042966_1184014732"><span>14:41</span>Big Ben schweigt bis 2021</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Londoner Wahrzeichen Big Ben wird bis zum Jahr 2021 nicht mehr schlagen. Grund dafür seien Renovierungsarbeiten im Elizabeth Tower, in dem die 13,7 Tonnen schwere Glocke hängt, teilte das britische Parlament mit. Die Sicherheit der Arbeiter im Turm müsse während dieser Phase gewährleistet werden. Das vorerst letzte Läuten wird am 21. August zu hören sein. Nur zu ganz besonderen Anlässen könnten die Glocken laut Parlament ausnahmsweise läuten. Seit fast 157 Jahren schlägt Big Ben fast ohne Unterbrechung. Die Glocken schwiegen zuletzt 2007 und von 1983 bis 1985 wegen Renovierungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042482_124780724">
	<h4><span class="border"><a href="#" id="link_nb_4_5_9042482_124780724"><span>13:26</span>Richterin verdonnert Jugendlichen zu 20 Stunden Lesen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Weil er ein Kennzeichen falsch an seinem Motorrad befestigte, hat eine Jugendrichterin einen jungen Mann zu 20 Stunden Lesen verurteilt. Der 19-Jährige war bereits zum zweiten Mal wegen seines Nummernschilds aufgefallen. Da der junge Mann offenkundig nichts gelernt hatte, verurteilte die Richterin den Mann zu der &#034;Leseweisung&#034;. Dadurch solle er motiviert werden, &#034;sich auf intellektueller Ebene noch einmal mit der Tat auseinanderzusetzen&#034;. Das Urteil vom 8. Juni ist rechtskräftig.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9042450_552028501">
	<h4><span class="border"><a href="#" id="link_nb_4_6_9042450_552028501"><span>12:20</span>Monsunregen in Südasien: Mehr als 170 Tote</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Dauerregen in der Monsun-Saison hat von Nordindien über Nepal bis Bangladesch Erdrutsche und Überschwemmungen ausgelöst. Mindestens 160 Menschen kamen dabei ums Leben. In Nordindien waren vor allem die Staaten Himachal Pradesh und Assam betroffen, hier meldeten die Behörden mindestens 73 Tote. In Nepal starben etwa 80 Menschen, in Bangladesch 22. Hunderttausende Menschen mussten ihre Häuser verlassen. In Himachal Pradesh hatte ein Erdrutsch in einem Dorf zwei Busse und weitere Fahrzeuge unter sich begraben. Zahlreiche Menschen werden noch vermisst.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9041548_472803856">
	<h4><span class="border"><a href="#" id="link_nb_4_7_9041548_472803856"><span>09:08</span>Zahl der Klinikpatienten steigt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Zahl der Krankenhaus-Patienten ist im vergangenen Jahr leicht gestiegen. Wie das Statistische Bundesamt mitteilte, wurden 19,5 Millionen Menschen stationär in Kliniken behandelt, 1,4 Prozent mehr als im Jahr zuvor. Der Aufenthalt im Krankenhaus dauerte wie im Vorjahr durchschnittlich 7,3 Tage. Den Angaben zufolge standen in 1.948 Krankenhäusern insgesamt 498.700 Betten für die stationäre Behandlung zur Verfügung. Annähernd jedes zweite Krankenhausbett (47,8 Prozent) stand in der Einrichtung eines öffentlichen Trägers. Die durchschnittliche Bettenauslastung lag bei 77,8 Prozent.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9041091_1209027221">
	<h4><span class="border"><a href="#" id="link_nb_4_8_9041091_1209027221"><span>07:39</span>Waldbrände im Nordosten von Athen: Tausende müssen Häuser verlassen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Schwere Waldbrände im Nordosten von Athen: Mehrere Tausend Menschen aus der beliebten Ferienregion Kalamos mussten in Sicherheit gebracht worden. Die Behörden riefen die Bewohner des Gebietes auf, sofort ihre Häuser zu verlassen. Die Flammenfront hat nach Schätzungen der Feuerwehr eine Länge von mehr als 15 Kilometern. Dutzende Häuser brannten in der Nacht aus. Auch in anderen Teilen Griechenlands führten die große Hitze und der heiße, trockene Wind der vergangenen Tage zu Problemen. Die Feuerwehr kämpft gegen Dutzende Feuer im Land.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9041091_1209027221_container" class="videoPreview openFancyboxVideoNc" id="player_max9041091_1209027221_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/feuer-kalamos-100~384x216?cb=1502690906275" width="294" height="165"
		alt="people stand on the roof of their home as a wildfire burns near the village of kalamos"
        
                title="people stand on the roof of their home as a wildfire burns near the village of kalamos"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9041091_1209027221_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9041091_1209027221'] = {
                    "videoId" : "SCMS_5acd601c-4b9e-4ab9-aab2-abd1ecfe62a0",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9041091_1209027221_link').click(function(){
                            if ($('#_max9041091_1209027221').length==0){
                                setupPlayer('max9041091_1209027221');
                            }
					});
					}
				});
			</script>
		<div id="max9041091_1209027221" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9040108_807593054">
	<h4><span class="border"><a href="#" id="link_nb_4_9_9040108_807593054"><span>00:20</span>Proteste gegen Abholzung von Wald in Polen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hunderte Menschen haben in einem alten Wald in Polen gegen die von der Regierung dort angeordnete Abholzung protestiert. Umweltschützer aus mehreren Ländern schlossen sich polnischen Aktivisten an, um ihren Ärger über die empfundene Zerstörung des Waldes Bialowieza, eines UNESCO-Weltkulturerbes, zum Ausdruck zu bringen. Der Wald ist Thema eines politischen Streits über die Abholzung, die von der konservativen regierenden Partei angeordnet wurde. Sie argumentiert, es sei notwendig, um eine Borkenkäferplage zu bekämpfen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9039767_249920764">
	<h4><span class="border"><a href="#" id="link_nb_4_10_9039767_249920764"><span>22:31</span>Vereinte Nationen: Hundertausende Syrer in Heimatorte zurückgekehrt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Laut UN-Angaben sind 2017 bisher mehr als 600.000 syrische Flüchtlinge in ihre Heimatorte zurückgekehrt. Gleichzeitig begaben sich 800.000 infolge von Kämpfen neu auf die Flucht, manche zum zweiten oder dritten Mal. Wie die Vatikanzeitung &#034;Osservatore Romano&#034; unter Berufung auf die Vereinten Nationen weiter schreibt, flohen von den rund 22 Millionen Syrern (vor Kriegsbeginn 2011) 5 Millionen ins Ausland und 6 Millionen innerhalb des Landes.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9039639_1863590339">
	<h4><span class="border"><a href="#" id="link_nb_4_11_9039639_1863590339"><span>21:34</span>Mindestens 45 Tote nach Erdrutsch in Indien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einem Erdrutsch in Indien sind mindestens 45 Menschen ums Leben gekommen. Zwei Busse waren am Sonntagmorgen bei Urla im nördlichen Bundesstaat Himachal Pradesh rund 800 Meter in eine Schlucht gerissen worden, wie die Polizei mitteilte. Der Erdrutsch wurde durch heftige Monsunregen ausgelöst. Mehrere Häuser wurden weggespült, fünf Menschen konnten gerettet werden, so ein Mitarbeiter des Katastrophenzentrums in Mandi. &#034;Die Suchaktion ist in der Endphase. Die Zahl der Toten könnte noch auf 50 steigen.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9037672_250465575">
	<h4><span class="border"><a href="#" id="link_nb_4_12_9037672_250465575"><span>16:29</span>Studie: Schimpansen lernen &#034;Schere, Stein, Papier&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Auch Schimpansen können das Spiel &#034;Schere, Stein, Papier&#034; lernen. Ungeachtet von Alter oder Geschlecht begreifen die Primaten den kreuzweisen Zusammenhang der Handsymbole. Das ergab eine Studie der Kyoto Universität und der Peking Universität. Die Tiere brauchten zwar weit länger als Kindergartenkinder zum Lernen, meisterten das Spiel am Ende aber ähnlich gut. An dem Versuch hatten sieben Schimpansen teilgenommen. In einer Box wurden sie trainiert, auf einem Touchscreen die jeweils stärkere Option von zwei der drei Handysymbolen auszuwählen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9038306_977666232">
	<h4><span class="border"><a href="#" id="link_nb_4_13_9038306_977666232"><span>14:40</span>Vermisste schwedische Journalistin nicht in dänischem U-Boot gefunden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Keine Spur weiterhin von einer schwedischen Journalistin, die nach dem Untergang eines privaten, dänischen U-Boots verschwunden war. Die dänische Polizei teilte mit, bei einer Durchsuchung des Bootes keine Leiche gefunden zu haben. Die Polizei will nun die Gewässer nahe der Insel im Kopenhagener Hafen absuchen, wo der Kapitän des U-Bootes die Journalistin am Donnerstagabend abgesetzt haben soll. Gegen den Kapitän war am Samstag Untersuchungshaft wegen eines Tötungsdelikts verhängt worden. Er weißt alle Vorwürfe zurück.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9037713_1651421011">
	<h4><span class="border"><a href="#" id="link_nb_4_14_9037713_1651421011"><span>13:35</span>Mehr als 60 tote Kinder in indischem Krankenhaus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In einem indischen Regierungskrankenhaus sind nach amtlichen Angaben seit Wochenbeginn mindestens 64 Kinder ums Leben gekommen. Laut Medienberichten soll das Unglück in einer Klinik im nördlichen Bundesstaat Uttar Pradesh auf eine Störung bei der Versorgung mit Flüssigsauerstoff zurückzuführen sein. Die Klinik habe Rechnungen des Zulieferers nicht bezahlt. Die Zahl von 23 Toten allein am Donnerstag sei zwar bestürzend. Doch im Durchschnitt habe es in dem Krankenhaus im August in den drei zurückliegenden Jahren täglich 19 bis 22 Tote gegeben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9037964_379835902">
	<h4><span class="border"><a href="#" id="link_nb_4_15_9037964_379835902"><span>12:50</span>Erinnerung an Mauerbau vor 56 Jahren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der Nacht zum 13. August 1961 begann der Bau der Berliner Mauer. Genau 56 Jahre danach erinnert Kulturstaatsministerin Monika Grütters (CDU) in Berlin daran, wie wichtig die Erinnerung an die Opfer der innerdeutschen Teilung ist: Ihrer würdig zu gedenken, bleibe elementarer Bestandteil der gesamtstaatlichen Erinnerungskultur. Gemeinsam mit Berlins Kultursenator Klaus Lederer (Linke) und Zeitzeugen legte sie am Nachmittag in der &#034;Gedenkstätte Berliner Mauer&#034; einen Kranz nieder. Die Mauer teilte Berlin 28 Jahre lang und trennte Familien, Freunde und Kollegen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9037964_379835902_container" class="videoPreview openFancyboxVideoNc" id="player_max9037964_379835902_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/mauer-102~384x216?cb=1502605801814" width="294" height="165"
		alt="mauerbau"
        
                title="mauerbau"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9037964_379835902_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9037964_379835902'] = {
                    "videoId" : "SCMS_d2d85675-ad30-4ae6-a5c8-88e48465142d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9037964_379835902_link').click(function(){
                            if ($('#_max9037964_379835902').length==0){
                                setupPlayer('max9037964_379835902');
                            }
					});
					}
				});
			</script>
		<div id="max9037964_379835902" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9036890_870354980">
	<h4><span class="border"><a href="#" id="link_nb_4_16_9036890_870354980"><span>11:14</span>15 Menschen getötet - Indischer Elefant erschossen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einer dramatischen Jagd haben indische Schützen einen aggressiven Elefanten erlegt, der in den vergangenen Monaten insgesamt 15 Menschen getötet hatte. Der von den Behörden mit dem Abschuss beauftragte Jäger Nawab Shafat Ali Khan sprach am Samstag von einer &#034;gefährlichen Operation&#034;. Der Elefant war immer wieder im Osten Indiens in die Dörfer eingedrungen und hatte Einwohner zu Tode getrampelt. Wildhüter vermuteten, dass das Tier von seiner Gruppe getrennt wurde und als Einzelgänger zu einem gefährlichen Angreifer wurde.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9037220_1404563297">
	<h4><span class="border"><a href="#" id="link_nb_4_17_9037220_1404563297"><span>09:01</span>Ärzte ohne Grenzen setzt Rettungseinsätze im Mittelmeer aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ärzte ohne Grenzen will vorerst keine weiteren Such- und Rettungseinsätze im Mittelmeer fahren. Die zentrale See- notrettungsleitstelle in Rom habe die Hilfsorganisation vor Sicherheitsrisiken gewarnt, so Ärzte ohnne Grenzen. Die lybische Küstenwache habe Drohungen gegen die Schiffe humanitärer Organisationen in internationalen Gewässern vor der Küste Libyens gerichtet. Ärzte ohne Grenzen war bislang mit dem Schiff &#034;Vos Prudence&#034; im Einsatz auf dem Mittelmeer. Zur Versorung von Geretteten soll ein Team auf einem Schiff von SOS Mediterranee bleiben.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9037220_1404563297_container" class="videoPreview openFancyboxVideoNc" id="player_max9037220_1404563297_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/aerzte-ohne-grenzen-106~384x216?cb=1502605717053" width="294" height="165"
		alt="fluechtlinge in italien"
        
                title="fluechtlinge in italien"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9037220_1404563297_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9037220_1404563297'] = {
                    "videoId" : "SCMS_e9cccffd-a9f9-49d8-9c03-eb6f05f56bb0",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9037220_1404563297_link').click(function(){
                            if ($('#_max9037220_1404563297').length==0){
                                setupPlayer('max9037220_1404563297');
                            }
					});
					}
				});
			</script>
		<div id="max9037220_1404563297" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9037136_258485870">
	<h4><span class="border"><a href="#" id="link_nb_4_18_9037136_258485870"><span>08:44</span>Starkes Erdbeben vor der Küste Sumatras - Keine Tsunami-Warnung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Vor der indonesischen Insel Sumatra hat es ein starkes Erdbeben gegeben. Das Beben hatte eine Stärke von 6,4 und ereignete sich 73 Kilometer westlich von Bengkulu auf Sumatra in einer Tiefe von 35 Kilometern, wie die US-Erdbebenwarte USGS mitteilte. Nach örtlichen Behördenangaben bestand keine Tsunami-Gefahr. Das Erdbeben sei &#034;ziemlich stark&#034; gewesen und sei noch in der Stadt Padang weiter nordwestlich zu spüren gewesen, sagte ein Vertreter der indonesischen Wetter- und Geophysik-Behörde.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9036296_1936938765">
	<h4><span class="border"><a href="#" id="link_nb_4_19_9036296_1936938765"><span>00:12</span>Pakistan: Mindestens 15 Tote bei Bombenanschlag auf Soldaten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einem Bombenanschlag auf ein Militärfahrzeug sind in der pakistanischen Stadt Quetta am Samstag mindestens 15 Menschen ums Leben gekommen, darunter acht Soldaten. Mehr als 30 Menschen wurden nach Armeeangaben verletzt und in Krankenhäuser gebracht. Die Armee geht einer Mitteilung zufolge von einem terroristischen Anschlag aus. Zunächst bekannte sich aber keine Gruppierung zu der Tat. Quetta, die Hauptstadt der an Iran und Afghanistan grenzenden Provinz Belutschistan, ist immer wieder Schauplatz terroristischer Angriffe.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_5">
				<ul class="newsBlock" id="nb_5_0">
			     	 <li class="newsItem" id="9045180_1982316186">
	<h4><span class="border"><a href="#" id="link_nb_5_0_9045180_1982316186"><span>08:17</span>Rostock: Partie stand vor Abbruch</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hertha BSC hat sein von einem Pyro-Vorfall überschattetes Erstrundenspiel im DFB-Pokal mit Mühe gewonnen. Bei Drittligist Hansa Rostock setzten sich der Bundeslisgist im zwischenzeitlich für gut 15 Minuten unterbrochenen Spiel erst in der Schlussphase mit 2:0 (0:0) durch. Mitchell Weiser (86.) und Vedad Ibisevic (90.+2) erzielten die Tore. Laut Schiedsrichter Robert Hartmann stand die Partie aufgrund der Vorkommnisse kurz vor dem Abbruch. &#034; &#034;Ich bin für die Sicherheit der Spieler verantwortlich, die war nicht mehr gegeben, als Feuerwerkskörper auf das Spielfeld geschossen wurden&#034;, sagte Hartmann.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9045099_1387346951">
	<h4><span class="border"><a href="#" id="link_nb_5_1_9045099_1387346951"><span>08:10</span>Cincinnati: M.Zverev in Runde zwei</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mischa Zverev hat sein Auftaktmatch beim ATP-Turnier in Cincinnati/Ohio glatt gewonnen. Der 29 Jahre alte Hamburger schlug Fernando Verdasco aus Spanien nach 68 Minuten mit 6:4, 6:4. Zverevs jüngerer Bruder Alexander (20), der am Wochenende in Montreal den zweiten Masters-Titel seiner Karriere gewonnen hatte, hat in der ersten Runde ein Freilos und spielt im Kampf um den Achtelfinaleinzug gegen den US-Amerikaner Frances Tiafoe, der Qualifikant Maximilian Marterer am Montag 6:3, 7:6 (7:2) ausgeschaltet hatte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9045058_1630536923">
	<h4><span class="border"><a href="#" id="link_nb_5_2_9045058_1630536923"><span>08:07</span>Nowitzki startet gegen Schröder</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Dirk Nowitzki trifft zum Start in seine 20.NBA-Saison auf Dennis Schröder. Der Würzburger darf mit den Dallas Mavericks am 18.Oktober zu Hause gegen die Atlanta Hawks um seinen jungen Landsmann antreten. Das geht aus dem am Montag veröffentlichten Spielplan der Basketball-Profiliga hervor. Für Dallas, das seit diesem Sommer in Maximilian Kleber einen weiteren deutschen Profi unter Vertrag hat, ist es das erste Auftaktspiel vor eigenem Publikum seit vier Jahren. Auch die zweite Partie zwei Tage später gegen die Sacramento Kings findet im American Airlines Center statt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044531_168718782">
	<h4><span class="border"><a href="#" id="link_nb_5_3_9044531_168718782"><span>22:58</span>Auch Hertha eine Runde weiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hertha BSC ist nach einer von Fanausschreitungen überschatteten Partie in Rostock in die zweite Runde des DFB-Pokals eingezogen. Der Bundesligist gewann bei Hansa Rostock mit 2:0 (0:0). Mitchell Weiser (86.Minute) und Vedad Ibisevic (90.+2) erzielten die Tore. Das Spiel war zuvor zweimal unterbrochen worden. In der 76.Minute schickte Schiedsrichter Hartmann die Teams für eine Viertelstunde in die Kabinen, nachdem zum wiederholten Male Feuerwerkskörper aus dem Gästeblock abgeschossen worden waren. In der Pufferzone zwischen den Blöcken hatten Hansa- Anhänger ein Berliner Banner verbrannt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044450_1147367595">
	<h4><span class="border"><a href="#" id="link_nb_5_4_9044450_1147367595"><span>22:36</span>Spielunterbrechung in Rostock</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das DFB-Pokalspiel zwischen Hansa Rostock und Hertha BSC ist am Montagabend in der 76.Minute wegen Zuschauerrandale unterbrochen worden. Schiedsrichter Robert Hartmann schickte beide Mannschaften in die Kabinen, nachdem zum wiederholten Male Feuerwerkskörper aus dem Gästefanblock abgeschossen worden waren. In der Pufferzone zwischen den Blocks der Hertha- und der Rostock-Fans verbrannten Hansa-Anhänger ein Banner der Berliner. Die Partie war bereits zu Beginn der zweiten 45 Minuten kurz unterbrochen worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044407_120860631">
	<h4><span class="border"><a href="#" id="link_nb_5_5_9044407_120860631"><span>22:14</span>Marterer in Cincinnati ausgeschieden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der deutsche Tennisprofi Maximilian Marterer ist beim Masters-Series-Turnier in Cincinnati in der ersten Runde ausgeschieden. Der Qualifikant verlor gegen den Amerikaner Frances Tiafoe 3:6, 6:7 (2:7). Tiafoe trifft jetzt auf den Hamburger Alexander Zverev, der zum Auftakt ein Freilos hatte. Zverev hatte am Sonntag durch einen Finalsieg gegen Roger Federer das Turnier in Montreal gewonnen. Der Schweizer sagte wegen Rückenbeschwerden für Cincinnati ab. Dadurch steht fest, dass der Spanier Rafael Nadal am kommenden Montag den Schotten Andy Murray auf Platz eins der Weltrangliste ablöst.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044361_887019245">
	<h4><span class="border"><a href="#" id="link_nb_5_6_9044361_887019245"><span>21:54</span>DFB-Juniorinnen mit Kantersieg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die bereits für das Halbfinale qualifizierten deutschen U19-Fußballerinnen haben sich bei der EM in Nordirland mit einem Torfestival auf die heiße Phase eingestimmt. Ihr drittes Gruppenspiel gewann die Auswahl von DFB-Trainerin Maren Meinert gegen die Gastgeberinnen mit 6:0 (3:0) und ist nach den Siegen über Spanien (2:0) und Schottland (3:0) weiter ohne Gegentreffer. Auf dem Weg zum angestrebten siebten EM-Titel trifft der deutsche Nachwuchs als Sieger der Gruppe A am Donnerstag in Belfast auf Frankreich, Zweiter der Staffel B.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044283_33728468">
	<h4><span class="border"><a href="#" id="link_nb_5_7_9044283_33728468"><span>21:24</span>Aue trennt sich von Trainer Letsch</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zweitligist Erzgebirge Aue hat die Konsequenzen aus dem Fehlstart in die Saison gezogen und sich von Trainer Thomas Letsch getrennt. Das teilte der Klub nach einem Treffen am Montagabend zwischen Vertretern der Führungsgremien des Vereins und dem 48 Jahre alten Nachfolger des zu Bundesligist Schalke 04 gewechselten Domenico Tedesco mit. Die Mannschaft wird interimsmäßig von Robin Lenk und dem Co-Trainerteam be- treut. Nach Niederlagen gegen Düsseldorf (0:2) sowie in Heidenheim (1:2) ist Aue Schlusslicht in der 2.Liga und schied zudem in der ersten Pokal-Runde bei Drittligist SV Wehen Wiesbaden aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044194_949247847">
	<h4><span class="border"><a href="#" id="link_nb_5_8_9044194_949247847"><span>20:24</span>Schalke, Paderborn und Nürnberg weiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein später Doppelpack von Jewhen Konopljanka hat dem FC Schalke 04 den Einzug in die zweite Runde im DFB-Pokal beschert. Beim Regionalligisten BFC Dynamo Berlin gewannen die Gäste im ersten Spiel unter dem neuen Trainer Domenico Tedesco mit 2:0 (0:0). Eine kleine Überraschung schaffte Drittliga-Tabellenführer SC Paderborn gegen den klassenhöheren FC St.Pauli und gewann mit 2:1 (1:0). In einem Zweitliga-Duell setzte sich der 1.FC Nürnberg bei Aufsteiger Duisburg mit 2:1 (2:0) durch. Als letzte Mannschaft zog Hertha BSC durch ein 2:0 (0:0) bei Hansa Rostock in Runde zwei ein.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044079_660182424">
	<h4><span class="border"><a href="#" id="link_nb_5_9_9044079_660182424"><span>19:20</span>Nagelsmann: &#034;Können Gegner schocken&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Trainer Julian Nagelsmann rechnet sich mit 1899 Hoffenheim in den Playoff- Spielen der Champions League gegen Liverpool einiges aus. &#034;Wir gehen nicht als totaler Underdog in das Duell und können den Gegner mit zwei guten Spielen schocken. Dafür brauchen wir zweimal eine Topleistung&#034;, so Nagelsmann. Für das Hinspiel am Dienstag (20:45 Uhr/live im ZDF ab 20:15 Uhr) habe er den groben Matchplan, auch was das Personal angeht, bereits im Kopf. &#034;Wir haben keine Ausfälle, alle sind an Bord&#034;, sagte Nagelsmann. Die endgültige Entscheidung über die Startformation werde er aber erst am Dienstag treffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9044037_82026260">
	<h4><span class="border"><a href="#" id="link_nb_5_10_9044037_82026260"><span>18:40</span>Viel Lob von Klopp für Nagelsmann</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Jürgen Klopp hält große Stücke auf seinen Trainerkollegen Julian Nagelsmann. &#034;Ich kenne ihn nicht wirklich gut, verfolge aber seinen Werdegang. Er lässt sehr guten Fußball spielen und ist ein sehr großes Trainertalent&#034;, sagte Klopp vor dem Playoff-Hinspiel der Champions League zwischen 1899 Hoffenheim und dem FC Liverpool (20:45 Uhr/live im ZDF ab 20:15 Uhr). Der 30 Jahre alte Nagelsmann sei ein &#034;sehr gutes Beispiel für die hervorragende Garde junger Trainer in Deutschland&#034;, sagte Klopp: &#034;Ich bin das alte Pferd im Stall, er ist das junge Pferd.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043956_275374986">
	<h4><span class="border"><a href="#" id="link_nb_5_11_9043956_275374986"><span>18:26</span>Federer sagt ab, Nadal wird Nummer eins</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Grand-Slam-Rekordsieger Roger Federer aus der Schweiz hat nach der Final-Niederlage gegen Alexander Zverev in Montreal seine Teilnahme am Masters in Cincinnati wegen einer Rückenverletzung abgesagt. Damit steht bereits fest, dass Spaniens Tennis-Star Rafael Nadal am kommenden Montag erstmals seit Juli 2014 an die Spitze der Weltrangliste zurückkehrt. Da der derzeitige Branchenführer Andy Murray (Großbritannien) noch immer verletzt pausiert, war schon vor dem Turnier in Cincinnati klar, dass entweder Federer oder Nadal die Führung im ATPRanking übernehmen werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043876_1093384069">
	<h4><span class="border"><a href="#" id="link_nb_5_12_9043876_1093384069"><span>18:03</span>Zverev klettert in Weltrangliste</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Aufstieg von Alexander Zverev geht weiter: Nach seinem Coup beim Masters in Montreal machte der 20-Jährige in der Weltrangliste einen Platz gut und ist jetzt Siebter. Zverev hatte am Sonntag im Finale des Hartplatz-Events in Kanada Major-Rekordchampion Roger Federer aus der  Schweiz mit 6:3, 6:4 bezwungen und seinen insgesamt fünften Turniersieg 2017 gefeiert. Auch im &#034;Race to London&#034;, der Saisonwertung der ATP, machte Zverev einen Rang gut und kletterte auf den dritten Platz. Die besten acht Profis spielen vom 12. bis 19.November in London ihren &#034;Weltmeister&#034; aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043837_2147473074">
	<h4><span class="border"><a href="#" id="link_nb_5_13_9043837_2147473074"><span>17:59</span>Lotte holt Piossek und Schulze</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Drittligist Sportfreunde Lotte hat auf seinen schwachen Saisonstart reagiert und Mittelfeldspieler Marcus Piossek sowie Rechtsverteidiger Michael Schulze verpflichtet. Der 28-jährige Schulze spielte zuletzt für die U23 von Eintracht Braunschweig in der Regionalliga und erhält einen Einjahresvertrag. Der 28-jährige Piossek stand zuletzt beim SC Paderborn unter Vertrag und unterschrieb für zwei Jahre. Lotte ist nach vier Spielen mit nur einem Punkt Tabellenletzter.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043798_774935535">
	<h4><span class="border"><a href="#" id="link_nb_5_14_9043798_774935535"><span>17:55</span>Chinese steigt bei Southampton ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der chinesische Geschäftsmann Gao Jisheng ist im großen Stil beim englischen Premier-League-Klub FC Southampton eingestiegen. Klubbesitzerin Katharina Liebherr bestätigte eine &#034;Partnerschaft&#034; mit dem Asiaten. Englischen Medien zufolge zahlt Gao umgerechnet 220 Millionen Euro und erhält dafür 80 Prozent der Anteile an dem Verein. Southampton hatte 2009 aufgrund von Schulden in Höhe von umgerechnet 30 Millionen Euro Insolvenz anmelden müssen und war daraufhin in die dritte Liga abgestiegen. Nach zwei Aufstiegen in Folge kehrte der Klub 2012 ins Oberhaus zurück.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043758_1497091790">
	<h4><span class="border"><a href="#" id="link_nb_5_15_9043758_1497091790"><span>17:50</span>Neapel gegen Nizza ohne Gästefans</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der SSC Neapel muss im Rückspiel der Champions-League-Qualifikation beim OGC Nizza am 22.August ohne seine Fans auskommen. Aus Sicherheitsgründen untersagte die Polizei den Napoli-Anhängern den Besuch der Begegnung in der südfranzösischen Hafenstadt. Auch die italienischen Sicherheitsbehörden haben vor dem ersten Vergleich am Mittwoch in Neapel bereits die Fans der von Lucien Favre trainierten Franzosen ausgesperrt. 2015 war es bei einem Testspiel der beiden Klubs in Nizza zu Ausschreitungen außerhalb des Stadions gekommen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043673_666722820">
	<h4><span class="border"><a href="#" id="link_nb_5_16_9043673_666722820"><span>17:47</span>Abraham zwei Pokalspiele gesperrt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesligist Eintracht Frankfurt muss in den nächsten beiden Pokalspielen ohne David Abraham auskommen. Der 31 Jahre alte Innenverteidiger wurde nach seiner Roten Karte im Pokalspiel bei Regionalliga-Aufsteiger TuS Erndtebrück (3:0) für zwei Begegnungen gesperrt. Einmal zuschauen muss Joseph Baffo von Eintracht Braunschweig. Der Abwehrspieler sah bei der 1:2-Niederlage bei Holstein Kiel nach einer Notbremse Rot. Die Sperre gilt für das nächste für ihn anstehende Pokalspiel. Eine noch nicht verbüßte Sperre endet in jedem Fall mit dem Ablauf der Spielzeit 2019/2020.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043590_566163945">
	<h4><span class="border"><a href="#" id="link_nb_5_17_9043590_566163945"><span>16:59</span>Uran bleibt bei Cannondale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Tour-Zweite Rigoberto Uran (Kolumbien) bleibt dem amerikanischen Radsport-Team Cannondale-Drapac erhalten. Der 30-Jährige unterzeichnete einen Vertrag für die kommenden drei Jahre. &#034;Ich werde viele Rennen fahren und habe viele Ziele&#034;, sagte Uran: &#034;Das größte ist natürlich die Tour de France. Ich will die Tour gewinnen.&#034; Bei der diesjährigen Frankreich-Rundfahrt feierte Uran erstmals einen Etappensieg und hatte am Ende 54 Sekunden Rückstand auf Sieger Chris Froome (Großbritannien/Sky).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043513_1497343072">
	<h4><span class="border"><a href="#" id="link_nb_5_18_9043513_1497343072"><span>16:38</span>Werder weiter ohne Junuzovic</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Werder Bremen muss auch zum Bundesliga- Auftakt am Samstag bei 1899 Hoffenheim auf Zlatko Junuzovic verzichten. Der Werder-Kapitän plagt sich bereits seit Wochen mit Achillessehnenproblemen herum und wird auch bis zum Wochenende nicht richtig fit. Das sagte Werders Sportchef Frank Baumann am Montag. &#034;Wir müssen da noch Geduld haben. In diesen Tagen wird er erst Laufversuche unternehmen&#034;, sagte Baumann.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9043385_1663133975">
	<h4><span class="border"><a href="#" id="link_nb_5_19_9043385_1663133975"><span>16:15</span>Bochum verleiht Weilandt an Kiel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der VfL Bochum leiht seinen Mittelfeldspieler Tom Weilandt bis zum Saisonende an den Ligakonkurrenten Holstein Kiel aus. Der 25-Jährige gebürtige Rostocker hatte in der vergangenen Saison 22 Spiele für die Bochumer bestritten und darin drei Tore erzielt.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div id="moreThemes">
			<ul id="themeNavi" class="navi">
				<li><a id="tabTheme_1" href="#" class="active">Überblick</a></li>
					<li><a id="tabTheme_2" href="#" >Politik</a></li>
					<li><a id="tabTheme_3" href="#" >Wirtschaft</a></li>
					<li><a id="tabTheme_4" href="#" >Panorama</a></li>
					<li><a id="tabTheme_5" href="#" >Sport</a></li>
					</ul>
		</div>
	</div>
</div>
</div>
<!--googleon: all-->
	<div id="main" class="size1of1 pagecenter" role="main">
		<div class="main">
			<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>
<span id="" class="pbenodisplay"></span>

    <div id="stickySocialIcons">

        <div id="socialShareSticky">
        <a name="facebook" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062812/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        <a name="twitter" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062814/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        <a name="instagram" target="_blank">
                <img src="/ZDF/zdfportal/blob/46062818/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
        </div>

        <a href="#" class="versenden">
                <img src="/ZDF/zdfportal/blob/46062810/1/data.png" 
		alt=""
		title=""
		 
	 />
</a>
        </div>

<aside class="size2of8 loner equal">

		<div class="box last">
                <span class="rechte-spalte-titel"> Weitere Themen</span>
        <p>
        <span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Konflikt in Fernost</span>
        <a rel="contents" href="http://www.heute.de/konflikt-mit-nordkorea-pjoengjang-wartet-ab-47765714.html" title="Nordkorea: Angriffsbereit und abwartend" target="_blank">
            Nordkorea: Angriffsbereit und abwartend</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Entführung japanischer ...</span>
        <a rel="contents" href="http://www.heute.de/entfuehrung-japanischer-buerger-durch-das-regime-in-nordkorea-vermisst-seit-40-jahren-47759668.html" title="Vermisst seit 40 Jahren" target="_blank">
            Vermisst seit 40 Jahren</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Venezuela</span>
        <a rel="contents" href="http://www.heute.de/maduro-ordnet-militaeruebung-in-venezuela-an-47765450.html" title="&#034;Trump go home&#034;: Maduro ordnet Militärgroßübung an" target="_blank">
            &#034;Trump go home&#034;: Maduro ordnet Militärgroßübung an</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Minusma-Mission</span>
        <a rel="contents" href="http://www.heute.de/viele-tote-bei-zwei-angriffen-auf-un-stuetzpunkte-in-mali-47765622.html" title="Tote bei Angriffen auf UN-Stützpunkte in Mali" target="_blank">
            Tote bei Angriffen auf UN-Stützpunkte in Mali</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Wahlmüdigkeit</span>
        <a rel="contents" href="http://www.heute.de/deinewahl-wahlmuedigkeit-lieber-diktatur-statt-demokratie-47486338.html" title="Lieber Diktatur statt Demokratie?" target="_blank">
            Lieber Diktatur statt Demokratie?</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                #ZDFcheck17</span>
        <a rel="contents" href="http://www.heute.de/zdfcheck-zur-ganztagsbetreuung-an-grundschulen-47738282.html" title="Wahlkampfthema Bildung - Chancen für Ganztagsbetreuung " target="_blank">
            Wahlkampfthema Bildung - Chancen für Ganztagsbetreuung </a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Heftige Regenfälle</span>
        <a rel="contents" href="http://www.heute.de/hunderte-tote-bei-ueberflutungen-und-erdrutsch-in-sierra-leone-47762334.html" title="Sierra Leone: Hunderte sterben in Fluten" target="_blank">
            Sierra Leone: Hunderte sterben in Fluten</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Hertha BSC siegt</span>
        <a rel="contents" href="http://www.heute.de/fan-ausschreitungen-in-rostock-ruecken-hertha-sieg-in-den-hintergrund-47764622.html" title="Fan-Ausschreitungen in Rostock" target="_blank">
            Fan-Ausschreitungen in Rostock</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                50. Todestag des Malers</span>
        <a rel="contents" href="http://www.heute.de/50.-todestag-des-belgischen-malers-rene-magritte-47761464.html" title="Magritte schuf &#034;Träume, die aufwecken wollen&#034;" target="_blank">
            Magritte schuf &#034;Träume, die aufwecken wollen&#034;</a>
</span>
<span class="arr rechte-spalte-link">
        <span class="dachzeile">
                Schwierige Übung</span>
        <a rel="contents" href="https://www.zdf.de/nachrichten/zdf-morgenmagazin/service-einparken-100.html" title="Heikel: Die Kunst des Einparkens" target="_blank">
            Heikel: Die Kunst des Einparkens</a>
</span>
</p>
</div>
		</aside>
<section class="size6of8 equal box boxDetail">
		<a onclick='merkliste.addToMerkliste(1502774728000, "\&#034;Trump go home\&#034;: Maduro ordnet Militärgroßübung an", "Beitrag");' href="#" role="link" class="loner">
	<img src="/ZDF/zdfportal/blob/2372/17/data.gif" alt="merkzettel" title="Auf den Merkzettel"/></a>
<h1 class="beitragDachzeileTitelArea" >
        <span id="" class="beitragDachzeile">Venezuela</span>
        <span id="" class="beitragTitel"> &#034;Trump go home&#034;: Maduro ordnet Militärgroßübung an</span>
        </h1>
<div id="boxTabbed">
		<div id="tab1content" class="tabContent">
		<h6>
			Bild<strong id="">Nicolas Maduro </strong>
		</h6>
		<img src="/ZDF/zdfportal/blob/47765316/1/data.jpg"
		alt="Nicolas Maduro, aufgenommen am 17.08.2017 in Caracas (Venezuela)"
        
                title="Nicolas Maduro, aufgenommen am 17.08.2017 in Caracas (Venezuela) (Quelle: reuters)"
            
	 />
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>&quot;Trump raus aus Lateinamerika&quot; ist das gro&szlig;e Motto von Pr&auml;sident Maduro.</p><p><cite>(Quelle:&nbsp;reuters)</cite></p>
			</div>
		</div>
	</div>
<div id="tab2content" class="tabContent">
		<h6>
			Video<strong id="">Trump droht Venezuela</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1502778700019'] = {
                    "videoId" : "SCMS_5590a3c9-27bf-43ff-b00d-751fee298cfd",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1502778700019_preview').click(function(){
                            if ($('#_player_1502778700019').length==0){
                                setupPlayer('player_1502778700019');
                            }
					});
					}
				});
			</script>
		<div id="player_1502778700019_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1502778700019_preview').hide();$('#player_1502778700019').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/trump-venezuela-100~768x432?cb=1502522608848" alt="donald trump" title="donald trump"
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/trump-venezuela-100~768x432?cb=1502522608848',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/trump-venezuela-100~768x432?cb=1502522608848',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1502778700019" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>US-Pr&auml;sident Trump schlie&szlig;t eine milit&auml;rische Reaktion auf die Krise in Venezuela nicht aus. Es gebe mehrere M&ouml;glichkeiten, &quot;darunter eine milit&auml;rische Option, falls n&ouml;tig&quot;, sagte Trump. </p><p><cite>(12.08.2017)</cite></p>
			</div>
		</div>
	</div>
<div id="tab3content" class="tabContent">
		<h6>
			Video<strong id="">Venezuela auf dem Weg in Diktatur?</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1502778700034'] = {
                    "videoId" : "SCMS_3df99759-6deb-41b7-b86d-c1a22a1c3900",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1502778700034_preview').click(function(){
                            if ($('#_player_1502778700034').length==0){
                                setupPlayer('player_1502778700034');
                            }
					});
					}
				});
			</script>
		<div id="player_1502778700034_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1502778700034_preview').hide();$('#player_1502778700034').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47708064/2/data.jpg" alt="Venezuela: Generalstaatsanwältin Luisa Ortega Diaz vor Journalisten in Caracas am 5.8.2017" title="Venezuela: Generalstaatsanwältin Luisa Ortega Diaz vor Journalisten in Caracas am 5.8.2017 (reuters)"
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47708064/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47708064/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1502778700034" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>In Venezuela gibt es nicht mehr viele Entscheidungstr&auml;ger, die sich Pr&auml;sident Maduro entgegenstellen. Der hat gerade erst eine Verfassungsgebende Versammlung w&auml;hlen lassen - und sich so diktatorische Vollmachten gesichert, sagen seine Kritiker.</p><p><cite>(05.08.2017)</cite></p>
			</div>
		</div>
	</div>
<div id="tab4content" class="tabContent">
		<h6>
			Video<strong id="">Versammlung in Venezuela gestartet</strong>
		</h6>
		<div class="boxDetail"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1502778700048'] = {
                    "videoId" : "SCMS_7a827bda-69c9-4d9f-8e91-33f72edead42",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1502778700048_preview').click(function(){
                            if ($('#_player_1502778700048').length==0){
                                setupPlayer('player_1502778700048');
                            }
					});
					}
				});
			</script>
		<div id="player_1502778700048_preview" class="videoPreview"
                 style="height:378px;line-height:378px;width:672px;"
                 onClick="$('#player_1502778700048_preview').hide();$('#player_1502778700048').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/venezuela-150~768x432?cb=1501887981034" alt="Venezuela" title="Venezuela"
                     style="height:378px;line-height:378px;width:672px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/venezuela-150~768x432?cb=1501887981034',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/venezuela-150~768x432?cb=1501887981034',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1502778700048" class="player" style="height:378px;width:672px;display:none;"></div>
        </div>
<div class="info open">
			<span class="button-minimize"></span>
			<div  class="info-content">
				<p>In Venezuela ist die umstrittene Versammlung zum Umbau der Verfassung zusammengetreten. Tausende Gegner gehen seit Monaten gegen die Reform von Pr&auml;sident Maduro auf die Stra&szlig;e  Sie bef&uuml;rchten den Beginn einer Diktatur.</p><p><cite>(04.08.2017)</cite></p>
			</div>
		</div>
	</div>
<nav class="link-list" >
		    <div class="item item-1">
		<a id="tab1" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Bild</span>
				Nicolas Maduro</div>
		</a>
	</div>
<div class="item item-2">
		<a id="tab2" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				Trump droht Venezuela</div>
		</a>
	</div>
<div class="item item-3">
		<a id="tab3" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				Venezuela auf dem Weg in Diktatur?</div>
		</a>
	</div>
<div class="item item-4">
		<a id="tab4" class="teaser-link mmbTabLink" href="#" mediaType="Infografik">
			<div>
				<span class="label">
					Video</span>
				Versammlung in Venezuela gestartet</div>
		</a>
	</div>
</nav>
	</div>
<a id="articleBegin"></a>

			<div class="simpleContent langtext clearfix">
				<p class="lead">&quot;Venezuela hat keine Angst&quot;: Nachdem US-Pr&auml;sident Trump eine milit&auml;rische Intervention in dem s&uuml;damerikanischen Land nicht ausgeschlossen hat, wehrt sich der venezolanische Pr&auml;sident Maduro gegen die Drohungen - und ordnet eine Milit&auml;r&uuml;bung an.&nbsp;</p>
				<p></p>Venezuelas Staatschef Nicol&aacute;s <span class="hiText">Maduro</span> hat angesichts des S&auml;belrasselns von US-Pr&auml;sident Donald Trump eine milit&auml;rische Gro&szlig;&uuml;bung von zehntausenden Soldaten und Zivilisten angeordnet. Diese solle im ganzen Land am 26. und 27. August abgehalten werden. Schon in der Vergangenheit hatte <span class="hiText">Maduro</span> angebliche Invasionspl&auml;ne der USA beschworen, um seinen R&uuml;ckhalt zu st&auml;rken.<p></p><p class="p--heading-3">&quot;Venezuela hat keine Angst&quot;<strong></strong></p><details class="box boxDetail urls boxSmall" open="">
	<summary>
		<h5 id="">
					Weitere Links zum Thema</h5>
			<ul>
			<li class="">
	<div class="fleft">
			<a href="http://www.heute.de/trump-droht-venezuela-mit-militaerischer-option-47749434.html">
				<img src="/ZDF/zdfportal/blob/47749566/2/data.jpg"
		alt="US-Präsident Donald Trump am 11. August 2017 im Trump National Golf Club in Bedminster, New Jersey (USA)"
        
                title="US-Präsident Donald Trump am 11. August 2017 im Trump National Golf Club in Bedminster, New Jersey (USA) (Quelle: dpa)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		Venezuela</span></p>
<p>
	<a href="http://www.heute.de/trump-droht-venezuela-mit-militaerischer-option-47749434.html" title="Trump droht Maduro mit &#034;militärischer Option&#034;" >
		Trump droht Maduro mit &#034;militärischer Option&#034;</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
<li class="">
	<div class="fleft">
			<a href="http://www.heute.de/venezuelas-praesident-maduro-will-sich-mit-trump-treffen-47743614.html">
				<img src="/ZDF/zdfportal/blob/47743310/2/data.jpg"
		alt="Nicolas Maduro, aufgenommen am 10.08.2017 in Caracas ( Venezuela)"
        
                title="Nicolas Maduro, aufgenommen am 10.08.2017 in Caracas ( Venezuela) (Quelle: reuters)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		Venezuela</span></p>
<p>
	<a href="http://www.heute.de/venezuelas-praesident-maduro-will-sich-mit-trump-treffen-47743614.html" title="Maduro will sich mit Trump treffen" >
		Maduro will sich mit Trump treffen</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
<li class="">
	<div class="fleft">
			<a href="http://www.heute.de/eine-allianz-aus-oppositionsparteien-will-bei-der-kommenden-regionalwahl-in-venezuela-antreten-47735842.html">
				<img src="/ZDF/zdfportal/blob/47736186/8/data.jpg"
		alt="Andres Velasquez spricht bei einer Pressekonferenz am 09.08.2017 in Caracas"
        
                title="Andres Velasquez spricht bei einer Pressekonferenz am 09.08.2017 in Caracas (Quelle: reuters)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		Allianz aus mehreren ...</span></p>
<p>
	<a href="http://www.heute.de/eine-allianz-aus-oppositionsparteien-will-bei-der-kommenden-regionalwahl-in-venezuela-antreten-47735842.html" title="Opposition bRegionalwahl dabei" >
		Opposition bRegionalwahl dabei</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
<li class="last">
	<div class="fleft">
			<a href="http://www.heute.de/venezuela-parlament-in-caracas-entmachtet-47727404.html">
				<img src="/ZDF/zdfportal/blob/47727312/2/data.jpg"
		alt="Verfassungsgebende Versammlung in Venezuela"
        
                title="Verfassungsgebende Versammlung in Venezuela (Quelle: DPA)"
            
	 />
</a>
		</div>
        <div>
		<p class="kicker"><span>
		Abgeordneten Zugang ...</span></p>
<p>
	<a href="http://www.heute.de/venezuela-parlament-in-caracas-entmachtet-47727404.html" title="Parlament in Caracas entmachtet" >
		Parlament in Caracas entmachtet</a>
</p>
<p class="copytext">
	<span class="textlabel">
			ARTIKEL</span>
	</p>
</div>
	<div class="clearall"></div>
</li>
</ul>
</summary>
	</details>
<p class="p--heading-3"><strong></strong></p>Nachdem Trump nun erstmals &quot;milit&auml;rische Optionen&quot; nicht ausgeschlossen hatte, versch&auml;rft sich das Klima in dem Land, das sich immer st&auml;rker Richtung Diktatur bewegt. In sozialen Medien wurden Oppositionspolitiker, die sich nicht eindeutig von Trump distanzieren, zu Verr&auml;tern erkl&auml;rt. Bei einer Kundgebung Maduros mit Anh&auml;ngern der Sozialisten rief die Menge: &quot;Yankee, go home&quot;. <span class="hiText">Maduro</span> betonte: &quot;Venezuela hat keine&nbsp;Angst, das ist das Land der Befreier.&quot; Eine&nbsp;Anspielung auf Sim&oacute;n Bol&iacute;var, den Befreier von der spanischen Kolonialmacht.<p></p>Er sprach von einem &quot;schweren Fehler&quot; Trumps.&nbsp; Maduro unterstellt der Opposition, Handlanger der USA zu sein. Nach einer von Betrugsvorw&uuml;rfen &uuml;berschatteten Wahl waren 545 Mitglieder einer Verfassungsgebenden Versammlung eingesetzt worden, die als &uuml;bergeordnetes Staatsorgan das von der Opposition dominierte Parlament entmachtet hat. Damit ist die Gewaltenteilung aufgehoben. Bei Protesten starben seit April &uuml;ber 120 Menschen .<br/></div><a  style="display: block" name="faktenboxAnchor"></a><span id="" class="pbenodisplay" ></span>
<span id="" style="display:none"></span>
			<div class="ersatzFlash ">
				<div>
					<h3 id="">Länderporträt: Venezuela</h3>
				</div>
				<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Armes ölreiches Venezuela</h4>
	<div class="boxDetail clearfix">
    <div><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1502778700127'] = {
                    "videoId" : "SCMS_77967377-a53c-49cd-b791-2652f64d8bad",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1502778700127_preview').click(function(){
                            if ($('#_player_1502778700127').length==0){
                                setupPlayer('player_1502778700127');
                            }
					});
					}
				});
			</script>
		<div id="player_1502778700127_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1502778700127_preview').hide();$('#player_1502778700127').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/wirtschaftskrise-100~768x432?cb=1498678593405" alt="Wirtschaftskrise Venezuela" title="Wirtschaftskrise Venezuela"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/wirtschaftskrise-100~768x432?cb=1498678593405',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/wirtschaftskrise-100~768x432?cb=1498678593405',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1502778700127" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
<span id="">
		<p>Einst das reichste Land S&uuml;damerikas ist Venezuela heute f&uuml;hrend bei Morden und Inflation. Die Sozialisten setzten schon unter Hugo Ch&aacute;vez alles auf eine Karte: &Ouml;l. Ein &Uuml;berblick &uuml;ber Hintergr&uuml;nde der Krise.</p></span>
	</div>
<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Öl-Abhängigkeit</h4>
	<div class="boxDetail clearfix">
    <span id="">
		<p>Mit rund 300 Milliarden Barrel (ein Barrel entspricht 159 Liter) verf&uuml;gt Venezuela &uuml;ber die gr&ouml;&szlig;ten &Ouml;lvorkommen der Welt. Der Absturz des &Ouml;lpreises versch&auml;rfte die Krise seit 2014 massiv. Nach Angaben des &Ouml;konomen Alfredo Serrano sanken die Einnahmen von 39,7 Milliarden US-Dollar (2014) auf 13,24 Milliarden US-Dollar (2015) und lagen 2016 bei lediglich noch 5,29 Milliarden US-Dollar. Venezuelas Exporteinnahmen h&auml;ngen aber zu 95 Prozent von den Erd&ouml;leinnahmen ab.</p></span>
	</div>
<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Misswirtschaft</h4>
	<div class="boxDetail clearfix">
    <span id="">
		<p>Ausl&auml;ndische Unternehmen investieren kaum noch, da das Land Milliardenbetr&auml;ge schuldig geblieben ist. Privatfirmen werden geg&auml;ngelt, B&auml;ckereien fehlt Mehl zum Backen, auch die Stromversorgung bricht immer wieder zusammen. Pr&auml;sident Nicol&aacute;s Maduro riet Frauen sogar, auf das F&ouml;hnen zu verzichten. Auch die &Ouml;lf&ouml;rderung brach ein: Im M&auml;rz 2017 f&ouml;rderte Venezuela 1,97 Millionen Barrel am Tag. 2015 f&ouml;rderte man noch im Schnitt 2,37 Millionen.</p></span>
	</div>
<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Inflation</h4>
	<div class="boxDetail clearfix">
    <span id="">
		<p>2016 brach die Wirtschaftsleistung um 18 Prozent ein, zugleich verlor der Bol&iacute;var immer mehr an Wert. Der Internationale W&auml;hrungsfonds (IWF) rechnet damit, dass die Inflationsrate 2017 bei 720 Prozent liegen wird. Es fehlt sogar Papier und Tinte, um gr&ouml;&szlig;ere Scheine zu drucken. Durch die enorme Teuerung werden viele staatlich subventionierte Lebensmittel knapp, der Schwarzmarkt bl&uuml;ht &uuml;berall. Lange Schlangen und Mangel an Medizin und Nahrung sind Alltag.</p></span>
	</div>
<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Devisenknappheit</h4>
	<div class="boxDetail clearfix">
    <span id="">
		<p>Wegen der lange sprudelnden &Ouml;leinnahmen wurde darauf verzichtet, einen starken eigenen Industriesektor aufzubauen - stattdessen wurde auf den Import gesetzt. G&uuml;ter, Lebensmittel und Medikamente m&uuml;ssen in Dollars oder Euros gezahlt werden - wegen der Entwertung des Bol&iacute;var wird das immer teurer. Zudem sind hohe Auslandsschulden zu bedienen. Um an Dollar-Devisen zu kommen, wurde schon &uuml;ber die H&auml;lfte der Goldreserven verkauft oder verpf&auml;ndet.</p></span>
	</div>
<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Kein Chávez</h4>
	<div class="boxDetail clearfix">
    <span id="">
		<p>2013 starb der Begr&uuml;nder des &quot;Sozialismus des 21. Jahrhunderts&quot;, Hugo Ch&aacute;vez. Sein Nachfolger Nicol&aacute;s Maduro hat nicht das Charisma; er versucht zwar mit Salsa-Shows Volksn&auml;he zu zeigen, Gegner werfen ihm aber einen autorit&auml;ren Kurs vor. Ger&uuml;chte &uuml;ber Korruption und Verwicklungen in den Kokainhandel in seiner Regierung haben das Ansehen stark geschw&auml;cht. Auch in Armenvierteln w&auml;chst der Widerstand, Sozialleistungen sind nicht mehr wie fr&uuml;her finanzierbar.</p></span>
	</div>
<span id="" style="display:none"></span>
<span id="" style="display:none"></span>
<h4 class="boxDetail" id=""> Wendepunkt Wahl</h4>
	<div class="boxDetail clearfix">
    <span id="">
		<p>Im Dezember 2015 gewann das B&uuml;ndnis &quot;Demokratische Einheit&quot; die Parlamentswahl deutlich. Doch statt des Anfangs vom Ende der sozialistischen Regierung nahmen Repression und Polarisierung zu. Schrittweise wurde das Parlament entmachtet, der von den Sozialisten kontrollierte Oberste Gerichtshof annullierte Entscheidungen. Maduro setzte auf das Regieren mit Notstandsdekreten und lie&szlig; eine Verfassungsgebende Versammlung w&auml;hlen, die &uuml;ber dem Parlament steht. Viele B&uuml;rger f&uuml;hlen sich betrogen.</p><p><em>(Quelle: dpa)</em></p></span>
	</div>
</div>
<div class="simpleContent clearfix"><p></p></div>
		<cite style="clear:left;"> 
		<span id="">15.08.2017</span>,&nbsp;Quelle:&nbsp;<span id="">dpa</span>
	</cite>
	<br />
<div id="sm" class="printoff">
	<ol>
        <li><a href="http://www.heute.de/maduro-ordnet-militaeruebung-in-venezuela-an-47765450.html?view=print" target="_blank" tabindex="65" title="Drucken"><span class="arr"><strong>Drucken</strong></span></a></li>
		<li><a onclick='merkliste.addToMerkliste(1502774728000, "\&#034;Trump go home\&#034;: Maduro ordnet Militärgroßübung an", "Beitrag");return false;' href="#" tabindex="65" title="Merken" class="merkliste"><span class="arr"><strong>Merken</strong></span></a></li>
		<li><a href="#" tabindex="65" title="Versenden" class="versenden"><span class="arr"><strong>Versenden</strong></span></a></li>
		<li class="sm">
			<strong>Teilen auf:</strong>
		</li>
	</ol>
	<div id="socialshareprivacy"></div>
	<div class="clearfix"></div>
</div>
</section>
</div>
		<section role="search" class="box teaser-rubriken" id="erweiterteSuche">
		<a name="rubrikentop"></a>

		<p>heute.de-Rubriken</p>
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</section>
</div>
</div>
<div class="size1of1 pagecenter">
		<footer role="contentinfo">
			<div class="searchForm">
					<script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1502778646261').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1502778646261&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1502778646261" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1502778646261').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1502778646261').val(),
								searchTermPrefix: $('#searchValue_1502778646261').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</div>
			<nav>
		<ul class="listInline">
			<li>
						<a href="http://m.heute.de/" tabindex="0" class="">
							<span class="arr">Mobile Ansicht</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/boerse-18996168.html" tabindex="0" class="">
							<span class="arr">ZDF Börse</span>
						</a>
					</li>
				<li>
						<a href="" tabindex="0" class="merkliste">
							<span class="arr">Merkliste</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/folgen-sie-der-zdf-heute-auf-social-media-facebook-twitter-instagram-google-24888666.html" tabindex="0" class="">
							<span class="arr">Vernetzen Sie sich mit heute.de</span>
						</a>
					</li>
				</ul>
	</nav>
</footer>
	</div>
<div id="footer" >
		<div id="foo_dark" role="complementary">
			<div class="wrap size1of1 pagecenter">
				<div class="footer-nav">
					<ul role="navigation">
						<li >
					<a id="" href="http://www.zdf.de/sitemap-21699614.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Sitemap</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zuschauerservice-8075318.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Zuschauerservice</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/die-neue-zdf-mediathek/die-zdfmediathek-102.html" 
		target="_blank" 
		title="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Hilfe</a></li>
			<li >
					<a id="" href="http://www.zdf.de/kontakt-zum-zdf-21494042.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Kontakt</a></li>
			<li >
					<a id="" href="https://www.zdf.de/zdf-und-datenschutz-100.html" 
		target="_blank" 
		title="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Datenschutz</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/newsletter/heute-newsletter-abonnieren-100.html" 
		target="_blank" 
		title="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Newsletter</a></li>
			<li >
					<a id="" href="#"
		title="(Öffnet in neuem Fenster)&#034;" 
		alt="" 
		class="  "
		onclick="javascript:openWindow('http://module.zdf.de/teletext/','ZDFtext','628','400','yes');"
		rel="external" >	
			ZDFtext</a></li>
			<li >
					<a id="" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Wetter</a></li>
			<li class="partner"><span id="">Partnersender</span>
		            <ul class="layer">
						<li class="sat">
								 <a id="" href="#" 
		 
		title="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="sat"
		onclick="window.open('http://www.3sat.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">3sat</span></a></li>
						<li class="arte">
								 <a id="" href="#" 
		 
		title="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="arte"
		onclick="window.open('http://www.arte.tv/de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">arte</span></a></li>
						<li class="kika">
								 <a id="" href="#" 
		 
		title="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="kika"
		onclick="window.open('http://www.kika.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">KIKA</span></a></li>
						<li class="phoenix">
								 <a id="" href="#" 
		 
		title="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="phoenix"
		onclick="window.open('http://www.phoenix.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Phoenix</span></a></li>
						<li class="dlf">
								 <a id="" href="#" 
		 
		title="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="dlf"
		onclick="window.open('http://www.dradio.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Deutschlandfunk</span></a></li>
						</ul>
	        	</li>
			<li><a href="#" tabindex="1010" title="Druckansicht" rel="external" onclick="window.open(location.href.replace('#','') + (location.href.indexOf('?')>-1?'&':'?') + 'view=print', 'Druckansicht', 'width=700, scrollbars=yes');"><span class="">Drucken</span></a>
					         			</li>	
									</ul>
					<ul class="clearfix loner">
						<li class="partner"><span id="">Das ZDF</span>
		            <ul class="layer textmenu">
						<li class="">
								 <a id="" href="http://www.zdf-werbefernsehen.de/"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Werbefernsehen</a></li>
						<li class="">
								 <a id="" href="http://www.zdf-enterprises.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Enterprises</a></li>
						<li class="">
								 <a id="" href="https://presseportal.zdf.de/start/" 
		target="_blank" 
		title="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Presseportal</a></li>
						<li class="">
								 <a id="" href="https://www.zdf.de/zdfunternehmen/gremien-102.html" 
		target="_blank" 
		title="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Gremien</a></li>
						<li class="">
								 <a id="" href="http://www.unternehmen.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Unternehmen</a></li>
						</ul>
	        	</li>
			<li >
					<a id="" href="http://www.zdf-shop.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			ZDFshop</a></li>
			<li >
					<a id="" href="http://www.zdf.de/mainzelmaennchen-6616008.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Mainzelmännchen</a></li>
			<li >
					<a id="" href="http://www.zdf.de/impressum-zdf-21494968.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Impressum</a></li>
			</ul> 
				</div>
			</div>
		</div>
	</div>
</div>
	<div id="versandBox" class="captcha">
		<div class="merklisteSenden">
			<h1>Versenden</h1>
			<h2>Artikel versenden</h2>
			<h3>Versenden Sie den Beitrag an Freunde.</h3>
		
			<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/maduro-ordnet-militaeruebung-in-venezuela-an-47765450.html?view=captchaFormArticleVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
				 <img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Beitrag versenden" class="merklisteAbsenden merklisteRight"/></div>
		</div>

		<div class="merklisteHinweis">
			<h1>Versenden</h1>
			<h2>Hinweis</h2>
			<p class="hinweisFeld">Der Beitrag wurde erfolgreich versendet.</p>
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
			</div>
		</div>
	</div>
<div id="merklisteBox" class="captcha">
	<div class="merklisteListe">
		<h1> Merkliste</h1>
		<img src="/ZDF/zdfportal/blob/2532/16/data.gif" alt="Papierkorb Bild" class="merkungPaiperkorb"/><div class="merklisteFooter">
			<span class="merklisteVersenden merklisteLeft">Merkliste versenden</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
	
	<div class="merklisteSenden">
		<h1>Merkliste</h1>
		<h2>Merkliste versenden</h2>
		<h3>Versenden Sie Ihr Merkliste an Freunde.</h3>
		
		<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/maduro-ordnet-militaeruebung-in-venezuela-an-47765450.html?view=captchaFormMerklisteVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		<div class="merklisteFooter">
				<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
				<img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Absenden Button" class="merklisteAbsenden merklisteRight"/></div>
	</div>	

	<div class="merklisteHinweis">
		<h1>Merkliste</h1>
		<h2>Hinweis</h2>
		<p class="hinweisFeld">Die Merkliste wurde erfolgreich versendet.</p>
		<div class="merklisteFooter">
			<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
</div>
<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1778/16/dd_belatedpng.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1802/16/jquery.scrollTo-min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1780/16/jquery.url.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1806/16/zdf_epg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1776/16/jquery-ui-1.8.13.custom.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1800/16/jquery.init.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1632/16/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="/ZDFxt/RSS/rss.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1804/16/zdf_dummy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585306/6/jquery.fancybox-1.3.4.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/39783446/5/smarttag.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726628/17/jquery.socialshareprivacy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1816/26/script.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1634/21/merkliste.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1818/20/nc.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1822/17/articledata.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1824/17/playercontrol.js" type="text/javascript"></script>
	<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1826/17/ie_fix_bottom.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1628/20/jquery.zdfsport_bildgalerie.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717156/7/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026844/4/jquery.mousewheel.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1834/17/ajax_link.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726650/7/jquery.touchwipe.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1836/20/script_own.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585438/5/swfobject.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/24559508/8/common.js" type="text/javascript"></script>
	<div class="ivw" style="position:absolute; left:0px; top:0px">
	
	  <script type="text/javascript" language="javascript1.2">
		 function changePixel(inhaltstypPostfix){
				var iam_data = {
						"st":"zdf",
						"cp":"Nachrichten/heutede",
						"co":"Beitrag_"+inhaltstypPostfix+"/_Trump_go_home___Maduro_ordnet_Militaergrossuebung_an/047765450",
                        "sv":"ke"
					};
					iom.c(iam_data,1);
		 }
		 
		 function normalizeTitel(titel){
			 var newTitel = titel.split(" ")[0];
			 newTitel = newTitel.replace(/ä/g,"ae");
			 newTitel = newTitel.replace(/ö/g,"oe");
			 newTitel = newTitel.replace(/ü/g,"ue");
			 newTitel = newTitel.replace(/ß/g,"ss");
			 newTitel = newTitel.replace(/Ä/g,"Ae");
			 newTitel = newTitel.replace(/Ü/g,"Ue");
			 newTitel = newTitel.replace(/Ö/g,"Oe");
			 newTitel = newTitel.replace(/&/g,"und");
			 newTitel = newTitel.replace(new RegExp('[^a-zA-Z0-9/_/g/,/g/-]', "g"),"_");
			 return newTitel;
		 }
		 
		 var ivw_function_defined = 'defined';
	  </script>
	  	<!-- /SZM -->
		<script type="text/javascript" src="//script.ioam.de/iam.js" language="JavaScript"></script>
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
				"st":"zdf",
				"cp":"Nachrichten/heutede",
				"co":"Beitrag/_Trump_go_home___Maduro_ordnet_Militaergrossuebung_an/047765450",
                "sv":"ke"
			};
			iom.c(iam_data);
		</script>

	</div>
<script type="text/javascript">

            $(document).ready(function() {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"Venezuela: "Trump go home": Maduro ordnet Militärgroßübung an - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"047765450" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"Beitrag/_Trump_go_home___Maduro_ordnet_Militaergrossuebung_an/047765450",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            });

            changePixelAT = function(inhaltstypPostfix) {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"Venezuela: "Trump go home": Maduro ordnet Militärgroßübung an - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"047765450" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"Beitrag_" + inhaltstypPostfix + "/_Trump_go_home___Maduro_ordnet_Militaergrossuebung_an/047765450",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            };
            var atinternetFunction_defined = 'defined';
        </script>
    </body>
</html>