<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de" class="no-js ie6" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 7 ]><html lang="de" class="no-js ie7" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 8 ]><html lang="de" class="no-js ie8" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="no-js ie9" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de" class="no-js" xmlns="http://www.w3.org/2000/xhtml"><!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta name="description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text."/>
	<meta name="author" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="audience" content="All"/>
	<meta name="language" content="De"/>
	<meta name="copyright" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta name="publisher" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="news_keywords" content="Ausland, Beitrag, Bericht, Aktuell, heute, heute-journal, Außenpolitik, Hintergrund, Information, Inland, Live, News, Nachrichten, on demand, Netzkultur, Politik, Report, Innenpolitik, Infografik, Sport, Video, Wirtschaft, Wetter, ZDF, ZDFmediathek, Zweites Deutsches Fernsehen"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
	<link rel="shortcut icon" href="/ZDF/zdfportal/blob/5983928/15/data.blob"/>
 	<link rel="apple-touch-icon" href="/ZDF/zdfportal/blob/5983926/15/data.png"/>
 	<link rel="stylesheet" type="text/css" media="screen" href="/ZDFplayer/latest-v2/skins/zdf/zdf-player.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1866/17/jquery.jscrollpane.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1738/18/jquery.fancybox-1.3.4.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/25726626/14/socialshareprivacy.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1868/19/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1848/17/no-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1850/31/base.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1852/22/header.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1854/25/footer_miniepg.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1856/31/grid.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1858/22/color.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559516/8/jquery.ui.autocomplete-1.8.13.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1860/49/layout.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1864/17/jquery.ui.slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1886/17/paginator.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1892/17/notfound.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/28717168/7/merkliste.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1862/88/widget.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1692/17/jquery.zdfsport_bildgalerie.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559518/6/jcarousel.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/2030/35/liquid.css" />
<script src="/ZDF/zdfportal/code/1774/16/jquery-1.6.2.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1772/16/modernizr-1.6.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1814/17/ie_fix.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1652/19/zdf_miniepg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717154/8/frontend_own.js" type="text/javascript"></script>
	<script src="/ZDFplayer/latest-v2/skins/zdf/zdf-player.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026852/3/jquery.placeheld.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726630/7/jquery.cookies.2.2.0.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/36259994/6/zdfplayerinitializer.js" type="text/javascript"></script>
	<title>ZDFheute | Nachrichten - Startseite - heute-Nachrichten</title>
	
	<link rel="alternate" type="application/rss+xml"
		title="ZDF RSS Feeds"
		href="http://www.heute.de/zdfheute-nachrichten-startseite-3998.html?view=rss" />

<link rel="alternate" media="handheld" href="http://m.heute.de" />
<link rel="canonical" href="http://www.heute.de" />
<!--Facebook meta tags: -->
        <meta property="og:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>

        <!--Twitter meta tags: -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ZDFheute">
<meta name="twitter:title" content=" "/>
            <meta name="twitter:description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text. ">
        <meta name="twitter:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
    </head>
<body class="bg1" style="background: url('/ZDF/zdfportal/blob/6019506/6/data.png') repeat fixed 0 0 #1e3f53;">
		<div class="wrapper beitrag"  style="background: transparent url('/ZDF/zdfportal/blob/6019502/2/data.png') no-repeat fixed 50% 0;" >
		<div id="header" class="big">
		<div class="nav size1of1 wrap" role="navigation">
			<ul class="loner">
	    		<li class="unit rubriken"> 
					<div id="dd">
		heute.de-Rubriken<span class="icon-dd"></span>
	</div>
	<div id="dd-popup">
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</div>
</li>			   
				<li class="searchForm" role="search"><script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1482489118366').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1482489118366&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1482489118366" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1482489118366').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1482489118366').val(),
								searchTermPrefix: $('#searchValue_1482489118366').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</li>
			</ul>
			
			<ul class="logonav">
				<li class="logo">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class=" ln1 "
		onclick=""
		tabindex='0' rel='external' >	
			ZDF</a><img src="/ZDF/zdfportal/blob/24559494/8/data.jpg" alt="" class="printon"/></li>
				<li class="first">
						<a id="" href="https://www.zdf.de/sender/zdfneo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFneo</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sender/zdfinfo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFinfo</a></li>
				<li class="">
						<a id="" href="http://www.heute.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFheute</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sport"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFsport</a></li>
				<li class="">
						<a id="" href="http://www.tivi.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFtivi</a></li>
				<li class="last">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFmediathek</a></li>
				</ul>
		</div>
	</div>
<div id="content" class="size1of1 detail" role="main">
		<section class="printon">
	<img src="/ZDF/zdfportal/blob/24559524/9/data.png" alt="" class="printon"/><p id="headerLeft"></p>
	<p id="headerRight"></p>
</section>
<script type="text/javascript">
	$(function() {
		var d = new Date();
		var date=d.getDate()+"."+ ( d.getMonth() + 1)+"."+d.getFullYear();
		var currentHref=window.location.href;
		$('#headerLeft').html(date);
		$('#headerRight').html(currentHref);
	});
</script>	
<header class="size1of1">
        <div class="titleheader">
 			<a href="http://www.heute.de/" class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
</a>
<div class="date">
	23.12.2016
</div>
</div>
	</header>
	<div class="clear"></div>

	<script type="text/javascript">
		var isNCopen=true;
		var VIEW_COOKIE_NAME="viewVariantCookie";
		var defaultMobileView='view-fix';
		var defaultPCView='view-fix';
		$("body").removeClass("view-fix");
		$("body").removeClass("view-flex");
		$("body").addClass($.cookies.get(VIEW_COOKIE_NAME)!=null?$.cookies.get(VIEW_COOKIE_NAME):($.browser.SafariMobile?defaultMobileView:defaultPCView));
	</script>
	<div id="ncWrapper" class="minimized">
		<div class="ajaxLinkRefreshable" role="application">	
		<span id="reoladedNcId" style="display: none;"><a href="#" onClick="var callback = function() {init_nc(true);};  performAjaxAction(findObjectToRefresh(this, '.ajaxLinkRefreshable'), '/ZDF/zdfportal/cacheable/6019522/647/4672/25a6ff?view=nc', {param: 'null', action: 'execAjaxAction'}, callback); return false;" class="null" >reload</a></span>
		<input type="hidden" name="nc_kachel_meldung_form" value="7685533_120332187" id="nc_kachel_meldung_form"/>
		<!-- #ncMini contains the newsbar -->
	<div id="ncMini" class="nc clearfix">
		<div class="ncHeader">
			<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Alle Kurznachrichten</a>
		</div>
		<div class="ncMiniPopup">
			<span class="button-close"></span>
		</div>

		<div class="newsTheme">
		<div class=" jcarousel-skin-news">
		<ul id="newsCarousel" class="newsBlock jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0px; margin: 0px; padding: 0px; left: 0px; width: 6300px;">
			<li class="newsItem" id="7685970_113248100">
	<h4><span class="border"><a href="#" id="link_nb_1_1_7685970_113248100"><span>11:10</span>Berlin-Attentäter Amri erschossen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der mutmaßliche Berlin-Attentäter Anis Amri ist nach übereinstimmenden Medienberichten um drei Uhr am Morgen vor einem Bahnhof in Mailand bei einer Routine-Polizeikontrolle erschossen worden. Er soll mit einem Zug aus Frankreich nach Italien gereist sein. In seinem Rucksack fand die Polizei offenbar ein entsprechendes Zugticket. Bei der Polizeikontrolle habe er sofort eine Pistole aus seinem Rucksack gezogen, auf arabisch &#034;Gott ist groß&#034; gerufen und geschossen. Ein Beamter wurde an der Schulter getroffen. Amri wurde anhand seiner Fingerabdrücke identifiziert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685494_1541996038">
	<h4><span class="border"><a href="#" id="link_nb_1_2_7685494_1541996038"><span>10:30</span>Fall Amri: Grüne kritisieren Tunesien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Grünen-Fraktionschefin Katrin Göring -Eckardt hat eine härtere Gangart gegenüber Tunesien gefordert: sie kritisiert die mangelnde Kooperation im Fall des Anschlagsverdächtigen Anis Amri. Im &#034;ZDF-Morgenmagazin&#034; antwortete sie auf die Frage, ob dem nordafrikanischen Land Hilfsmittel gekürzt werden sollten: &#034;Wenn man die Regierung treffen kann, bin ich sehr dafür, auch solche Mittel anzuwenden.&#034; Allerdings dürften derartige Maßnahmen nicht zu Lasten der Armen gehen. Grünen-Chef Özdemir plädierte in der &#034;Bild&#034;-Zeitung zudem für Rücknahmeabkommen mit den Maghreb-Staaten.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min7685494_1541996038_container" class="videoPreview openFancyboxVideoNc" id="player_min7685494_1541996038_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/berlin-moabit-100~384x216?cb=1482481415621" width="294" height="165"
		alt="moschee-verein &#034;fussilet 33&#034;"
        
                title="moschee-verein &#034;fussilet 33&#034;"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685710_1011511545">
	<h4><span class="border"><a href="#" id="link_nb_1_3_7685710_1011511545"><span>10:04</span>Nach 20 Jahren Jagd: Frauenmörder in Australien gefasst</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eines der aufwändigsten Ermittlungsverfahren in Australien hat nach 20 Jahren zur Festnahme eines mutmaßlichen Frauenmörders geführt. Der 48-Jährige sei am Donnerstag in seinem Haus in Perth festgenommen worden, so die Polizei. Ihm werden mindestens zwei Morde an Frauen 1996 und 1997 vorgeworfen. Die Fälle hatten die Menschen erschüttert. Die Frauen waren verschwunden, nachdem sie in einem gehobenen Stadtteil von Perth ausgegangen waren; ihre Leichen wurden später im Buschland gefunden. Wie die Polizei den Verdächtigen jetzt gefunden hat, wurde nicht mitgeteilt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685533_120332187">
	<h4><span class="border"><a href="#" id="link_nb_1_4_7685533_120332187"><span>09:28</span>Umfrage: Jeder Vierte meidet größere Menschenmengen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Anschlag auf einen Berliner Weihnachtsmarkt meidet jeder vierte Deutsche größere Menschenansammlungen. 27 Prozent halten sich demnach fern. 48 Prozent der Teilnehmer einer aktuellen YouGov-Umfrage gaben dagegen an, &#034;ich verhalte mich diesbezüglich wie bisher&#034;. Zugleich sagten allerdings 45 Prozent der Befragten an, sie hielten &#034;allgemein die Sicherheitsvorkehrungen bei Großveranstaltungen und öffentlichen Festen&#034; für nicht ausreichend. Fast genauso viele Befragte halten sie dagegen für ausreichend.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685410_149326678">
	<h4><span class="border"><a href="#" id="link_nb_1_5_7685410_149326678"><span>09:09</span>Özdemir (Grüne) kritisiert Tunesien wegen Amris geplatzter Abschiebung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Grünen-Chef Cem Özdemir macht den tunesischen Behörden wegen der gescheiterten Abschiebung des Terrorverdächtigen Anis Amri Vorwürfe. Das Verhalten der tunesischen Stellen in dieser Sache sei &#034;ärgerlich&#034;, sagte Özdemir der &#034;Bild&#034;-Zeitung. &#034;Es kann nicht sein, dass manche Länder über Unterstützung dankbar sind, aber sich weigern, Verbrecher aus ihren Ländern wieder aufzunehmen.&#034; Migranten wie Amri, die als sogenannte Gefährder identifiziert worden seien, müssten künftig schneller abgeschoben werden, forderte Özdemir.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min7685410_149326678_container" class="videoPreview openFancyboxVideoNc" id="player_min7685410_149326678_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/berlin-moabit-100~384x216?cb=1482481415621" width="294" height="165"
		alt="moschee-verein &#034;fussilet 33&#034;"
        
                title="moschee-verein &#034;fussilet 33&#034;"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685132_1133268269">
	<h4><span class="border"><a href="#" id="link_nb_1_6_7685132_1133268269"><span>08:50</span>Italien: Milliardenschweres Rettungspaket für Banken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Angesichts der Bankenkrise in Italien hat die Regierung ein Rettungspaket im Umfang bis zu 20 Milliarden Euro beschlossen. Ministerpräsident Gentiloni gab in der Nacht zum Freitag bekannt, sein Kabinett habe das Dekret für den Rettungsplan verabschiedet. Das Milliarden-Paket soll die Geldhäuser vor dem Zusammenbruch bewahren und den Sparern ihre Guthaben garantieren. Italienische Banken sitzen auf faulen Krediten von insgesamt 360 Milliarden Euro. Akut gefährdet ist die Banca Monte dei Paschi di Siena, das drittgrößte Institut des Landes.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min7685132_1133268269_container" class="videoPreview openFancyboxVideoNc" id="player_min7685132_1133268269_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/ital-banken-100~384x216?cb=1482479799025" width="294" height="165"
		alt="monte dei paschi di siena starts share offering"
        
                title="monte dei paschi di siena starts share offering"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685272_470229577">
	<h4><span class="border"><a href="#" id="link_nb_1_7_7685272_470229577"><span>08:30</span>Korruption bei Baukonzern Odebrecht: Länder Lateinamerikas ermitteln</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Korruptionsskandal um den brasilianischen Großkonzern Odebrecht und seine Petrochemie-Tochter Braskem zieht in Lateinamerika Kreise. Argentinien, Venezuela, Peru und Kolumbien kündigten jetzt Ermittlungen zur Identifizierung mutmaßlicher Schmiergeldempfänger an. Laut US-Justizministerium hatten Odebrecht und Braskem auf der ganzen Welt Behördenmitarbeiter geschmiert, um Regierungsaufträge zu erhalten. Beide bekannten sich schuldig und müssen umgerechnet 3,3 Milliarden Euro Strafe zahlen. Der Konzern hat 181 000 Mitarbeiter und ist in 23 Ländern tätig.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684898_775339843">
	<h4><span class="border"><a href="#" id="link_nb_1_8_7684898_775339843"><span>08:12</span>Deutsche Bank: Zivilbuße in Milliardenhöhe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Deutsche Bank hat sich im Streit um faule Hypothekenpapiere mit dem US-Justizministerium auf einen Vergleich in Milliardenhöhe geeinigt. Wie die Bank in der Nacht mitteilte, verpflichtet sie sich zur Zahlung einer Zivilbuße von umgerechnet knapp drei Milliarden Euro. Außerdem muss sie fast vier Milliarden Euro für Entschädigungen von Kreditnehmern bereitstellen. Die Deutsche Bank soll vor der Finanzkrise von 2008 Investoren jahrelang über die Risiken von hypothekengedeckten Wertpapieren getäuscht haben. Die Käufer erlitten Milliardenverluste.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685058_528369251">
	<h4><span class="border"><a href="#" id="link_nb_1_9_7685058_528369251"><span>07:39</span>Durchbruch: Impfstoff gegen Ebola entdeckt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Kampf gegen die gefährliche Infektionskrankheit Ebola könnte nach Ansicht von WHO-Experten ein &#034;fast hundertprozentig&#034; wirksamer Impfstoff gefunden sein: &#034;rVSV-ZEBOV&#034;, so der sperrige Name, wurde in Kanada entwickelt. 2015 wurde er in Guinea (Westafrika) an 6.000 Personen getestet: Niemand erkrankte. Bei nicht geimpften Personen erkrankten dagegen 23. Das teilte die WHO mit. Guinea war das Land, in dem das Ebola-Virus Ende 2013 zuerst aufgetreten war. Nach einer Epidemie waren in mehreren Ländern etwa 11.300 Menschen an dem Virus gestorben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685017_2052613355">
	<h4><span class="border"><a href="#" id="link_nb_1_10_7685017_2052613355"><span>07:18</span>Herz von totem Trainer lebt weiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ivonette Balthazar aus Brasilien freut sich so wie nie auf das Weihnachtsfest. Sie hatte im August dieses Jahres das Herz des deutschen Kanu-Slalom Trainers Stefan Henze transplantiert bekommen. Henze war bei einem Autounfall während der Olympischen Spiele 2016 in Rio gestorben. Mit der Empfängerin seines Herzens geht es nach schwierigen Monaten nun bergauf. &#034;Ich bin ihm so dankbar&#034;, sagte die 66-Jährige der Nachrichtenagentur dpa. Sie hatte schon fast aufgegeben, nach einem Infarkt funktionierten nur noch 30 Prozent des Herzens.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min7685017_2052613355_container" class="videoPreview openFancyboxVideoNc" id="player_min7685017_2052613355_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/henzes-herz-100~384x216?cb=1482476103871" width="294" height="165"
		alt="henzes herz schlaegt in rio weiter"
        
                title="henzes herz schlaegt in rio weiter"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684978_40284051">
	<h4><span class="border"><a href="#" id="link_nb_1_11_7684978_40284051"><span>07:01</span>Terror-Serie in Australien verhindert: Verdächtige Islamisten festgenommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Australiens Regierungschef Turnbull sprach von einem &#034;sehr schwerwiegenden&#034; Anschlag, den die Polizei vereitelt habe. &#034;Diese Terroristen wollten Weihnachten zerstören. Sie wurden gestoppt.&#034; Islamistischer Terrorismus sei eine globale Herausforderung, die uns alle beträfe, sagte er mit Verweis auf den Berliner Anschlag vom Montag. Die Verdächtigen von Melbourne seien bereits seit einiger Zeit beobachtet worden, erklärte die Polizei. Sie seien unter anderem von der Terrororganisation &#034;Islamischer Staat&#034; und IS-Propaganda &#034;inspiriert&#034; worden.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min7684978_40284051_container" class="videoPreview openFancyboxVideoNc" id="player_min7684978_40284051_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/australien-100~384x216?cb=1482477425609" width="294" height="165"
		alt="seven people arrested in police terror raid in melbourne, victori"
        
                title="seven people arrested in police terror raid in melbourne, victori"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684939_1507673755">
	<h4><span class="border"><a href="#" id="link_nb_1_12_7684939_1507673755"><span>06:45</span>Melbourne: Bombenanschläge vereitelt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei in Australien hat nach eigener Darstellung einen drohenden Anschlag an Weihnachten in Melbourne verhindert. Bei einem Großeinsatz von rund 400 schwer bewaffneten Polizisten seien sieben Verdächtige festgenommen worden, teilten die Behörden am Freitag mit. Nach Angaben des Polizeichefs waren Anschläge auf mehrere touristische Ziele in Melbourne geplant, unter anderem auf den Bahnhof Flinders Street und die Paulus-Kathedrale. Dabei sollte auch Sprengstoff eingesetzt werden. &#034;Wenn uns dies durchgerutscht wäre, wäre es sicherlich ein folgenschwerer Anschlag geworden.&#034;</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min7684939_1507673755_container" class="videoPreview openFancyboxVideoNc" id="player_min7684939_1507673755_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/australien-100~384x216?cb=1482477425609" width="294" height="165"
		alt="seven people arrested in police terror raid in melbourne, victori"
        
                title="seven people arrested in police terror raid in melbourne, victori"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684855_1127701321">
	<h4><span class="border"><a href="#" id="link_nb_1_13_7684855_1127701321"><span>06:26</span>Polizei-Großeinsatz in Oberhausener Einkaufszentrum</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Gegen 18 Uhr hatte die Polizei am Donnerstag einen Großeinsatz mit bewaffneten Kräften im Oberhausener Einkaufszentrum &#034;CentrO&#034; anlaufen lassen. Polizisten in Uniform und auch in zivil kontrollierten zudem den angrenzenden Weihnachtsmarkt. Später veröffentlichte die Polizei in Essen dann die Mitteilung, dass sie in Duisburg zwei Brüder festgenommen habe. Die beiden 28 und 31 Jahre alten Männer aus dem Kosovo sollen möglicherweise einen Anschlag auf das Einkaufzentrum vorbereitet haben. Die Polizei ermittele &#034;mit Hochdruck&#034;, hieß es.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min7684855_1127701321_container" class="videoPreview openFancyboxVideoNc" id="player_min7684855_1127701321_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/oberhausen-100~384x216?cb=1482476827640" width="294" height="165"
		alt="polizeieinsatz centro oberhausen"
        
                title="polizeieinsatz centro oberhausen"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684797_2145154053">
	<h4><span class="border"><a href="#" id="link_nb_1_14_7684797_2145154053"><span>06:12</span>Oberhausen: Anschlag geplant?</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Spezialeinheiten der Polizei haben in der Nacht zum Freitag in Duisburg zwei Männer wegen Terrorverdachts in Gewahrsam genommen. Sie stünden im Verdacht, möglicherweise einen Anschlag auf das Einkaufszentrum &#034;CentrO&#034; in Oberhausen vorbereitet zu haben, teilte die Polizei Essen mit. Die beiden Brüder sind 28 und 31 Jahre alt und stammen aus dem Kosovo. Es werde &#034;mit Hochdruck&#034; ermittelt, wie weit die Vorbereitungen fortgeschritten waren und ob noch weitere Verdächtige daran beteiligt waren, so die Polizei weiter.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min7684797_2145154053_container" class="videoPreview openFancyboxVideoNc" id="player_min7684797_2145154053_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/oberhausen-100~384x216?cb=1482476827640" width="294" height="165"
		alt="polizeieinsatz centro oberhausen"
        
                title="polizeieinsatz centro oberhausen"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684514_684687498">
	<h4><span class="border"><a href="#" id="link_nb_1_15_7684514_684687498"><span>23:45</span>EU gibt 270 Millionen Euro für syrische Flüchtlingskinder in Türkei</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Europäische Union finanziert den Bau von Schulen für syrische Flüchtlingskinder in der Türkei mit rund 270 Millionen Euro. Damit könnten etwa 100 Schulen für ungefähr 70.000 Kinder im Süden und Südosten des Landes eingerichtet werden, teilte die EU-Kommission mit. Das Geld stammt unter anderem aus dem EU-Flüchtlingsfonds. Ankara und die EU-Spitzen hatten sich im März auf ein umfassendes Flüchtlingsabkommen verständigt. Die Türkei nimmt illegal nach Europa eingereiste Migranten zurück. Die EU hatte im Gegenzug drei Milliarden Euro zugesagt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684091_1003943120">
	<h4><span class="border"><a href="#" id="link_nb_1_16_7684091_1003943120"><span>23:31</span>Trump will atomar aufrüsten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der designierte US-Präsident Donald Trump hat eine Stärkung und den Ausbau des amerikanischen Atomwaffenarsenals gefordert. Er schrieb auf Twitter, die USA müssten ihre nukleare Schlagkraft deutlich stärken und erweitern. &#034;Solange bis die Welt bei den Atomwaffen zur Vernunft kommt&#034;, fügte Trump hinzu. Trump hatte im Wahlkampf bereits eine Stärkung des Militärs versprochen. Das US-Arsenal enthält geschätzte 7.000 Atomsprengköpfe, Russland hat ein paar hundert mehr. Das Pentagon plant die Erneuerung oder Modernisierung der drei Atom-Komponenten: Interkontinentalraketen, U-Boote und Atombomber.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684691_465680658">
	<h4><span class="border"><a href="#" id="link_nb_1_17_7684691_465680658"><span>23:06</span>Herrmann im ZDF: &#034;Keine Einreise ohne klare Identifizierung&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bayerns Innenminister Herrmann (CSU) hat grundsätzliche Nachbesserungen bei den Grenzkontrollen gefordert. Man müsse Menschen in Transitzentren festhalten können, wenn ihre Identität nicht geklärt sei. &#034;Wir dürfen Leute nicht auch noch dafür belohnen, dass sie angeben, sie hätten keinen Pass&#034;, sagte Herrmann im ZDF. Auch falsche Angaben könne man nicht einfach hinnehmen. Mit Blick auf Probleme bei der Abschiebung in die Herkunftsstaaten sagte er: Notfalls müsse man drohen, &#034;die Entwicklungshilfe zu kürzen, wenn sich solche Länder nicht kooperativ zeigen&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7682523_513049732">
	<h4><span class="border"><a href="#" id="link_nb_1_18_7682523_513049732"><span>22:53</span>Milliardenauftrag: Iran Air bestellt 100 Airbus-Maschinen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die staatliche Fluggesellschaft Iran Air hat beim Flugzeugbauer Airbus 100 Maschinen bestellt. Der Deal wurde seit längerem vorbereitet und hat nach früheren Angaben aus Teheran einen Wert von 10 Milliarden Dollar(9,5 Mrd Euro). Iran Air bestellte demnach 46 Maschinen vom Typ 320 Family, 38 Maschinen vom Typ A330 und 16 Maschinen vom Typ A350 XWB. Teheran hatte bereits Anfang des Monats mit Boeing einen 15,7 Milliarden Euro schweren Vertrag zum Kauf von 80 Maschinen unterzeichnet. Mit den Maschinen will der Iran seine veraltete Flugzeugflotte modernisieren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684559_4236774">
	<h4><span class="border"><a href="#" id="link_nb_1_19_7684559_4236774"><span>22:29</span>US-Justiz verklagt Barclays wegen angeblichen Hypothekenschwindels</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die britische Großbank Barclays muss sich für windige Börsengeschäfte in den USA verantworten. Das US-Justizministerium verklagte das Geldhaus wegen betrügerischer Hypothekengeschäfte. Die britische Bank soll von 2005 bis 2007 Anleger über die Risiken von Anleihen auf Basis von Hauskrediten im Dunkeln gelassen haben. Barclays wies die Anschuldigungen zurück. Das Geldhaus ist nur eines von mehreren aus Europa, die sich mit der US-Justiz über die Hypothekengeschäfte streiten. Auch die Deutsche Bank steht deshalb im Visier der Behörden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683793_864238857">
	<h4><span class="border"><a href="#" id="link_nb_1_20_7683793_864238857"><span>22:03</span>24 Zivilisten bei türkischem Luftangriff in Syrien getötet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Türkei hat bei ihrer Offensive gegen die Terrormiliz Islamischer Staat neue Luftangriffe auf die IS-Hochburg Al-Bab geflogen. Dabei seien mindestens 24 Zivilisten ums Leben gekommen. Auch 16 türkische Soldaten wurden nach Militärangaben in den vergangenen Tagen getötet. Die Türkei hatte im August eine Bodenoffensive in Syrien begonnen, mit der sie Rebellen unterstützt. Den Verbündeten war es gelungen, den IS von der türkisch-syrischen Grenze zu verdrängen. Das nächste Ziel ist die Rückeroberung der Stadt Al-Bab.</p>
			</div>
			</div>
	</div>
</li>
</ul>
		</div>
		</div>
	</div>
	<!-- end ncMini-->
<div class="nc" id="nc">
<!-- #nc contains the maximized newscenter-->	
	<div class="ncHeader">
		<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Zurück zur Startseite</a>
		<h2>Alle Meldungen im Überblick</h2>
	</div>

	<div class="newsTheme activeTheme" id="theme_1">
				<ul class="newsBlock" id="nb_1_0">
			     	 <li class="newsItem" id="7685970_113248100">
	<h4><span class="border"><a href="#" id="link_nb_1_0_7685970_113248100"><span>11:10</span>Berlin-Attentäter Amri erschossen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der mutmaßliche Berlin-Attentäter Anis Amri ist nach übereinstimmenden Medienberichten um drei Uhr am Morgen vor einem Bahnhof in Mailand bei einer Routine-Polizeikontrolle erschossen worden. Er soll mit einem Zug aus Frankreich nach Italien gereist sein. In seinem Rucksack fand die Polizei offenbar ein entsprechendes Zugticket. Bei der Polizeikontrolle habe er sofort eine Pistole aus seinem Rucksack gezogen, auf arabisch &#034;Gott ist groß&#034; gerufen und geschossen. Ein Beamter wurde an der Schulter getroffen. Amri wurde anhand seiner Fingerabdrücke identifiziert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685494_1541996038">
	<h4><span class="border"><a href="#" id="link_nb_1_1_7685494_1541996038"><span>10:30</span>Fall Amri: Grüne kritisieren Tunesien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Grünen-Fraktionschefin Katrin Göring -Eckardt hat eine härtere Gangart gegenüber Tunesien gefordert: sie kritisiert die mangelnde Kooperation im Fall des Anschlagsverdächtigen Anis Amri. Im &#034;ZDF-Morgenmagazin&#034; antwortete sie auf die Frage, ob dem nordafrikanischen Land Hilfsmittel gekürzt werden sollten: &#034;Wenn man die Regierung treffen kann, bin ich sehr dafür, auch solche Mittel anzuwenden.&#034; Allerdings dürften derartige Maßnahmen nicht zu Lasten der Armen gehen. Grünen-Chef Özdemir plädierte in der &#034;Bild&#034;-Zeitung zudem für Rücknahmeabkommen mit den Maghreb-Staaten.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7685494_1541996038_container" class="videoPreview openFancyboxVideoNc" id="player_max7685494_1541996038_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/berlin-moabit-100~384x216?cb=1482481415621" width="294" height="165"
		alt="moschee-verein &#034;fussilet 33&#034;"
        
                title="moschee-verein &#034;fussilet 33&#034;"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7685494_1541996038_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7685494_1541996038'] = {
                    "videoId" : "SCMS_cd6fb26b-ae5a-44bf-982d-63931987361d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7685494_1541996038_link').click(function(){
                            if ($('#_max7685494_1541996038').length==0){
                                setupPlayer('max7685494_1541996038');
                            }
					});
					}
				});
			</script>
		<div id="max7685494_1541996038" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min7685494_1541996038_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min7685494_1541996038'] = {
                    "videoId" : "SCMS_cd6fb26b-ae5a-44bf-982d-63931987361d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min7685494_1541996038_link').click(function(){
                            if ($('#_min7685494_1541996038').length==0){
                                setupPlayer('min7685494_1541996038');
                            }
					});
					}
				});
			</script>
		<div id="min7685494_1541996038" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685710_1011511545">
	<h4><span class="border"><a href="#" id="link_nb_1_2_7685710_1011511545"><span>10:04</span>Nach 20 Jahren Jagd: Frauenmörder in Australien gefasst</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eines der aufwändigsten Ermittlungsverfahren in Australien hat nach 20 Jahren zur Festnahme eines mutmaßlichen Frauenmörders geführt. Der 48-Jährige sei am Donnerstag in seinem Haus in Perth festgenommen worden, so die Polizei. Ihm werden mindestens zwei Morde an Frauen 1996 und 1997 vorgeworfen. Die Fälle hatten die Menschen erschüttert. Die Frauen waren verschwunden, nachdem sie in einem gehobenen Stadtteil von Perth ausgegangen waren; ihre Leichen wurden später im Buschland gefunden. Wie die Polizei den Verdächtigen jetzt gefunden hat, wurde nicht mitgeteilt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685533_120332187">
	<h4><span class="border"><a href="#" id="link_nb_1_3_7685533_120332187"><span>09:28</span>Umfrage: Jeder Vierte meidet größere Menschenmengen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Anschlag auf einen Berliner Weihnachtsmarkt meidet jeder vierte Deutsche größere Menschenansammlungen. 27 Prozent halten sich demnach fern. 48 Prozent der Teilnehmer einer aktuellen YouGov-Umfrage gaben dagegen an, &#034;ich verhalte mich diesbezüglich wie bisher&#034;. Zugleich sagten allerdings 45 Prozent der Befragten an, sie hielten &#034;allgemein die Sicherheitsvorkehrungen bei Großveranstaltungen und öffentlichen Festen&#034; für nicht ausreichend. Fast genauso viele Befragte halten sie dagegen für ausreichend.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685410_149326678">
	<h4><span class="border"><a href="#" id="link_nb_1_4_7685410_149326678"><span>09:09</span>Özdemir (Grüne) kritisiert Tunesien wegen Amris geplatzter Abschiebung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Grünen-Chef Cem Özdemir macht den tunesischen Behörden wegen der gescheiterten Abschiebung des Terrorverdächtigen Anis Amri Vorwürfe. Das Verhalten der tunesischen Stellen in dieser Sache sei &#034;ärgerlich&#034;, sagte Özdemir der &#034;Bild&#034;-Zeitung. &#034;Es kann nicht sein, dass manche Länder über Unterstützung dankbar sind, aber sich weigern, Verbrecher aus ihren Ländern wieder aufzunehmen.&#034; Migranten wie Amri, die als sogenannte Gefährder identifiziert worden seien, müssten künftig schneller abgeschoben werden, forderte Özdemir.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7685410_149326678_container" class="videoPreview openFancyboxVideoNc" id="player_max7685410_149326678_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/berlin-moabit-100~384x216?cb=1482481415621" width="294" height="165"
		alt="moschee-verein &#034;fussilet 33&#034;"
        
                title="moschee-verein &#034;fussilet 33&#034;"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7685410_149326678_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7685410_149326678'] = {
                    "videoId" : "SCMS_cd6fb26b-ae5a-44bf-982d-63931987361d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7685410_149326678_link').click(function(){
                            if ($('#_max7685410_149326678').length==0){
                                setupPlayer('max7685410_149326678');
                            }
					});
					}
				});
			</script>
		<div id="max7685410_149326678" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min7685410_149326678_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min7685410_149326678'] = {
                    "videoId" : "SCMS_cd6fb26b-ae5a-44bf-982d-63931987361d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min7685410_149326678_link').click(function(){
                            if ($('#_min7685410_149326678').length==0){
                                setupPlayer('min7685410_149326678');
                            }
					});
					}
				});
			</script>
		<div id="min7685410_149326678" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685132_1133268269">
	<h4><span class="border"><a href="#" id="link_nb_1_5_7685132_1133268269"><span>08:50</span>Italien: Milliardenschweres Rettungspaket für Banken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Angesichts der Bankenkrise in Italien hat die Regierung ein Rettungspaket im Umfang bis zu 20 Milliarden Euro beschlossen. Ministerpräsident Gentiloni gab in der Nacht zum Freitag bekannt, sein Kabinett habe das Dekret für den Rettungsplan verabschiedet. Das Milliarden-Paket soll die Geldhäuser vor dem Zusammenbruch bewahren und den Sparern ihre Guthaben garantieren. Italienische Banken sitzen auf faulen Krediten von insgesamt 360 Milliarden Euro. Akut gefährdet ist die Banca Monte dei Paschi di Siena, das drittgrößte Institut des Landes.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7685132_1133268269_container" class="videoPreview openFancyboxVideoNc" id="player_max7685132_1133268269_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/ital-banken-100~384x216?cb=1482479799025" width="294" height="165"
		alt="monte dei paschi di siena starts share offering"
        
                title="monte dei paschi di siena starts share offering"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7685132_1133268269_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7685132_1133268269'] = {
                    "videoId" : "SCMS_35257d82-c357-4c29-b1e9-8c903dc0b4e4",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7685132_1133268269_link').click(function(){
                            if ($('#_max7685132_1133268269').length==0){
                                setupPlayer('max7685132_1133268269');
                            }
					});
					}
				});
			</script>
		<div id="max7685132_1133268269" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min7685132_1133268269_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min7685132_1133268269'] = {
                    "videoId" : "SCMS_35257d82-c357-4c29-b1e9-8c903dc0b4e4",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min7685132_1133268269_link').click(function(){
                            if ($('#_min7685132_1133268269').length==0){
                                setupPlayer('min7685132_1133268269');
                            }
					});
					}
				});
			</script>
		<div id="min7685132_1133268269" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685272_470229577">
	<h4><span class="border"><a href="#" id="link_nb_1_6_7685272_470229577"><span>08:30</span>Korruption bei Baukonzern Odebrecht: Länder Lateinamerikas ermitteln</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Korruptionsskandal um den brasilianischen Großkonzern Odebrecht und seine Petrochemie-Tochter Braskem zieht in Lateinamerika Kreise. Argentinien, Venezuela, Peru und Kolumbien kündigten jetzt Ermittlungen zur Identifizierung mutmaßlicher Schmiergeldempfänger an. Laut US-Justizministerium hatten Odebrecht und Braskem auf der ganzen Welt Behördenmitarbeiter geschmiert, um Regierungsaufträge zu erhalten. Beide bekannten sich schuldig und müssen umgerechnet 3,3 Milliarden Euro Strafe zahlen. Der Konzern hat 181 000 Mitarbeiter und ist in 23 Ländern tätig.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684898_775339843">
	<h4><span class="border"><a href="#" id="link_nb_1_7_7684898_775339843"><span>08:12</span>Deutsche Bank: Zivilbuße in Milliardenhöhe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Deutsche Bank hat sich im Streit um faule Hypothekenpapiere mit dem US-Justizministerium auf einen Vergleich in Milliardenhöhe geeinigt. Wie die Bank in der Nacht mitteilte, verpflichtet sie sich zur Zahlung einer Zivilbuße von umgerechnet knapp drei Milliarden Euro. Außerdem muss sie fast vier Milliarden Euro für Entschädigungen von Kreditnehmern bereitstellen. Die Deutsche Bank soll vor der Finanzkrise von 2008 Investoren jahrelang über die Risiken von hypothekengedeckten Wertpapieren getäuscht haben. Die Käufer erlitten Milliardenverluste.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685058_528369251">
	<h4><span class="border"><a href="#" id="link_nb_1_8_7685058_528369251"><span>07:39</span>Durchbruch: Impfstoff gegen Ebola entdeckt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Kampf gegen die gefährliche Infektionskrankheit Ebola könnte nach Ansicht von WHO-Experten ein &#034;fast hundertprozentig&#034; wirksamer Impfstoff gefunden sein: &#034;rVSV-ZEBOV&#034;, so der sperrige Name, wurde in Kanada entwickelt. 2015 wurde er in Guinea (Westafrika) an 6.000 Personen getestet: Niemand erkrankte. Bei nicht geimpften Personen erkrankten dagegen 23. Das teilte die WHO mit. Guinea war das Land, in dem das Ebola-Virus Ende 2013 zuerst aufgetreten war. Nach einer Epidemie waren in mehreren Ländern etwa 11.300 Menschen an dem Virus gestorben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685017_2052613355">
	<h4><span class="border"><a href="#" id="link_nb_1_9_7685017_2052613355"><span>07:18</span>Herz von totem Trainer lebt weiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ivonette Balthazar aus Brasilien freut sich so wie nie auf das Weihnachtsfest. Sie hatte im August dieses Jahres das Herz des deutschen Kanu-Slalom Trainers Stefan Henze transplantiert bekommen. Henze war bei einem Autounfall während der Olympischen Spiele 2016 in Rio gestorben. Mit der Empfängerin seines Herzens geht es nach schwierigen Monaten nun bergauf. &#034;Ich bin ihm so dankbar&#034;, sagte die 66-Jährige der Nachrichtenagentur dpa. Sie hatte schon fast aufgegeben, nach einem Infarkt funktionierten nur noch 30 Prozent des Herzens.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7685017_2052613355_container" class="videoPreview openFancyboxVideoNc" id="player_max7685017_2052613355_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/henzes-herz-100~384x216?cb=1482476103871" width="294" height="165"
		alt="henzes herz schlaegt in rio weiter"
        
                title="henzes herz schlaegt in rio weiter"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7685017_2052613355_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7685017_2052613355'] = {
                    "videoId" : "SCMS_9a553700-41ea-4c2f-b850-aaba1f5df4fc",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7685017_2052613355_link').click(function(){
                            if ($('#_max7685017_2052613355').length==0){
                                setupPlayer('max7685017_2052613355');
                            }
					});
					}
				});
			</script>
		<div id="max7685017_2052613355" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min7685017_2052613355_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min7685017_2052613355'] = {
                    "videoId" : "SCMS_9a553700-41ea-4c2f-b850-aaba1f5df4fc",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min7685017_2052613355_link').click(function(){
                            if ($('#_min7685017_2052613355').length==0){
                                setupPlayer('min7685017_2052613355');
                            }
					});
					}
				});
			</script>
		<div id="min7685017_2052613355" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684978_40284051">
	<h4><span class="border"><a href="#" id="link_nb_1_10_7684978_40284051"><span>07:01</span>Terror-Serie in Australien verhindert: Verdächtige Islamisten festgenommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Australiens Regierungschef Turnbull sprach von einem &#034;sehr schwerwiegenden&#034; Anschlag, den die Polizei vereitelt habe. &#034;Diese Terroristen wollten Weihnachten zerstören. Sie wurden gestoppt.&#034; Islamistischer Terrorismus sei eine globale Herausforderung, die uns alle beträfe, sagte er mit Verweis auf den Berliner Anschlag vom Montag. Die Verdächtigen von Melbourne seien bereits seit einiger Zeit beobachtet worden, erklärte die Polizei. Sie seien unter anderem von der Terrororganisation &#034;Islamischer Staat&#034; und IS-Propaganda &#034;inspiriert&#034; worden.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7684978_40284051_container" class="videoPreview openFancyboxVideoNc" id="player_max7684978_40284051_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/australien-100~384x216?cb=1482477425609" width="294" height="165"
		alt="seven people arrested in police terror raid in melbourne, victori"
        
                title="seven people arrested in police terror raid in melbourne, victori"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7684978_40284051_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7684978_40284051'] = {
                    "videoId" : "SCMS_93ec4fad-5524-435f-9c58-1d75bd2e883c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7684978_40284051_link').click(function(){
                            if ($('#_max7684978_40284051').length==0){
                                setupPlayer('max7684978_40284051');
                            }
					});
					}
				});
			</script>
		<div id="max7684978_40284051" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min7684978_40284051_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min7684978_40284051'] = {
                    "videoId" : "SCMS_93ec4fad-5524-435f-9c58-1d75bd2e883c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min7684978_40284051_link').click(function(){
                            if ($('#_min7684978_40284051').length==0){
                                setupPlayer('min7684978_40284051');
                            }
					});
					}
				});
			</script>
		<div id="min7684978_40284051" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684939_1507673755">
	<h4><span class="border"><a href="#" id="link_nb_1_11_7684939_1507673755"><span>06:45</span>Melbourne: Bombenanschläge vereitelt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei in Australien hat nach eigener Darstellung einen drohenden Anschlag an Weihnachten in Melbourne verhindert. Bei einem Großeinsatz von rund 400 schwer bewaffneten Polizisten seien sieben Verdächtige festgenommen worden, teilten die Behörden am Freitag mit. Nach Angaben des Polizeichefs waren Anschläge auf mehrere touristische Ziele in Melbourne geplant, unter anderem auf den Bahnhof Flinders Street und die Paulus-Kathedrale. Dabei sollte auch Sprengstoff eingesetzt werden. &#034;Wenn uns dies durchgerutscht wäre, wäre es sicherlich ein folgenschwerer Anschlag geworden.&#034;</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7684939_1507673755_container" class="videoPreview openFancyboxVideoNc" id="player_max7684939_1507673755_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/australien-100~384x216?cb=1482477425609" width="294" height="165"
		alt="seven people arrested in police terror raid in melbourne, victori"
        
                title="seven people arrested in police terror raid in melbourne, victori"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7684939_1507673755_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7684939_1507673755'] = {
                    "videoId" : "SCMS_93ec4fad-5524-435f-9c58-1d75bd2e883c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7684939_1507673755_link').click(function(){
                            if ($('#_max7684939_1507673755').length==0){
                                setupPlayer('max7684939_1507673755');
                            }
					});
					}
				});
			</script>
		<div id="max7684939_1507673755" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min7684939_1507673755_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min7684939_1507673755'] = {
                    "videoId" : "SCMS_93ec4fad-5524-435f-9c58-1d75bd2e883c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min7684939_1507673755_link').click(function(){
                            if ($('#_min7684939_1507673755').length==0){
                                setupPlayer('min7684939_1507673755');
                            }
					});
					}
				});
			</script>
		<div id="min7684939_1507673755" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684855_1127701321">
	<h4><span class="border"><a href="#" id="link_nb_1_12_7684855_1127701321"><span>06:26</span>Polizei-Großeinsatz in Oberhausener Einkaufszentrum</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Gegen 18 Uhr hatte die Polizei am Donnerstag einen Großeinsatz mit bewaffneten Kräften im Oberhausener Einkaufszentrum &#034;CentrO&#034; anlaufen lassen. Polizisten in Uniform und auch in zivil kontrollierten zudem den angrenzenden Weihnachtsmarkt. Später veröffentlichte die Polizei in Essen dann die Mitteilung, dass sie in Duisburg zwei Brüder festgenommen habe. Die beiden 28 und 31 Jahre alten Männer aus dem Kosovo sollen möglicherweise einen Anschlag auf das Einkaufzentrum vorbereitet haben. Die Polizei ermittele &#034;mit Hochdruck&#034;, hieß es.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7684855_1127701321_container" class="videoPreview openFancyboxVideoNc" id="player_max7684855_1127701321_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/oberhausen-100~384x216?cb=1482476827640" width="294" height="165"
		alt="polizeieinsatz centro oberhausen"
        
                title="polizeieinsatz centro oberhausen"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7684855_1127701321_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7684855_1127701321'] = {
                    "videoId" : "SCMS_19fa656d-ee26-4a84-83cb-1a008de1e1d2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7684855_1127701321_link').click(function(){
                            if ($('#_max7684855_1127701321').length==0){
                                setupPlayer('max7684855_1127701321');
                            }
					});
					}
				});
			</script>
		<div id="max7684855_1127701321" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min7684855_1127701321_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min7684855_1127701321'] = {
                    "videoId" : "SCMS_19fa656d-ee26-4a84-83cb-1a008de1e1d2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min7684855_1127701321_link').click(function(){
                            if ($('#_min7684855_1127701321').length==0){
                                setupPlayer('min7684855_1127701321');
                            }
					});
					}
				});
			</script>
		<div id="min7684855_1127701321" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684797_2145154053">
	<h4><span class="border"><a href="#" id="link_nb_1_13_7684797_2145154053"><span>06:12</span>Oberhausen: Anschlag geplant?</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Spezialeinheiten der Polizei haben in der Nacht zum Freitag in Duisburg zwei Männer wegen Terrorverdachts in Gewahrsam genommen. Sie stünden im Verdacht, möglicherweise einen Anschlag auf das Einkaufszentrum &#034;CentrO&#034; in Oberhausen vorbereitet zu haben, teilte die Polizei Essen mit. Die beiden Brüder sind 28 und 31 Jahre alt und stammen aus dem Kosovo. Es werde &#034;mit Hochdruck&#034; ermittelt, wie weit die Vorbereitungen fortgeschritten waren und ob noch weitere Verdächtige daran beteiligt waren, so die Polizei weiter.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7684797_2145154053_container" class="videoPreview openFancyboxVideoNc" id="player_max7684797_2145154053_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/oberhausen-100~384x216?cb=1482476827640" width="294" height="165"
		alt="polizeieinsatz centro oberhausen"
        
                title="polizeieinsatz centro oberhausen"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7684797_2145154053_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7684797_2145154053'] = {
                    "videoId" : "SCMS_19fa656d-ee26-4a84-83cb-1a008de1e1d2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7684797_2145154053_link').click(function(){
                            if ($('#_max7684797_2145154053').length==0){
                                setupPlayer('max7684797_2145154053');
                            }
					});
					}
				});
			</script>
		<div id="max7684797_2145154053" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min7684797_2145154053_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min7684797_2145154053'] = {
                    "videoId" : "SCMS_19fa656d-ee26-4a84-83cb-1a008de1e1d2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min7684797_2145154053_link').click(function(){
                            if ($('#_min7684797_2145154053').length==0){
                                setupPlayer('min7684797_2145154053');
                            }
					});
					}
				});
			</script>
		<div id="min7684797_2145154053" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684514_684687498">
	<h4><span class="border"><a href="#" id="link_nb_1_14_7684514_684687498"><span>23:45</span>EU gibt 270 Millionen Euro für syrische Flüchtlingskinder in Türkei</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Europäische Union finanziert den Bau von Schulen für syrische Flüchtlingskinder in der Türkei mit rund 270 Millionen Euro. Damit könnten etwa 100 Schulen für ungefähr 70.000 Kinder im Süden und Südosten des Landes eingerichtet werden, teilte die EU-Kommission mit. Das Geld stammt unter anderem aus dem EU-Flüchtlingsfonds. Ankara und die EU-Spitzen hatten sich im März auf ein umfassendes Flüchtlingsabkommen verständigt. Die Türkei nimmt illegal nach Europa eingereiste Migranten zurück. Die EU hatte im Gegenzug drei Milliarden Euro zugesagt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684091_1003943120">
	<h4><span class="border"><a href="#" id="link_nb_1_15_7684091_1003943120"><span>23:31</span>Trump will atomar aufrüsten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der designierte US-Präsident Donald Trump hat eine Stärkung und den Ausbau des amerikanischen Atomwaffenarsenals gefordert. Er schrieb auf Twitter, die USA müssten ihre nukleare Schlagkraft deutlich stärken und erweitern. &#034;Solange bis die Welt bei den Atomwaffen zur Vernunft kommt&#034;, fügte Trump hinzu. Trump hatte im Wahlkampf bereits eine Stärkung des Militärs versprochen. Das US-Arsenal enthält geschätzte 7.000 Atomsprengköpfe, Russland hat ein paar hundert mehr. Das Pentagon plant die Erneuerung oder Modernisierung der drei Atom-Komponenten: Interkontinentalraketen, U-Boote und Atombomber.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684691_465680658">
	<h4><span class="border"><a href="#" id="link_nb_1_16_7684691_465680658"><span>23:06</span>Herrmann im ZDF: &#034;Keine Einreise ohne klare Identifizierung&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bayerns Innenminister Herrmann (CSU) hat grundsätzliche Nachbesserungen bei den Grenzkontrollen gefordert. Man müsse Menschen in Transitzentren festhalten können, wenn ihre Identität nicht geklärt sei. &#034;Wir dürfen Leute nicht auch noch dafür belohnen, dass sie angeben, sie hätten keinen Pass&#034;, sagte Herrmann im ZDF. Auch falsche Angaben könne man nicht einfach hinnehmen. Mit Blick auf Probleme bei der Abschiebung in die Herkunftsstaaten sagte er: Notfalls müsse man drohen, &#034;die Entwicklungshilfe zu kürzen, wenn sich solche Länder nicht kooperativ zeigen&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7682523_513049732">
	<h4><span class="border"><a href="#" id="link_nb_1_17_7682523_513049732"><span>22:53</span>Milliardenauftrag: Iran Air bestellt 100 Airbus-Maschinen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die staatliche Fluggesellschaft Iran Air hat beim Flugzeugbauer Airbus 100 Maschinen bestellt. Der Deal wurde seit längerem vorbereitet und hat nach früheren Angaben aus Teheran einen Wert von 10 Milliarden Dollar(9,5 Mrd Euro). Iran Air bestellte demnach 46 Maschinen vom Typ 320 Family, 38 Maschinen vom Typ A330 und 16 Maschinen vom Typ A350 XWB. Teheran hatte bereits Anfang des Monats mit Boeing einen 15,7 Milliarden Euro schweren Vertrag zum Kauf von 80 Maschinen unterzeichnet. Mit den Maschinen will der Iran seine veraltete Flugzeugflotte modernisieren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684559_4236774">
	<h4><span class="border"><a href="#" id="link_nb_1_18_7684559_4236774"><span>22:29</span>US-Justiz verklagt Barclays wegen angeblichen Hypothekenschwindels</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die britische Großbank Barclays muss sich für windige Börsengeschäfte in den USA verantworten. Das US-Justizministerium verklagte das Geldhaus wegen betrügerischer Hypothekengeschäfte. Die britische Bank soll von 2005 bis 2007 Anleger über die Risiken von Anleihen auf Basis von Hauskrediten im Dunkeln gelassen haben. Barclays wies die Anschuldigungen zurück. Das Geldhaus ist nur eines von mehreren aus Europa, die sich mit der US-Justiz über die Hypothekengeschäfte streiten. Auch die Deutsche Bank steht deshalb im Visier der Behörden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683793_864238857">
	<h4><span class="border"><a href="#" id="link_nb_1_19_7683793_864238857"><span>22:03</span>24 Zivilisten bei türkischem Luftangriff in Syrien getötet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Türkei hat bei ihrer Offensive gegen die Terrormiliz Islamischer Staat neue Luftangriffe auf die IS-Hochburg Al-Bab geflogen. Dabei seien mindestens 24 Zivilisten ums Leben gekommen. Auch 16 türkische Soldaten wurden nach Militärangaben in den vergangenen Tagen getötet. Die Türkei hatte im August eine Bodenoffensive in Syrien begonnen, mit der sie Rebellen unterstützt. Den Verbündeten war es gelungen, den IS von der türkisch-syrischen Grenze zu verdrängen. Das nächste Ziel ist die Rückeroberung der Stadt Al-Bab.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_2">
				<ul class="newsBlock" id="nb_2_0">
			     	 <li class="newsItem" id="7685970_113248100">
	<h4><span class="border"><a href="#" id="link_nb_2_0_7685970_113248100"><span>11:10</span>Berlin-Attentäter Amri erschossen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der mutmaßliche Berlin-Attentäter Anis Amri ist nach übereinstimmenden Medienberichten um drei Uhr am Morgen vor einem Bahnhof in Mailand bei einer Routine-Polizeikontrolle erschossen worden. Er soll mit einem Zug aus Frankreich nach Italien gereist sein. In seinem Rucksack fand die Polizei offenbar ein entsprechendes Zugticket. Bei der Polizeikontrolle habe er sofort eine Pistole aus seinem Rucksack gezogen, auf arabisch &#034;Gott ist groß&#034; gerufen und geschossen. Ein Beamter wurde an der Schulter getroffen. Amri wurde anhand seiner Fingerabdrücke identifiziert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685494_1541996038">
	<h4><span class="border"><a href="#" id="link_nb_2_1_7685494_1541996038"><span>10:30</span>Fall Amri: Grüne kritisieren Tunesien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Grünen-Fraktionschefin Katrin Göring -Eckardt hat eine härtere Gangart gegenüber Tunesien gefordert: sie kritisiert die mangelnde Kooperation im Fall des Anschlagsverdächtigen Anis Amri. Im &#034;ZDF-Morgenmagazin&#034; antwortete sie auf die Frage, ob dem nordafrikanischen Land Hilfsmittel gekürzt werden sollten: &#034;Wenn man die Regierung treffen kann, bin ich sehr dafür, auch solche Mittel anzuwenden.&#034; Allerdings dürften derartige Maßnahmen nicht zu Lasten der Armen gehen. Grünen-Chef Özdemir plädierte in der &#034;Bild&#034;-Zeitung zudem für Rücknahmeabkommen mit den Maghreb-Staaten.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7685494_1541996038_container" class="videoPreview openFancyboxVideoNc" id="player_max7685494_1541996038_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/berlin-moabit-100~384x216?cb=1482481415621" width="294" height="165"
		alt="moschee-verein &#034;fussilet 33&#034;"
        
                title="moschee-verein &#034;fussilet 33&#034;"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7685494_1541996038_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7685494_1541996038'] = {
                    "videoId" : "SCMS_cd6fb26b-ae5a-44bf-982d-63931987361d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7685494_1541996038_link').click(function(){
                            if ($('#_max7685494_1541996038').length==0){
                                setupPlayer('max7685494_1541996038');
                            }
					});
					}
				});
			</script>
		<div id="max7685494_1541996038" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685410_149326678">
	<h4><span class="border"><a href="#" id="link_nb_2_2_7685410_149326678"><span>09:09</span>Özdemir (Grüne) kritisiert Tunesien wegen Amris geplatzter Abschiebung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Grünen-Chef Cem Özdemir macht den tunesischen Behörden wegen der gescheiterten Abschiebung des Terrorverdächtigen Anis Amri Vorwürfe. Das Verhalten der tunesischen Stellen in dieser Sache sei &#034;ärgerlich&#034;, sagte Özdemir der &#034;Bild&#034;-Zeitung. &#034;Es kann nicht sein, dass manche Länder über Unterstützung dankbar sind, aber sich weigern, Verbrecher aus ihren Ländern wieder aufzunehmen.&#034; Migranten wie Amri, die als sogenannte Gefährder identifiziert worden seien, müssten künftig schneller abgeschoben werden, forderte Özdemir.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7685410_149326678_container" class="videoPreview openFancyboxVideoNc" id="player_max7685410_149326678_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/berlin-moabit-100~384x216?cb=1482481415621" width="294" height="165"
		alt="moschee-verein &#034;fussilet 33&#034;"
        
                title="moschee-verein &#034;fussilet 33&#034;"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7685410_149326678_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7685410_149326678'] = {
                    "videoId" : "SCMS_cd6fb26b-ae5a-44bf-982d-63931987361d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7685410_149326678_link').click(function(){
                            if ($('#_max7685410_149326678').length==0){
                                setupPlayer('max7685410_149326678');
                            }
					});
					}
				});
			</script>
		<div id="max7685410_149326678" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685132_1133268269">
	<h4><span class="border"><a href="#" id="link_nb_2_3_7685132_1133268269"><span>08:50</span>Italien: Milliardenschweres Rettungspaket für Banken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Angesichts der Bankenkrise in Italien hat die Regierung ein Rettungspaket im Umfang bis zu 20 Milliarden Euro beschlossen. Ministerpräsident Gentiloni gab in der Nacht zum Freitag bekannt, sein Kabinett habe das Dekret für den Rettungsplan verabschiedet. Das Milliarden-Paket soll die Geldhäuser vor dem Zusammenbruch bewahren und den Sparern ihre Guthaben garantieren. Italienische Banken sitzen auf faulen Krediten von insgesamt 360 Milliarden Euro. Akut gefährdet ist die Banca Monte dei Paschi di Siena, das drittgrößte Institut des Landes.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7685132_1133268269_container" class="videoPreview openFancyboxVideoNc" id="player_max7685132_1133268269_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/ital-banken-100~384x216?cb=1482479799025" width="294" height="165"
		alt="monte dei paschi di siena starts share offering"
        
                title="monte dei paschi di siena starts share offering"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7685132_1133268269_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7685132_1133268269'] = {
                    "videoId" : "SCMS_35257d82-c357-4c29-b1e9-8c903dc0b4e4",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7685132_1133268269_link').click(function(){
                            if ($('#_max7685132_1133268269').length==0){
                                setupPlayer('max7685132_1133268269');
                            }
					});
					}
				});
			</script>
		<div id="max7685132_1133268269" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684978_40284051">
	<h4><span class="border"><a href="#" id="link_nb_2_4_7684978_40284051"><span>07:01</span>Terror-Serie in Australien verhindert: Verdächtige Islamisten festgenommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Australiens Regierungschef Turnbull sprach von einem &#034;sehr schwerwiegenden&#034; Anschlag, den die Polizei vereitelt habe. &#034;Diese Terroristen wollten Weihnachten zerstören. Sie wurden gestoppt.&#034; Islamistischer Terrorismus sei eine globale Herausforderung, die uns alle beträfe, sagte er mit Verweis auf den Berliner Anschlag vom Montag. Die Verdächtigen von Melbourne seien bereits seit einiger Zeit beobachtet worden, erklärte die Polizei. Sie seien unter anderem von der Terrororganisation &#034;Islamischer Staat&#034; und IS-Propaganda &#034;inspiriert&#034; worden.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7684978_40284051_container" class="videoPreview openFancyboxVideoNc" id="player_max7684978_40284051_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/australien-100~384x216?cb=1482477425609" width="294" height="165"
		alt="seven people arrested in police terror raid in melbourne, victori"
        
                title="seven people arrested in police terror raid in melbourne, victori"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7684978_40284051_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7684978_40284051'] = {
                    "videoId" : "SCMS_93ec4fad-5524-435f-9c58-1d75bd2e883c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7684978_40284051_link').click(function(){
                            if ($('#_max7684978_40284051').length==0){
                                setupPlayer('max7684978_40284051');
                            }
					});
					}
				});
			</script>
		<div id="max7684978_40284051" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684939_1507673755">
	<h4><span class="border"><a href="#" id="link_nb_2_5_7684939_1507673755"><span>06:45</span>Melbourne: Bombenanschläge vereitelt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei in Australien hat nach eigener Darstellung einen drohenden Anschlag an Weihnachten in Melbourne verhindert. Bei einem Großeinsatz von rund 400 schwer bewaffneten Polizisten seien sieben Verdächtige festgenommen worden, teilten die Behörden am Freitag mit. Nach Angaben des Polizeichefs waren Anschläge auf mehrere touristische Ziele in Melbourne geplant, unter anderem auf den Bahnhof Flinders Street und die Paulus-Kathedrale. Dabei sollte auch Sprengstoff eingesetzt werden. &#034;Wenn uns dies durchgerutscht wäre, wäre es sicherlich ein folgenschwerer Anschlag geworden.&#034;</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7684939_1507673755_container" class="videoPreview openFancyboxVideoNc" id="player_max7684939_1507673755_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/australien-100~384x216?cb=1482477425609" width="294" height="165"
		alt="seven people arrested in police terror raid in melbourne, victori"
        
                title="seven people arrested in police terror raid in melbourne, victori"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7684939_1507673755_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7684939_1507673755'] = {
                    "videoId" : "SCMS_93ec4fad-5524-435f-9c58-1d75bd2e883c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7684939_1507673755_link').click(function(){
                            if ($('#_max7684939_1507673755').length==0){
                                setupPlayer('max7684939_1507673755');
                            }
					});
					}
				});
			</script>
		<div id="max7684939_1507673755" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684855_1127701321">
	<h4><span class="border"><a href="#" id="link_nb_2_6_7684855_1127701321"><span>06:26</span>Polizei-Großeinsatz in Oberhausener Einkaufszentrum</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Gegen 18 Uhr hatte die Polizei am Donnerstag einen Großeinsatz mit bewaffneten Kräften im Oberhausener Einkaufszentrum &#034;CentrO&#034; anlaufen lassen. Polizisten in Uniform und auch in zivil kontrollierten zudem den angrenzenden Weihnachtsmarkt. Später veröffentlichte die Polizei in Essen dann die Mitteilung, dass sie in Duisburg zwei Brüder festgenommen habe. Die beiden 28 und 31 Jahre alten Männer aus dem Kosovo sollen möglicherweise einen Anschlag auf das Einkaufzentrum vorbereitet haben. Die Polizei ermittele &#034;mit Hochdruck&#034;, hieß es.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7684855_1127701321_container" class="videoPreview openFancyboxVideoNc" id="player_max7684855_1127701321_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/oberhausen-100~384x216?cb=1482476827640" width="294" height="165"
		alt="polizeieinsatz centro oberhausen"
        
                title="polizeieinsatz centro oberhausen"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7684855_1127701321_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7684855_1127701321'] = {
                    "videoId" : "SCMS_19fa656d-ee26-4a84-83cb-1a008de1e1d2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7684855_1127701321_link').click(function(){
                            if ($('#_max7684855_1127701321').length==0){
                                setupPlayer('max7684855_1127701321');
                            }
					});
					}
				});
			</script>
		<div id="max7684855_1127701321" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684797_2145154053">
	<h4><span class="border"><a href="#" id="link_nb_2_7_7684797_2145154053"><span>06:12</span>Oberhausen: Anschlag geplant?</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Spezialeinheiten der Polizei haben in der Nacht zum Freitag in Duisburg zwei Männer wegen Terrorverdachts in Gewahrsam genommen. Sie stünden im Verdacht, möglicherweise einen Anschlag auf das Einkaufszentrum &#034;CentrO&#034; in Oberhausen vorbereitet zu haben, teilte die Polizei Essen mit. Die beiden Brüder sind 28 und 31 Jahre alt und stammen aus dem Kosovo. Es werde &#034;mit Hochdruck&#034; ermittelt, wie weit die Vorbereitungen fortgeschritten waren und ob noch weitere Verdächtige daran beteiligt waren, so die Polizei weiter.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7684797_2145154053_container" class="videoPreview openFancyboxVideoNc" id="player_max7684797_2145154053_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/oberhausen-100~384x216?cb=1482476827640" width="294" height="165"
		alt="polizeieinsatz centro oberhausen"
        
                title="polizeieinsatz centro oberhausen"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7684797_2145154053_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7684797_2145154053'] = {
                    "videoId" : "SCMS_19fa656d-ee26-4a84-83cb-1a008de1e1d2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7684797_2145154053_link').click(function(){
                            if ($('#_max7684797_2145154053').length==0){
                                setupPlayer('max7684797_2145154053');
                            }
					});
					}
				});
			</script>
		<div id="max7684797_2145154053" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684514_684687498">
	<h4><span class="border"><a href="#" id="link_nb_2_8_7684514_684687498"><span>23:45</span>EU gibt 270 Millionen Euro für syrische Flüchtlingskinder in Türkei</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Europäische Union finanziert den Bau von Schulen für syrische Flüchtlingskinder in der Türkei mit rund 270 Millionen Euro. Damit könnten etwa 100 Schulen für ungefähr 70.000 Kinder im Süden und Südosten des Landes eingerichtet werden, teilte die EU-Kommission mit. Das Geld stammt unter anderem aus dem EU-Flüchtlingsfonds. Ankara und die EU-Spitzen hatten sich im März auf ein umfassendes Flüchtlingsabkommen verständigt. Die Türkei nimmt illegal nach Europa eingereiste Migranten zurück. Die EU hatte im Gegenzug drei Milliarden Euro zugesagt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684091_1003943120">
	<h4><span class="border"><a href="#" id="link_nb_2_9_7684091_1003943120"><span>23:31</span>Trump will atomar aufrüsten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der designierte US-Präsident Donald Trump hat eine Stärkung und den Ausbau des amerikanischen Atomwaffenarsenals gefordert. Er schrieb auf Twitter, die USA müssten ihre nukleare Schlagkraft deutlich stärken und erweitern. &#034;Solange bis die Welt bei den Atomwaffen zur Vernunft kommt&#034;, fügte Trump hinzu. Trump hatte im Wahlkampf bereits eine Stärkung des Militärs versprochen. Das US-Arsenal enthält geschätzte 7.000 Atomsprengköpfe, Russland hat ein paar hundert mehr. Das Pentagon plant die Erneuerung oder Modernisierung der drei Atom-Komponenten: Interkontinentalraketen, U-Boote und Atombomber.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684691_465680658">
	<h4><span class="border"><a href="#" id="link_nb_2_10_7684691_465680658"><span>23:06</span>Herrmann im ZDF: &#034;Keine Einreise ohne klare Identifizierung&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bayerns Innenminister Herrmann (CSU) hat grundsätzliche Nachbesserungen bei den Grenzkontrollen gefordert. Man müsse Menschen in Transitzentren festhalten können, wenn ihre Identität nicht geklärt sei. &#034;Wir dürfen Leute nicht auch noch dafür belohnen, dass sie angeben, sie hätten keinen Pass&#034;, sagte Herrmann im ZDF. Auch falsche Angaben könne man nicht einfach hinnehmen. Mit Blick auf Probleme bei der Abschiebung in die Herkunftsstaaten sagte er: Notfalls müsse man drohen, &#034;die Entwicklungshilfe zu kürzen, wenn sich solche Länder nicht kooperativ zeigen&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683793_864238857">
	<h4><span class="border"><a href="#" id="link_nb_2_11_7683793_864238857"><span>22:03</span>24 Zivilisten bei türkischem Luftangriff in Syrien getötet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Türkei hat bei ihrer Offensive gegen die Terrormiliz Islamischer Staat neue Luftangriffe auf die IS-Hochburg Al-Bab geflogen. Dabei seien mindestens 24 Zivilisten ums Leben gekommen. Auch 16 türkische Soldaten wurden nach Militärangaben in den vergangenen Tagen getötet. Die Türkei hatte im August eine Bodenoffensive in Syrien begonnen, mit der sie Rebellen unterstützt. Den Verbündeten war es gelungen, den IS von der türkisch-syrischen Grenze zu verdrängen. Das nächste Ziel ist die Rückeroberung der Stadt Al-Bab.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683579_1826907072">
	<h4><span class="border"><a href="#" id="link_nb_2_12_7683579_1826907072"><span>21:45</span>Ägypten zieht Antrag zu UN-Abstimmung über jüdischen Siedlungen zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ägypten hat seinen Antrag auf eine Abstimmung im UN-Sicherheitsrat zu israelischen Siedlungen im Westjordanland vorerst zurückgezogen. Das bestätigte ein Sprecher der spanischen UN-Botschaft der Deutschen Presse-Agentur. Der ägyptische Resolutionsentwurf verurteilte die israelischen Siedlungen als eine Verletzung des internationalen Rechts und als Hürde bei der Umsetzung einer Zwei-Staaten-Lösung. Der israelische Ministerpräsident Netanjahu hatte auf Twitter ein Veto der USA gefordert. Eine ähnliche Resolution war 2011 am Veto der USA gescheitert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683964_434908382">
	<h4><span class="border"><a href="#" id="link_nb_2_13_7683964_434908382"><span>20:44</span>Steinmeier begrüßt Votum der UN-Vollversammlung zu Kriegsverbrechen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Außenminister Steinmeier (SPD) hat das Votum der UN-Vollversammlung für die Dokumentation von Kriegsverbrechen in Syrien begrüßt. Dies sei ein wichtiges Zeichen an die Opfer des Konflikts, erklärte Steinmeier. &#034;Damit zeigen wir erneut: Kriegsverbrechen in Syrien dürfen nicht ungestraft bleiben.&#034; Die Vollversammlung hatte beschlossen, dass eine Arbeitsgruppe Beweismaterial in Syrien sichern soll. Dies ist Voraussetzung dafür, dass im Syrien-Konflikt begangene Kriegsverbrechen eines Tages von der internationalen Justiz geahndet werden können.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7682561_2144074296">
	<h4><span class="border"><a href="#" id="link_nb_2_14_7682561_2144074296"><span>19:52</span>Viele Tote bei Anschlägen im Nordirak</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei mehreren Anschlägen der Dschihadistenmiliz Islamischer Staat (IS) im Nordirak sind nach Armeeangaben mindestens 23 Menschen getötet worden. Insgesamt drei Autobomben seien auf einem Markt in Gogdschali östlich von Mossul detoniert. Dabei seien mindestens 15 Zivilisten und acht Polizisten getötet worden. Der IS bekannte sich zu den drei Selbstmordattentaten. Zuvor waren bei einem Angriff in Mossul vier humanitäre Helfer und mindestens sieben Zivilisten getötet worden. Innerhalb von 48 Stunden seien bei zwei Angriffen zudem bis zu 40 Menschen verletzt worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683795_480817978">
	<h4><span class="border"><a href="#" id="link_nb_2_15_7683795_480817978"><span>19:40</span>Evakuierung der Rebellengebiete Aleppos beendet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die letzten Kämpfer und Zivilisten haben die verbliebenen Rebellengebiete der lange umkämpften nordsyrischen Stadt Aleppo verlassen. Das berichteten mehrere regierungstreue Medien und die Syrische Beobachtungsstelle für Menschenrechte. Damit ist die Stadt wieder vollständig unter Kontrolle der syrischen Regierung. Mit dem Ende der Kämpfe in Aleppo ist der Bürgerkrieg in Syrien nicht zu Ende. Das Land ist weiter in Herrschaftsgebiete der Regierung, der Kurden, diverser Rebellen und der Terrormiliz Islamischer Staat (IS) geteilt.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7683795_480817978_container" class="videoPreview openFancyboxVideoNc" id="player_max7683795_480817978_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/aleppo-134~384x216?cb=1482477939104" width="294" height="165"
		alt="syria aleppo destruction"
        
                title="syria aleppo destruction"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7683795_480817978_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7683795_480817978'] = {
                    "videoId" : "SCMS_9011fac1-5be4-498c-bfd6-ad3699a7935b",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7683795_480817978_link').click(function(){
                            if ($('#_max7683795_480817978').length==0){
                                setupPlayer('max7683795_480817978');
                            }
					});
					}
				});
			</script>
		<div id="max7683795_480817978" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683445_1527541350">
	<h4><span class="border"><a href="#" id="link_nb_2_16_7683445_1527541350"><span>19:06</span>Trump ernennt neue Berater - Icahn und Navarro in US-Führungszirkel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der künftige US-Präsident Donald Trump erweitert seinen Beraterkreis um zwei Wirtschaftsinvestoren: Der Milliardär Carl Icahn wird Trumps Sonderberater. Es sei an der Zeit &#034;aus der überbordenden Regulierung auszubrechen&#034;, ließ Icahn mitteilen. Er wird kein offizieller Regierungsmitarbeiter und für seine Dienste auch nicht bezahlt. China-Kritiker Peter Navarro bekommt den neuen Posten eines Chefs des Nationalen Handelsrats. In seinem Buch &#034;Tod durch China&#034;, wirft er der Volksrepublik beispielsweise den Diebstahl geistigen Eigentums vor.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683144_667978446">
	<h4><span class="border"><a href="#" id="link_nb_2_17_7683144_667978446"><span>18:37</span>Berliner Bürgermeister Müller: &#034;Hass hat in Berlin keinen Platz&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Anschlag in Berlin hat der regierunge Obermeister Müller (SPD) den Menschen in seiner Stdat zu Weihnachten ein sicheres und friedliches Zusammenleben gewünscht. &#034;Unsere Gedanken sind als allererstes bei den Opfern und bei ihren Familien, Freunden und Bekannten, die den schrecklichen Verlust verarbeiten müssen&#034;, sagte Müller. Der Regierungschef unterstrich: &#034;Wir wünschen uns unsere Stadt als menschliche Metropole, in der wir alle miteinander sicher und friedlich zusammenleben. Hass hat in unserem Berlin keinen Platz.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683305_133907065">
	<h4><span class="border"><a href="#" id="link_nb_2_18_7683305_133907065"><span>18:15</span>Haftbefehl gegen Amri erlassen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesanwaltschaft hat wegen des Lastwagen-Anschlags auf den Berliner Weihnachtsmarkt Haftbefehl gegen den flüchtigen Tunesier Anis Amri erwirkt. Das teilte eine Sprecherin der Behörde mit. Die Bundesanwaltschaft geht davon aus, dass Amri am Steuer des Tat-Lkw saß. Darauf deuteten Fingerabdrücke unter anderem an der Fahrertür hin. Den Tag über hätten an verschiedenen Orten in Nordrhein-Westfalen und Berlin Durchsuchungen stattgefunden. Außerdem sei ein Reisebus in Heilbronn kontrolliert worden. Festnahmen habe es bislang aber nicht gegeben.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7683305_133907065_container" class="videoPreview openFancyboxVideoNc" id="player_max7683305_133907065_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/anis-amir-100~384x216?cb=1482429421439" width="294" height="165"
		alt="Bundesantwaltschaft."
        
                title="Bundesantwaltschaft."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7683305_133907065_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7683305_133907065'] = {
                    "videoId" : "SCMS_cc7f6941-8ac1-46c5-b312-8d5584f74fe0",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7683305_133907065_link').click(function(){
                            if ($('#_max7683305_133907065').length==0){
                                setupPlayer('max7683305_133907065');
                            }
					});
					}
				});
			</script>
		<div id="max7683305_133907065" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683107_1651367788">
	<h4><span class="border"><a href="#" id="link_nb_2_19_7683107_1651367788"><span>17:50</span>Merkel lobt besonnene Reaktionen nach Anschlag in Berlin</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Merkel (CDU) hat sich &#034;stolz&#034; auf die besonnene Reaktion der Bevölkerung auf den Anschlag in Berlin gezeigt. &#034;Ich bin in den letzten Tagen sehr stolz gewesen, wie besonnen die Menschen, die große Zahl der Menschen auf diese Situation reagiert&#034;, sagte sie. Merkel äußerte sich überzeugt, dass &#034;wir auch der Lage sein werden, unser freies Miteinander, unser gutes und offenes Leben in der Gesellschaft auch beizubehalten&#034;. Merkel lobte die Arbeit der Ermittler. Über &#034;Konsequenzen&#034; aus den Vorkommnissen sei später zu reden.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7683107_1651367788_container" class="videoPreview openFancyboxVideoNc" id="player_max7683107_1651367788_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/bln-100~384x216?cb=1482327246824" width="294" height="165"
		alt="Ein Meer an Blumen und Kerzen am Anschlagsort in Berlin, Ein Mann kniet davor und legt etwas nieder."
        
                title="Ein Meer an Blumen und Kerzen am Anschlagsort in Berlin, Ein Mann kniet davor und legt etwas nieder."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7683107_1651367788_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7683107_1651367788'] = {
                    "videoId" : "SCMS_fe0d430b-fc65-4eca-8731-d1ea1b52ca73",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7683107_1651367788_link').click(function(){
                            if ($('#_max7683107_1651367788').length==0){
                                setupPlayer('max7683107_1651367788');
                            }
					});
					}
				});
			</script>
		<div id="max7683107_1651367788" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_3">
				<ul class="newsBlock" id="nb_3_0">
			     	 <li class="newsItem" id="7685272_470229577">
	<h4><span class="border"><a href="#" id="link_nb_3_0_7685272_470229577"><span>08:30</span>Korruption bei Baukonzern Odebrecht: Länder Lateinamerikas ermitteln</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Korruptionsskandal um den brasilianischen Großkonzern Odebrecht und seine Petrochemie-Tochter Braskem zieht in Lateinamerika Kreise. Argentinien, Venezuela, Peru und Kolumbien kündigten jetzt Ermittlungen zur Identifizierung mutmaßlicher Schmiergeldempfänger an. Laut US-Justizministerium hatten Odebrecht und Braskem auf der ganzen Welt Behördenmitarbeiter geschmiert, um Regierungsaufträge zu erhalten. Beide bekannten sich schuldig und müssen umgerechnet 3,3 Milliarden Euro Strafe zahlen. Der Konzern hat 181 000 Mitarbeiter und ist in 23 Ländern tätig.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684898_775339843">
	<h4><span class="border"><a href="#" id="link_nb_3_1_7684898_775339843"><span>08:12</span>Deutsche Bank: Zivilbuße in Milliardenhöhe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Deutsche Bank hat sich im Streit um faule Hypothekenpapiere mit dem US-Justizministerium auf einen Vergleich in Milliardenhöhe geeinigt. Wie die Bank in der Nacht mitteilte, verpflichtet sie sich zur Zahlung einer Zivilbuße von umgerechnet knapp drei Milliarden Euro. Außerdem muss sie fast vier Milliarden Euro für Entschädigungen von Kreditnehmern bereitstellen. Die Deutsche Bank soll vor der Finanzkrise von 2008 Investoren jahrelang über die Risiken von hypothekengedeckten Wertpapieren getäuscht haben. Die Käufer erlitten Milliardenverluste.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7682523_513049732">
	<h4><span class="border"><a href="#" id="link_nb_3_2_7682523_513049732"><span>22:53</span>Milliardenauftrag: Iran Air bestellt 100 Airbus-Maschinen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die staatliche Fluggesellschaft Iran Air hat beim Flugzeugbauer Airbus 100 Maschinen bestellt. Der Deal wurde seit längerem vorbereitet und hat nach früheren Angaben aus Teheran einen Wert von 10 Milliarden Dollar(9,5 Mrd Euro). Iran Air bestellte demnach 46 Maschinen vom Typ 320 Family, 38 Maschinen vom Typ A330 und 16 Maschinen vom Typ A350 XWB. Teheran hatte bereits Anfang des Monats mit Boeing einen 15,7 Milliarden Euro schweren Vertrag zum Kauf von 80 Maschinen unterzeichnet. Mit den Maschinen will der Iran seine veraltete Flugzeugflotte modernisieren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684559_4236774">
	<h4><span class="border"><a href="#" id="link_nb_3_3_7684559_4236774"><span>22:29</span>US-Justiz verklagt Barclays wegen angeblichen Hypothekenschwindels</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die britische Großbank Barclays muss sich für windige Börsengeschäfte in den USA verantworten. Das US-Justizministerium verklagte das Geldhaus wegen betrügerischer Hypothekengeschäfte. Die britische Bank soll von 2005 bis 2007 Anleger über die Risiken von Anleihen auf Basis von Hauskrediten im Dunkeln gelassen haben. Barclays wies die Anschuldigungen zurück. Das Geldhaus ist nur eines von mehreren aus Europa, die sich mit der US-Justiz über die Hypothekengeschäfte streiten. Auch die Deutsche Bank steht deshalb im Visier der Behörden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684292_1722629844">
	<h4><span class="border"><a href="#" id="link_nb_3_4_7684292_1722629844"><span>21:27</span>Deutlich mehr Geld für Fluglotsen - Langfristiger Tarifvertrag</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Deutsche Flugsicherung hat sich mit ihren Fluglotsen nach fast zwei Jahren Verhandlungen auf einen Tarifvertrag geeinigt. Diese erhalten bis einschließlich 2019 insgesamt 8,2 Prozent mehr Gehalt als zuvor, das in vier Stufen angehoben wird, wie die DFS mitteilte. Über weitere, von der DFS zu finanzierende Zusatzleistungen soll im Nachgang verhandelt werden. In den Verhandlungen wurden außerdem Details zu Altersteilzeit, Vorruhestand und dem Ausschluss betriebsbedingter Kündigungen beschlossen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683224_1733550901">
	<h4><span class="border"><a href="#" id="link_nb_3_5_7683224_1733550901"><span>20:18</span>Italien muss Monte dei Paschi wohl mit Steuergeld retten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die italienischen Krisenbank Monte dei Paschi di Siena ist weiter auf der Suche nach einem Ankerinvestor. Fünf Milliarden Euro braucht das Geldhaus zum Überleben. Der Staatsfonds von Katar sollte Aktien für eine Milliarde Euro zeichnen, sagte aber ab. Damit läuft der Bank, die auf einem Berg fauler Kredite sitzt, die Zeit davon. Es wird immer wahrscheinlicher, dass der Staat rettend eingreifen muss. Das Parlament hat der Regierung schon erlaubt, 20 Milliarden Euro neue Schulden zur Rettung aufzunehmen. Noch fehlt aber die Zustimmung der EZB und der EU.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7682099_1884838108">
	<h4><span class="border"><a href="#" id="link_nb_3_6_7682099_1884838108"><span>15:26</span>Erste Solarstraße der Welt in Frankreich eingeweiht</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Frankreich ist die erste mit Solarzellen gepflasterte Straße der Welt eingeweiht worden. Umweltministerin Royal eröffnete den einen Kilometer langen Straßenabschnitt vor dem nordfranzösischen Ort Tourouvre. Die besonders stabilen Solarpanels auf einer Fläche von 2.800 Quadratmetern, über die ab sofort zahlreiche Autos rollen werden, sollen ausreichend Strom für die Straßenbeleuchtung einer Gemeinde mit 5.000 Einwohnern produzieren. Solarstraßen gelten als eine künftige Option für den Ausbau erneuerbarer Energien.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7681274_1542630980">
	<h4><span class="border"><a href="#" id="link_nb_3_7_7681274_1542630980"><span>14:58</span>Kinder von Kommode erschlagen: Ikea einigt sich mit Familien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Tod mehrerer Kleinkinder durch umgestürzte Kommoden in den USA haben der schwedische Möbelhersteller Ikea und die Anwälte der Eltern eine Einigung erzielt. Das teilte das Einrichtungsunternehmen am Donnerstag mit, ohne Details zu nennen. Opferanwälte berichteten, Ikea werde 50 Millionen US-Dollar (48 Mio. Euro) an drei betroffene Familien zahlen. Im aktuellen Fall wurden drei Kinder von umstürzenden Kommoden getötet. Das Unternehmen weist darauf hin, dass entsprechende Möbelstücke mit drei Schubladen an der Wand befestigt werden müssen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7680681_1753692726">
	<h4><span class="border"><a href="#" id="link_nb_3_8_7680681_1753692726"><span>10:44</span>Mehr im Geldbeutel dank niedriger Inflation</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im dritten Quartal 2016 sind die Reallöhne gestiegen - um 1,8 Prozent im Vergleich zum Vorjahreszeitraum. Das teilte das Statistische Bundesamt in Wiesbaden mit. Für die Tarifbeschäftigten bedeutet das einen realen Verdienstzuwachs, denn die Inflation stieg nur um 0,5 Prozent. Überdurchschnittlich hohe Verdienststeigerungen verzeichneten die Statistiker von Juli bis September vor allem in Branchen, in denen der Tarifvertrag für den Öffentlichen Dienst gilt. Hohe Zuwächse gab es auch im Gesundheitswesen (plus 3,0 Prozent).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7680928_1949826778">
	<h4><span class="border"><a href="#" id="link_nb_3_9_7680928_1949826778"><span>10:19</span>Steuereinnahmen steigen auch zum Jahresende</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Dank der guten Konjunktur hat der deutsche Fiskus auch im November ein spürbares Plus in den Kassen verbucht. Die Steuereinnahmen von Bund und Ländern lagen bei 44 Milliarden Euro. Das sind 2,6 Prozent mehr als ein Jahr zuvor, teilte das Bundesfinanzministerium mit. Vor allem die positive Wirtschaftslage dürfte dazu beigetragen haben, dass die Lohnsteuereinnahmen um 2,5 Prozent zulegten. Der Konsum der Bürger hatte die Einnahmen der Umsatzsteuer um 1,9 Prozent steigen lassen. Das dürfte die Debatte über Steuersenkungen nach der Bundestagswahl im Herbst 2017 anheizen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7679895_795252431">
	<h4><span class="border"><a href="#" id="link_nb_3_10_7679895_795252431"><span>00:15</span>Goldman Sachs muss 120 Millionen Dollar wegen Zinsmanipulation zahlen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die US-Investmentbank Goldman Sachs ist wegen Zinsmanipulationen zur Rechenschaft gezogen worden. Das Wall-Street- Haus zahlt auf Anordnung der US-Derivateaufsicht CFTC 120 Millionen Dollar, wie die Behörde mitteilte. Damit legt die Bank eine Klage der Regulierer bei. Händler von Goldman Sachs sollen zwischen 2007 bis 2012 versucht haben, durch verbotene Absprachen den Zinssatz Isdafix zu ihren Gunsten zu manipulieren. Wegen angeblicher Isdafix-Manipulationen hatte im Mai bereits die Deutsche Bank einen US-Vergleich über 50 Millionen Dollar akzeptiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7679094_2029272877">
	<h4><span class="border"><a href="#" id="link_nb_3_11_7679094_2029272877"><span>23:14</span>Nokia verklagt Apple wegen angeblicher Patentverletzungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der einstige Handy-Weltmarktführer Nokia greift die Branchen-Ikone Apple vor Gericht an. Es seien eine Reihe von Patentverletzungsklagen in Deutschland und den USA eingereicht worden, teilten die Finnen mit. Seit einer 2011 abgeschlossenen Lizenzvereinbarung für einige Patente habe Apple entsprechende Angebote für andere Rechte abgelehnt. An der Börse kam die Vorgehensweise bei den Aktionären von Nokia allerdings nicht gut an: Im US-Handel rutschten die Titel zuletzt um knapp drei Prozent ab. Apple-Aktien zeigten sich hingegen unbeeindruckt und legten leicht zu.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7678643_479857086">
	<h4><span class="border"><a href="#" id="link_nb_3_12_7678643_479857086"><span>22:32</span>Neues Verpackungsgesetz schreibt mehr Recycling vor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Fein säuberlich den Müll getrennt, damit er dann doch zum großen Teil verbrannt wird: Dies will die Bundesregierung mit einem neuen Verpackungsgesetz künftig einschränken. Das Kabinett verabschiedete einen Gesetzentwurf, der etwa bei Kunststoffverpackungen bis zum Jahr 2022 eine Recyclingquote von 63 Prozent festschreibt. Bei Metallen, Papier und Glas soll sie auf 90 Prozent ansteigen. Derzeit wird fast die Hälfte der in Deutschland im gelben Sack und in der gelben Tonne gesammelten Verpackungsabfälle im Anschluss nicht recycelt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7679001_1639747024">
	<h4><span class="border"><a href="#" id="link_nb_3_13_7679001_1639747024"><span>20:31</span>Spaniens Banken müssen Milliarden zurückzahlen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mehrere spanische Banken müssen unerwartet neue milliardenschwere Ausgaben stemmen. Nach einem Urteil des Europäischen Gerichtshofs (EuGH) müssen die betroffenen Geldhäuser Beträge, die wegen unrechtmäßiger Zins-Klauseln in Verträgen zu Hypothekendarlehen kassiert wurden, komplett an die Kreditnehmer zurückzahlen. Es gehe dabei um einen Gesamtbetrag von gut vier Milliarden Euro, teilte die Madrider Notenbank auf Anfrage mit. 2,5 Milliarden Euro seien von den Banken schon beglichen worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7678641_695648425">
	<h4><span class="border"><a href="#" id="link_nb_3_14_7678641_695648425"><span>20:02</span>Carsharing soll zusätzliche Anreize bekommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesregierung will die Nutzung von Carsharing-Angeboten in deutschen Städten attraktiver machen. Dafür sollen die Länder zusätzliche Anreize wie Gratis-Parkplätze und spezielle Stellflächen schaffen können. Das sieht ein Gesetzentwurf von Bundesverkehrsminister Dobrindt (CSU) und Umweltministerin Hendricks (SPD) vor, den das Kabinett beschlossen hat. Beim Carsharing nutzen Menschen Autos gemeinsam, entweder privat oder über gewerbliche Anbieter. Zu Jahresbeginn waren nach Branchenangaben mehr als 1,2 Millionen Kunden registriert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7675808_1655428215">
	<h4><span class="border"><a href="#" id="link_nb_3_15_7675808_1655428215"><span>09:40</span>Atomkraft: Japan gibt &#034;Schnellen Brüter&#034; &#034;Monju&#034; auf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach jahrelanger Zwangsstilllegung und Kosten in Milliardenhöhe gibt Japan seinen &#034;Schnellen Brüter&#034; &#034;Monju&#034; auf. Die Regierung beschloss, den PrototyppReaktor an der Wüstküste endgültig stillzulegen. Mehr als eine Billion Yen (ca. 8 Milliarden Euro) an Steuergeldern waren in den 1994 eingeschalteten Reaktor bereits investiert worden. Der Testreaktor hatte nur wenige Monate Strom produziert. Kurz nach Inbetriebnahme waren Hunderte Kilogramm des gefährlichen Kühlmittels Natrium ausgetreten und in Brand geraten. Seither war er weitestgehend abgeschaltet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7675768_1523399314">
	<h4><span class="border"><a href="#" id="link_nb_3_16_7675768_1523399314"><span>09:17</span>USA: Einkäufe kommen per Drohne</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei der Lebensmittelkette 7-Eleven in den USA können sich ausgewählte Kunden ihre Einkäufe jetzt per Drohne liefern lassen. Es handele sich um den ersten regelmäßigen Lieferdienst per Drohne im Land, erklärte das Start-up Flirtey, das die Fluggeräte zur Verfügung stellt. An den November-Wochenenden habe es bereits 77 Zustellungen gegeben. Flirtey und 7-Eleven benutzen Drohnen, die selbstständig steuern können. Kunden können mit Hilfe einer speziellen App ihre Bestellungen aufgeben. Die kleinen Fluggeräte machen sich dann mit den Einkäufen auf den Weg und steuern ihr Ziel mit Hilfe von GPSDaten an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7675480_885879158">
	<h4><span class="border"><a href="#" id="link_nb_3_17_7675480_885879158"><span>07:35</span>Bundesbank: Goldverlagerung nach Plan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Deutsche Bundesbank hat auch in diesem Jahr auf streng geheimen Wegen tonnenweise Gold aus ausländischen Lagerstätten nach Frankfurt gebracht. &#034;Wir liegen sehr gut im Zeitplan und sind uns sicher, dass wir unser Ziel vor 2020 erreichen werden&#034;, sagte Bundesbank-Vorstand Thiele. Dann will die Bundesbank mehr als die Hälfte des deutschen Goldbestandes von derzeit 3.381 Tonnen (Stand Ende 2015) in heimischen Tresoren verwahren. Bevor die Notenbank 2013 mit der Verlagerung des Edelmetalles aus dem Ausland begann, lagen nur 31 Prozent der Goldreserven (1.036 Tonnen) in Frankfurt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7675440_1732721849">
	<h4><span class="border"><a href="#" id="link_nb_3_18_7675440_1732721849"><span>07:01</span>Einigung im VW-Abgasskandal in den USA</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rund 15 Monate nach Bekanntwerden des Abgasskandals hat Volkswagen einen Kompromiss mit den US-Behörden für die betroffenen Dieselwagen mit größeren Motoren gefunden. VW habe zugestimmt, Rückkäufe für rund 20.000 der insgesamt gut 80.000 3,0-Liter-Fahrzeuge mit illegaler Abgastechnik anzubieten, sagte der zuständige Richter. Bei den restlichen Autos solle der Konzern die Chance zu einer Rückrufaktion erhalten. Sollte die Umrüstung scheitern, müssten diese Wagen ebenfalls zurückgekauft werden. Der Zulieferer Bosch, der wegen Mitwirkung am Abgasbetrug angeklagt ist, erzielte auch eine Grundsatzeinigung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7674907_804424072">
	<h4><span class="border"><a href="#" id="link_nb_3_19_7674907_804424072"><span>22:55</span>EU will weniger Feinstaub auch von Benzinautos</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Um vor Feinstaub zu schützen, sollen künftig auch Benzinautos mit besonderen Filtern fahren. Darauf einigten sich Experten der EU-Staaten, erklärte die EU-Kommission. Die Autoindustrie hält den Plan für zeitlich nicht machbar. Bei modernen Dieselautos sind sogenannte Partikelfilter schon in Gebrauch, damit weniger Feinstaub in die Umwelt gelangt. Die Filter sollen nun nach und nach auch für Benzinmotoren mit Direkteinspritzung eingeführt werden. Die Vorgaben sollen ab September 2017 für neue Fahrzeugtypen gelten, ein Jahr später für alle Neuwagen in Europa.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_4">
				<ul class="newsBlock" id="nb_4_0">
			     	 <li class="newsItem" id="7685710_1011511545">
	<h4><span class="border"><a href="#" id="link_nb_4_0_7685710_1011511545"><span>10:04</span>Nach 20 Jahren Jagd: Frauenmörder in Australien gefasst</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eines der aufwändigsten Ermittlungsverfahren in Australien hat nach 20 Jahren zur Festnahme eines mutmaßlichen Frauenmörders geführt. Der 48-Jährige sei am Donnerstag in seinem Haus in Perth festgenommen worden, so die Polizei. Ihm werden mindestens zwei Morde an Frauen 1996 und 1997 vorgeworfen. Die Fälle hatten die Menschen erschüttert. Die Frauen waren verschwunden, nachdem sie in einem gehobenen Stadtteil von Perth ausgegangen waren; ihre Leichen wurden später im Buschland gefunden. Wie die Polizei den Verdächtigen jetzt gefunden hat, wurde nicht mitgeteilt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685533_120332187">
	<h4><span class="border"><a href="#" id="link_nb_4_1_7685533_120332187"><span>09:28</span>Umfrage: Jeder Vierte meidet größere Menschenmengen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Anschlag auf einen Berliner Weihnachtsmarkt meidet jeder vierte Deutsche größere Menschenansammlungen. 27 Prozent halten sich demnach fern. 48 Prozent der Teilnehmer einer aktuellen YouGov-Umfrage gaben dagegen an, &#034;ich verhalte mich diesbezüglich wie bisher&#034;. Zugleich sagten allerdings 45 Prozent der Befragten an, sie hielten &#034;allgemein die Sicherheitsvorkehrungen bei Großveranstaltungen und öffentlichen Festen&#034; für nicht ausreichend. Fast genauso viele Befragte halten sie dagegen für ausreichend.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685058_528369251">
	<h4><span class="border"><a href="#" id="link_nb_4_2_7685058_528369251"><span>07:39</span>Durchbruch: Impfstoff gegen Ebola entdeckt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Kampf gegen die gefährliche Infektionskrankheit Ebola könnte nach Ansicht von WHO-Experten ein &#034;fast hundertprozentig&#034; wirksamer Impfstoff gefunden sein: &#034;rVSV-ZEBOV&#034;, so der sperrige Name, wurde in Kanada entwickelt. 2015 wurde er in Guinea (Westafrika) an 6.000 Personen getestet: Niemand erkrankte. Bei nicht geimpften Personen erkrankten dagegen 23. Das teilte die WHO mit. Guinea war das Land, in dem das Ebola-Virus Ende 2013 zuerst aufgetreten war. Nach einer Epidemie waren in mehreren Ländern etwa 11.300 Menschen an dem Virus gestorben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685017_2052613355">
	<h4><span class="border"><a href="#" id="link_nb_4_3_7685017_2052613355"><span>07:18</span>Herz von totem Trainer lebt weiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ivonette Balthazar aus Brasilien freut sich so wie nie auf das Weihnachtsfest. Sie hatte im August dieses Jahres das Herz des deutschen Kanu-Slalom Trainers Stefan Henze transplantiert bekommen. Henze war bei einem Autounfall während der Olympischen Spiele 2016 in Rio gestorben. Mit der Empfängerin seines Herzens geht es nach schwierigen Monaten nun bergauf. &#034;Ich bin ihm so dankbar&#034;, sagte die 66-Jährige der Nachrichtenagentur dpa. Sie hatte schon fast aufgegeben, nach einem Infarkt funktionierten nur noch 30 Prozent des Herzens.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7685017_2052613355_container" class="videoPreview openFancyboxVideoNc" id="player_max7685017_2052613355_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/henzes-herz-100~384x216?cb=1482476103871" width="294" height="165"
		alt="henzes herz schlaegt in rio weiter"
        
                title="henzes herz schlaegt in rio weiter"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7685017_2052613355_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7685017_2052613355'] = {
                    "videoId" : "SCMS_9a553700-41ea-4c2f-b850-aaba1f5df4fc",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7685017_2052613355_link').click(function(){
                            if ($('#_max7685017_2052613355').length==0){
                                setupPlayer('max7685017_2052613355');
                            }
					});
					}
				});
			</script>
		<div id="max7685017_2052613355" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7682185_810111237">
	<h4><span class="border"><a href="#" id="link_nb_4_4_7682185_810111237"><span>21:11</span>Vogelgrippe nun auch in Rheinland-Pfalz nachgewiesen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das gefährliche Vogelgrippe-Virus H5N8 ist erstmals auch in Rheinland-Pfalz nachgewiesen worden. Zwei tot aufgefundene Reiherenten in Koblenz und am Laacher See im Kreis Ahrweiler hätten es in sich getragen, teilte das rheinland-pfälzische Umweltministerium am Donnerstag mit. Damit wurde das Virus nun in allen Bundesländern außer dem Saarland registriert. Das Geflügelpest-Virus H5N8 ist für Vögel hoch ansteckend. Es gilt für Menschen als ungefährlich. In Deutschland ist der Erreger erstmals vor sechs Wochen nachgewiesen worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7682441_117492931">
	<h4><span class="border"><a href="#" id="link_nb_4_5_7682441_117492931"><span>17:32</span>Polizei in Österreich verteilt gratis Taschenalarme an Frauen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei in Österreich verteilt vor Silvester gratis 6.000 Taschenalarme an Frauen. Damit sie sich gegen etwaige Belästigungen besser wehren können. Die meisten Geräte, die bei Aktivierung einen schrillen Alarm auslösen, sollen laut einem Sprecher des Innenministeriums in Wien ausgegeben werden. Hier werden Hunderttausende Menschen zum traditionellen Silvesterpfad erwartet. Die 6.000 Stück seien eine erste Tranche. &#034;Wir werden schauen, wie sie angenommen werden und dann entscheiden, ob die Aktion fortgesetzt wird&#034;, so der Sprecher.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7681678_1112248584">
	<h4><span class="border"><a href="#" id="link_nb_4_6_7681678_1112248584"><span>16:11</span>Der größte Jackpot der Welt: Spaniens &#034;El Gordo&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Geldregen über Spanien: Zwei Tage vor Heiligabend hat die traditionsreiche Weihnachtslotterie mit der Ausschüttung von 2,3 Milliarden Euro für eine vorzeitige Bescherung gesorgt. Der Hauptgewinn - &#034;El Gordo&#034; - entfiel auf die Lose mit der Nummer 66513, die laut Lotteriegesellschaft alle von einer einzigen Verkaufsstelle im Madrider Arbeiterviertel Arganzuela im ärmeren Süden der Hauptstadt abgesetzt wurden. Der Hauptgewinn beträgt vier Millionen Euro für ein ganzes Los. &#034;El Gordo&#034; wird aber 160 mal ausgezahlt, da jede Losnummer auch 160 mal verkauft wird.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7681678_1112248584_container" class="videoPreview openFancyboxVideoNc" id="player_max7681678_1112248584_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/el-gordo-100~384x216?cb=1482427468532" width="294" height="165"
		alt="El Gordo-Gewinner."
        
                title="El Gordo-Gewinner."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7681678_1112248584_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7681678_1112248584'] = {
                    "videoId" : "SCMS_1103bba7-150a-45f8-9f04-8154a347c196",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7681678_1112248584_link').click(function(){
                            if ($('#_max7681678_1112248584').length==0){
                                setupPlayer('max7681678_1112248584');
                            }
					});
					}
				});
			</script>
		<div id="max7681678_1112248584" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7681092_1292862346">
	<h4><span class="border"><a href="#" id="link_nb_4_7_7681092_1292862346"><span>13:37</span>Saarland: Polizei findet selbst gebaute Rohrbomben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei hat im saarländischen Sulzbach mehrere selbst gebaute Rohrbomben gefunden. Dabei könnte es sich um Selbstlaborate zur Sprengung von Fahrkartenautomaten gehandelt haben, wie die Polizei am Donnerstag in Saarbrücken mitteile. Die Rohrbomben lagen auf dem Gelände eines alten Güterbahnhofs und wurden dort von einem Entschärfer der Polizei mit einer kontrollierten Sprengung zerstört. Die Polizei vermutet, dass die Täter das alte Gleisgelände &#034;als Übungsplatz&#034; nutzen wollten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7682016_2120586893">
	<h4><span class="border"><a href="#" id="link_nb_4_8_7682016_2120586893"><span>13:15</span>Zwölfeinhalb Jahre Haft wegen Mordes an elfjähriger Janina</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Mann, der in der vergangenen Silvesternacht die elfjährige Janina erschoss, ist wegen Mordes zu zwölf Jahren und sechs Monaten Haft verurteilt worden. Der 54-Jährige habe den Eltern den unwiederbringlichen Verlust ihres Kindes zugefügt, so der Richter am Landgericht Bamberg. Der Verurteilte hatte jede Tötungsabsicht bestritten. Sein Anwalt plädierte deshalb auf eine Verurteilung wegen fahrlässiger Tötung. In der Neujahrsnacht hatte der Mann in einem Dorf in Unterfranken mit einem Revolver in die Nacht geschossen und dabei die Elfjährige tödlich getroffen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7682016_2120586893_container" class="videoPreview openFancyboxVideoNc" id="player_max7682016_2120586893_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/silvesterschuetzen-100~384x216?cb=1482425494500" width="294" height="165"
		alt="Silvesterschützen."
        
                title="Silvesterschützen."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7682016_2120586893_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7682016_2120586893'] = {
                    "videoId" : "SCMS_e0e8889e-77d0-4c7c-89fc-16c5c1f4f22c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7682016_2120586893_link').click(function(){
                            if ($('#_max7682016_2120586893').length==0){
                                setupPlayer('max7682016_2120586893');
                            }
					});
					}
				});
			</script>
		<div id="max7682016_2120586893" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7681619_1489573265">
	<h4><span class="border"><a href="#" id="link_nb_4_9_7681619_1489573265"><span>11:47</span>Umfrage: Heiligabend ohne Smartphone?</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp die Hälfte der Deutschen will an Heiligabend das Smartphone wenigstens während des gemeinsamen Essens nicht in die Hand nehmen, so das Ergebnis einer repräsentativen Befragung des Digitalverbands Bitkom. Bei jedem Fünften besteht ein komplettes Smartphone-Verbot. Andererseits berichtet jeder Dritte davon, dass er an den Festtagen das Handy vermehrt für Fotos und Videos nutzt. Auch Videotelefonie-Dienste werden an Heiligabend genutzt, um mit Familienmitgliedern an anderen Orten zu sprechen. Und mehr als die Hälfte der Deutschen schaut an Heiligabend gemeinsam Filme oder Sendungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7680632_180479914">
	<h4><span class="border"><a href="#" id="link_nb_4_10_7680632_180479914"><span>09:45</span>Nach Kunstraub: Ukraine gibt 17 Gemälde an Italien zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Ukraine hat 17 in Italien gestohlene Gemälde zurückgegeben. Für die Übergabe waren der italienische Kulturminister Franceschini und der Bürgermeister von Verona, Tosi, nach Kiew gereist. Die Bilder sind etwa 20 Millionen Euro wert. Sie waren im November 2015 aus dem Museo di Castelvecchio in Verona gestohlen worden. Im Mai wurden die Werke von Tintoretto, Carotto und Rubens nahe der Grenze zur Republik Moldau wiedergefunden. Seit Juni hatten tausende Ukrainer die Werke noch in einem Museum in Kiew sehen dürfen. Italien hatte das erlaubt.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7680632_180479914_container" class="videoPreview openFancyboxVideoNc" id="player_max7680632_180479914_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/ukraine-uebergibt-gemaelde-an-italien-zurueck-100~384x216?cb=1482399782638" width="294" height="165"
		alt="ukrainian president poroshenko and italian culture minister franceschini attend handover ceremony of paintings stolen by robbers"
        
                title="ukrainian president poroshenko and italian culture minister franceschini attend handover ceremony of paintings stolen by robbers"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7680632_180479914_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7680632_180479914'] = {
                    "videoId" : "SCMS_70540e4b-9994-4cc2-8640-90c89b483edd",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7680632_180479914_link').click(function(){
                            if ($('#_max7680632_180479914').length==0){
                                setupPlayer('max7680632_180479914');
                            }
					});
					}
				});
			</script>
		<div id="max7680632_180479914" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7680152_602980933">
	<h4><span class="border"><a href="#" id="link_nb_4_11_7680152_602980933"><span>08:25</span>Unterfranken: Prozess um erschossenes Mädchen vor Urteil</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Fall Janina will das Landgericht Bamberg heute entscheiden, ob der 54 Jahre alte Angeklagte wegen Mordes verurteilt wird. Der Mann soll in der Silvesternacht vor knapp einem Jahr das Mädchen erschossen haben. Offenbar hatte den Alleinstehenden die Feier gestört. Der Oberstaatsanwalt forderte lebenslange Haft wegen Mordes. Die Verteidigung plädierte auf fahrlässige Tötung. Der Angeklagte, ein 54-jähriger Maurer, hatte die Eltern des Kindes um Verzeihung gebeten. Er habe aus Verärgerung geschossen, aber nicht in Richtung von Menschen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7680152_602980933_container" class="videoPreview openFancyboxVideoNc" id="player_max7680152_602980933_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/urteil-im-fall-janina-100~384x216?cb=1482392761902" width="294" height="165"
		alt="prozess wegen mordes an elfjaehriger in silversternacht 2015/2016"
        
                title="prozess wegen mordes an elfjaehriger in silversternacht 2015/2016"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7680152_602980933_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7680152_602980933'] = {
                    "videoId" : "SCMS_f3b4b35f-1d4a-4268-b238-666f434ee6d3",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7680152_602980933_link').click(function(){
                            if ($('#_max7680152_602980933').length==0){
                                setupPlayer('max7680152_602980933');
                            }
					});
					}
				});
			</script>
		<div id="max7680152_602980933" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7680273_2124157513">
	<h4><span class="border"><a href="#" id="link_nb_4_12_7680273_2124157513"><span>08:03</span>Bombenentschärfung an Weihnachten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rund 50.000 Einwohner des Augsburger Stadtteils Jakobervorstadt müssen sich auf ein unruhiges Weihnachtsfest einstellen. Nach dem Fund einer riesigen Fliegerbombe soll der Sprengkörper ausgerechnet am Sonntag, dem ersten Weihnachtsfeiertag, entschärft werden, teilte die bayerische Stadt mit. Ab 8.00 Uhr früh müssen Teile der Innenstadt geräumt werden. Die Bombe war bei Bauarbeiten in dem historischen Stadtteil gefunden worden. Die Fliegerbombe britischer Bauart aus dem Zweiten Weltkrieg wiegt 3,8 Tonnen. Es sei die größte Fliegerbombe, die nach 1945 in Augsburg gefunden wurde, so die Stadt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7680192_1010703823">
	<h4><span class="border"><a href="#" id="link_nb_4_13_7680192_1010703823"><span>07:23</span>Nach Schüssen auf Dynamo Dresden-Profi: Ermittlungen in alle Richtungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach den Schüssen in einem Wiesbadener Kiosk mit einer Toten sucht die Polizei weiter nach dem Täter. Es seien zwar &#034;diverse Hinweise&#034; eingegangen, ein konkreter sei aber nicht darunter gewesen, hieß es aus der Staatsanwaltschaft Wiesbaden. Das Tatmotiv sei unklar. Es gebe keine Anzeichen für ein Raubmotiv. Bei der Attacke am Dienstag war der Dynamo Dresden-Spieler Marc Wachs angeschossen worden. Nach einer Notoperation befindet er sich außer Lebensgefahr, genau wie sein ebenfalls verletzter Onkel (63). Seine Tante, die 59 Jahre alte Kioskbesitzerin, verstarb jedoch.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7680076_1143577502">
	<h4><span class="border"><a href="#" id="link_nb_4_14_7680076_1143577502"><span>07:05</span>Mehr Tote nach Feuerwerksexplosion in Mexiko</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der schweren Explosion auf einem Markt für Pyrotechnik in Mexiko ist die Zahl der Toten auf 33 gestiegen. Rund 40 weitere Menschen würden noch in Krankenhäusern behandelt, teilte die Provinzregierung am Mittwoch mit. Fünf Verletzte seien noch in einem kritischen Zustand. Präsident Pena Nieto gedachte der Opfer mit einer Schweigeminute. Es seien hart arbeitende Menschen gewesen, die sich für ihre Familien eingesetzt hätten. Die Explosionen von Raketen und Böllern hatte den Markt weitgehend zerstört. Nach der Unglücksursache wird noch gesucht.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7680076_1143577502_container" class="videoPreview openFancyboxVideoNc" id="player_max7680076_1143577502_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/unglueck-in-mexiko-100~384x216?cb=1482391860773" width="294" height="165"
		alt="aptopix mexico fireworks explosion"
        
                title="aptopix mexico fireworks explosion"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7680076_1143577502_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7680076_1143577502'] = {
                    "videoId" : "SCMS_5d5971e0-14ed-4272-9b8b-1410b0ea73c0",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7680076_1143577502_link').click(function(){
                            if ($('#_max7680076_1143577502').length==0){
                                setupPlayer('max7680076_1143577502');
                            }
					});
					}
				});
			</script>
		<div id="max7680076_1143577502" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7679374_321578314">
	<h4><span class="border"><a href="#" id="link_nb_4_15_7679374_321578314"><span>23:49</span>Extremsportler schwimmt vor Antarktis-Küste</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Für den Schutz der Weltmeere ist der britische Extremschwimmer Lewis Pugh (47) durch eisige Gewässer vor der Küste der Antarktis geschwommen. Mit der Aktion will er auf die Bedrohung der Antarktis durch Umweltverschmutzung, Überfischung und Klimawandel aufmerksam machen. &#034;Bis 2020 werde ich noch mehrmals in eisigen Meeren schwimmen, nicht aus Sensationsgier, sondern damit die Welt erfährt, wie wertvoll diese letzten unberührten Gebiete der Antarktis sind&#034;, sagte Pugh. Bei Temperaturen um den Gefrierpunkt schwamm er einen Kilometer.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7679287_1612146925">
	<h4><span class="border"><a href="#" id="link_nb_4_16_7679287_1612146925"><span>21:32</span>Türkische Soldaten bei schweren Gefechten in Syrien getötet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp vier Monate nach dem Einmarsch der Türkei in Nordsyrien ist es dort zu den bislang schwersten Gefechten zwischen den Truppen und der Terrormiliz Islamischer Staat (IS) gekommen. Die türkische Nachrichtenagentur DHA meldete unter Berufung auf das Militär, bei den Kämpfen nahe der vom IS gehaltenen Stadt Al-Bab seien mindestens zehn türkische Soldaten ums Leben gekommen. 18 weitere Soldaten seien bei den Kämpfen verletzt worden, sechs davon schwer. Die Türkei führt seit Ende August zusammen mit syrischen Rebellen eine Offensive gegen den IS in Nordsyrien.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7677247_1273874123">
	<h4><span class="border"><a href="#" id="link_nb_4_17_7677247_1273874123"><span>15:26</span>&#034;123456&#034; ist beliebtestes Passwort</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Sinn eines sicheren Passworts erschließt sich jedem. Dennoch haben viele Deutsche nach wie vor eine Vorliebe für schwache Kennwörter. Eine Analyse des Hasso-Plattner-Instituts zeigt: Die beliebtesten Passwörter sind &#034;123456&#034; und &#034;hallo&#034; - dicht gefolgt von einem Fußballverein. Im Rahmen einer Studie zur Mehrfachnutzung von Passwörtern haben Wissenschaftler des Hasso-Plattner-Instituts (HPI) weltweit etwa eine Milliarde Nutzerkonten analysiert und ausgewertet. Die Daten stammen aus 31 öffentlich einsehbaren Datenlecks.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7677291_1476006891">
	<h4><span class="border"><a href="#" id="link_nb_4_18_7677291_1476006891"><span>14:30</span>Entscheidung zu Elbvertiefung fällt im Februar</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Bundesverwaltungsgericht wird seine Entscheidung zur Elbvertiefung am 9. Februar 2017 verkünden. Das erklärte der Vorsitzende Richter des 7. Senats am Mittwoch in Leipzig. Zuvor hatte das Gericht seit Montag drei Tage hintereinander über die Klage der Umweltschutzverbände BUND und Nabu gegen die Pläne zur Ausbaggerung der Elbe verhandelt. Die Elbe soll auf 130 Kilometern von der Nordsee bis Hamburg vertieft werden . Die Umweltschützer befürchten massive Verschlechterungen für den Fluss.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7675589_795300783">
	<h4><span class="border"><a href="#" id="link_nb_4_19_7675589_795300783"><span>12:40</span>Christkind in Engelskirchen erhält 120.000 Briefe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Kurz vor Weihnachten hat das Christkind in seiner Postfiliale in Engelskirchen bereits 120.000 Briefe erhalten. Die Zuschriften kamen aus 53 Ländern, wie die Deutsche Post mitteilte. Alleine aus Taiwan seien 3.000 Wunschzettel eingegangen. Den weitetesten Weg legten Wunschzettel aus Neuseeland zurück. Das Christkind antworte in diesem Jahr erstmals auch auf Spanisch. Zudem schreibt es in chinesischen und taiwanesischen Schriftzeichen oder in Blindenschrift. Seit 30 Jahren richtet die Post regelmäßig die Christkindpostfiliale ein.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_5">
				<ul class="newsBlock" id="nb_5_0">
			     	 <li class="newsItem" id="7686091_716605766">
	<h4><span class="border"><a href="#" id="link_nb_5_0_7686091_716605766"><span>11:28</span>IOC: Verfahren gegen 28 Russen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Internationale Olympische Komitee hat ein Disziplinarverfahren gegen 28 russische Teilnehmer der Winterspiele 2014 in Sotschi wegen Dopingverdachts eingeleitet. Das IOC reagiert damit auf die Erkenntnisse aus dem zweiten McLaren-Report Anfang des Monats. Der Chefermittler der Welt-Anti-Doping-Agentur hatte 95 Proben russischer Athleten von Sotschi untersucht und sie dem IOC zur Verfügung gestellt. Bei 28 Sportlern hätten sich laut McLaren Beweise für eine Manipulation der Proben ergeben. Namen wurden nicht genannt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685927_979972440">
	<h4><span class="border"><a href="#" id="link_nb_5_1_7685927_979972440"><span>11:08</span>Olympiasieger Yifter gestorben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der legendäre äthiopische Läufer Miruts Yifter ist im Alter von 72 Jahren gestorben. Der einst unter dem Namen &#034;Yifter the Shifter&#034; bekannt gewordene Leichtathlet holte zunächst Bronze bei den Olympischen Spielen in München 1972. Im Alter von 40 Jahren gewann er zweimal Gold bei den Sommerspielen in Moskau 1980. Nach Angaben seines Sohnes Biniam Miruts erlag der frühere Weltklasse-Läufer in der Nacht zum Freitag einer Atemwegserkrankung in Kanada, wo er sich zuletzt zur ärztlichen Behandlung aufgehalten hatte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685753_635715059">
	<h4><span class="border"><a href="#" id="link_nb_5_2_7685753_635715059"><span>10:27</span>Chelseas Oscar nach Shanghai</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der brasilianische Nationalspieler Oscar wechselt im Januar vom FC Chelsea zum chinesischen Klub Shanghai SIPG. Dies bestätigten die Klubs am Freitag. Der 25-jährige Oscar soll in Shanghai 417.000 Euro nach Steuern pro Woche kassieren. Als Ablöse sind 71,5 Millionen Euro im Gespräch. Für Chelsea wäre diese Summe Klubrekord, zudem wäre der Offensivspieler der teuerste Wintertransfer überhaupt. Chelsea selbst hielt die alte Rekordmarke mit dem Transfer von Fernando Torres im Jahr 2011 für 58,5 Millionen Euro vom FC Liverpool.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685623_769381965">
	<h4><span class="border"><a href="#" id="link_nb_5_3_7685623_769381965"><span>09:31</span>Tour de Ski ohne Northug</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der zweimalige Langlauf-Olympiasieger Petter Northug aus Norwegen wird nicht an der 11. Tour de Ski (31.Dezember bis 8.Januar) teilnehmen. Das teilte der norwegische Skiverband mit. &#034;Petter ist im leichten Training, aber die Tour kommt zu früh&#034;, sagte Northugs Trainer Stig Rune Kveen. Northug ist nach einem Höhentrainingslager im November &#034;übertrainiert&#034;, wie es aus dem norwegischen Lager heißt, und muss sich schonen. Der 30-Jährige hat an allen bisherigen zehn Austragungen der Tour teilgenommen. Die Auflage 2014/15 hat er gewonnen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685571_492304914">
	<h4><span class="border"><a href="#" id="link_nb_5_4_7685571_492304914"><span>09:26</span>Pleite für Pittsburgh Penguins</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Stanley-Cup-Gewinner Pittsburgh Penguins hat ohne Nationalspieler Tom Kühnhackl die Tabellenführung der Eastern Conference in der NHL eingebüßt. Das Team aus dem Bundesstaat Pennsylvania kassierte bei den Columbus Blue Jackets eine 1:7-Pleite und gab den Spitzenplatz im Osten an die Gastgeber ab. Kühnhackl stand nicht im Kader. Sidney Crosby brachte die Penguins mit seinem 23.Saisontreffer noch in Führung. Doch im dritten Drittel brachen alle Dämme, als den Blue Jackets drei Tore binnen 51 Sekunden gelangen. Scott Hartnell feierte den neunten Dreierpack seiner NHL-Karriere.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685364_262564967">
	<h4><span class="border"><a href="#" id="link_nb_5_5_7685364_262564967"><span>08:40</span>Bericht: Toprak auf dem Sprung zum BVB</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Borussia Dortmund macht im Werben um den türkischen Nationalspieler Ömer Toprak offenbar ernst. Nach Informationen der &#034;Bild&#034;-Zeitung ist der Wechsel des Innenverteidigers vom Ligakonkurrenten Bayer Leverkusen zu den Westfalen zur kommenden Spielzeit perfekt. Toprak soll den BVB angeblich rund zwölf Millionen Euro kosten und einen Vertrag bis 2021 erhalten. Der BVB profitiert dem Bericht zufolge von einer Ausstiegsklausel in Topraks Vertrag mit Leverkusen. Demnach kann der 27-Jährige im Sommer für eine festgeschriebene Ablöse im niedrigen zweistelligen Bereich den Klub verlassen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685270_121420335">
	<h4><span class="border"><a href="#" id="link_nb_5_6_7685270_121420335"><span>08:29</span>Max Hopp kämpft sich in Runde 2</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Max Hopp aus Idstein ist bei der DartsWM in London in die zweite Runde eingezogen. Der frühere JuniorenWeltmeister schlug den favorisierten Niederländer Vincent van der Voort (Nummer 20 der Weltrangliste) mit 3:1. Hopps Gegner in der zweiten Runde am 28.Dezember ist der Belgier Kim Huybrechts. &#034;Ich kenne Vincent schon seit einigen Jahren. Er war der Favorit. Aber ich habe gut gekämpft und wirklich toll gespielt&#034;, sagte Hopp, aktuell Nummer 38 der Welt: &#034;Ich schaue jetzt von Spiel zu Spiel. Ich habe die vielen deutschen Fans hier gehört, die Stimmung war großartig.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7685219_175936329">
	<h4><span class="border"><a href="#" id="link_nb_5_7_7685219_175936329"><span>08:19</span>Jaromir Jagr überholt Mark Messier</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Jaromir Jagr hat in der ewigen Scorerliste der NHL den zweiten Platz übernommen. Bei der 1:3-Niederlage seiner Florida Panthers gegen die Boston Bruins gelang dem 44-jährigen Tschechen ein Assist, sein 1888.Scorerpunkt. Un- einholbar an der Spitze liegt Wayne Gretzky (2857). Die Top 6 der ewigen Scorerliste: Punkte (Tore/Assists) 1. Wayne Gretzky   2857    (894/1963) 2. Jaromir Jagr    1888    (755/1133) 3. Mark Messier    1887    (694/1193) 4. Gordie Howe     1850    (801/1049) 5. Ron Francis     1798    (549/1249) 6. Marcel Dionne   1771    (731/1040)</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684647_1356445408">
	<h4><span class="border"><a href="#" id="link_nb_5_8_7684647_1356445408"><span>22:39</span>AS Rom besiegt Chievo Verona</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der AS Rom mit Antonio Rüdiger hat den Abstand auf Tabellenführer Juventus Turin in der Serie A verkürzt. Rom kam gegen Chievo Verona zu einem 3:1 (1:1)-Erfolg und liegt als Zweiter vier Punkte hinter dem Rekordmeister. Das Spiel der Turiner beim FC Crotone ist auf den 8.Februar verlegt worden, da Juve am Freitag gegen den AC Mailand um den italienischen Supercup spielt. Rom geriet gegen Verona durch einen Treffer von Jonathan de Guzman (37.) in Rückstand, Stephan El Shaarawy glich aber noch vor der Pause aus (45.+1). Edin Dzeko (52.) und Diego Perotti (90.+3/FE) sorgten für den Sieg.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684426_1424102670">
	<h4><span class="border"><a href="#" id="link_nb_5_9_7684426_1424102670"><span>21:46</span>Bamberg wahrt Chance</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der deutsche Basketball-Meister Brose Bamberg hat seine Play-off-Chance in der EuroLeague gewahrt. Die Bamberger besiegten den griechischen Champion Olympiakos Piräus überraschend deutlich mit 82:68 (48:30) und haben mit einer 5:9-Bilanz den Tabellenachten Anadolu Istanbul (7:7) weiter im Visier. Die Gastgeber erwischten einen Traumstart und führten nach dem ersten Viertel bereits mit zehn Punkten (23:13). Auch eine kleine Schwächephase im dritten Viertel steckten die Bamberger weg. Am Ende siegten sie souverän gegen Piräus (9:5). Bester Brose-Werfer war Darius Miller mit 20 Punkten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684337_1555159965">
	<h4><span class="border"><a href="#" id="link_nb_5_10_7684337_1555159965"><span>21:39</span>Kristoffersen siegt im Slalom</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Vorjahressieger Henrik Kristoffersen hat erneut den Flutlicht-Slalom von Madonna di Campiglio gewonnen. Der 22 Jahre alte Norweger war im letzten Weltcup-Rennen vor Weihnachten 0,33 Sekunden schneller als Marcel Hirscher aus Österreich. Dritter wurde Stefano Groß aus Italien. Felix Neureuther war schon im ersten Lauf ausgeschieden. Dominik Stehle konnte seinen starken zehnten Platz aus dem ersten Durchgang nicht verteidigen und rutschte im Finale auf Rang 15 zurück. Das reichte zumindest für die halbe WM-Norm. Linus Straßer wurde 27..</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684117_4280339">
	<h4><span class="border"><a href="#" id="link_nb_5_11_7684117_4280339"><span>20:35</span>Niederlagen für deutsche Teams</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der deutsche Meister Berlin Recycling Volleys und der VfB Friedrichshafen haben in der Volleyball-Champions-League am zweiten Spieltag ihre ersten Niederlagen erlitten. Beim polnischen Topteam Asseco Resovia Rzeszow unterlag Berlin mit 2:3. Die Friedrichshafener verloren gegen den türkischen Vertreter Arkas Izmir ebenfalls mit 2:3 . Beide Teams liegen dennoch auf Kurs nächste Runde: Berlin ist in Gruppe B mit vier Punkten Zweiter hinter den punktgleichen Polen aus Rzeszow, Friedrichshafen nimmt in Gruppe C mit drei Zählern ebenfalls den zweiten Rang ein.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684048_1944949381">
	<h4><span class="border"><a href="#" id="link_nb_5_12_7684048_1944949381"><span>20:17</span>IOC begrüßt Entscheidung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Internationale Olympische Komitee hat die Entscheidungen des Biathlon- Weltverbandes IBU in der Affäre um Staatsdoping in Russland gut geheißen. &#034;Das IOC begrüßt die Entscheidung. Sie steht im Einklang mit den Empfehlungen des Olympic Summit und des IOC-Vorstandes&#034;, teilte ein IOC-Sprecher mit. Zwei Olympia-Starter von Sotschi waren zuvor durch den IBU-Vorstand vorläufig gesperrt worden. Namen wurden allerdings nicht genannt. Der Biathlon-Weltverband leitete zudem &#034;formelle Untersuchungen&#034; gegen Russlands Verband und 29 der im McLaren-Report genannten Sportler ein.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7684005_69175662">
	<h4><span class="border"><a href="#" id="link_nb_5_13_7684005_69175662"><span>20:02</span>Russischer Verband erleichtert</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Russlands Biathlon-Verband RBU hat erleichtert auf die Vorgehensweise des Weltverbands IBU nach den Dopingvorwürfen gegen russische Athleten reagiert. &#034;Das ist eine positive Entscheidung&#034;, sagte der ehemalige RBU-Vorstand Alexander Tichonow nach Angaben der Agentur Tass in Moskau. &#034;Ich hatte vor allem befürchtet, dass unsere Sportler disqualifiziert werden. Gut, dass es die Biathleten nicht betrifft.&#034; Der vierfache Olympiasieger Tichonow lobte IBU-Chef Anders Besseberg. &#034;Besseberg, das ist unser Mann&#034;, sagte er. Die Lage im russischen Biathlon müsse geklärt werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683921_1426440280">
	<h4><span class="border"><a href="#" id="link_nb_5_14_7683921_1426440280"><span>19:47</span>ISU entzieht Weltcup-Finale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Internationale Eislauf-Union (ISU) hat Konsequenz aus dem zweiten Teil des McLaren-Reports zum staatlich geförderten Doping in Russland gezogen und dem russischen Eisschnelllauf-Verband das Weltcup-Finale in Tschjeljabinsk (10. bis 12.März) entzogen. Das gab die ISU am Donnerstag bekannt. &#034;Der ISU-Rat kam zu dem Schluss, dass es in dieser schwierigen Zeit und angesichts der außergewöhnlichen Umstände ratsam ist, ein solches ISU-Ereignis in Russland zu diesem Zeitpunkt nicht zu organisieren&#034;, hieß es in einer Mitteilung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683838_1773551638">
	<h4><span class="border"><a href="#" id="link_nb_5_15_7683838_1773551638"><span>19:42</span>Mladenovic von Köln nach Lüttich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der serbische Linksverteidiger Filip Mladenovic verlässt den Fußball-Bundesligisten 1.FC Köln nach einem Jahr und wechselt zum belgischen Traditionsklub Standard Lüttich. Die Belgier teilten am Donnerstag die Verpflichtung des 25-Jährigen bis Juni 2021 mit. Allein der Medizincheck stehe noch aus. Mladenovic wechselte im Januar 2016 vom weißrussischen Meister BATE Borissow nach Köln, der Linksfuß kam bei den Geißböcken aber nicht über die Reservistenrolle hinaus. Köln hatte am Mittwoch die Verpflichtung des Mainzers Christian Clemens als ersten Winter- Neuzugang vermeldet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683534_1189047649">
	<h4><span class="border"><a href="#" id="link_nb_5_16_7683534_1189047649"><span>18:56</span>Neureuther scheitert in Durchgang eins</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Skirennfahrer Felix Neureuther ist beim Flutlicht-Slalom in Madonna di Campiglio im ersten Durchgang ausgeschieden. Der 32-Jährige fädelte nach etwa 30 Fahrsekunden ein. &#034;Es ist bitter, dass das zum zweiten Mal hintereinander passiert. Das sollte nicht sein&#034;, sagte Neureuther am Donnerstagabend. Schon in Val d&#039;Isere elf Tage zuvor hatte er den Slalom nicht beendet. Vorjahressieger Henrik Kristoffersen hat im letzten alpinen Rennen vor Weihnachten dagegen beste Chancen auf einen weiteren Erfolg. Der Norweger war im ersten Lauf 0,23 Sekunden schneller als Marcel Hirscher aus Österreich.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683487_1638392444">
	<h4><span class="border"><a href="#" id="link_nb_5_17_7683487_1638392444"><span>18:52</span>Biathlon: IBU sperrt Athleten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Russlands Biathleten sind nach weiteren Doping-Enthüllungen um eine Kollektivstrafe herumgekommen. Zwei Olympia- Starter von Sotschi wurden vorläufig gesperrt. Zuvor hatte das Internationale Olympische Komitee ein Disziplinarverfahren gegen die Sportler eingeleitet. Namen wurden aber nicht genannt. Der Biathlon-Weltverband IBU leitete zudem &#034;formelle Untersuchungen&#034; gegen Russlands Verband und 29 Sportler ein. Außerdem gaben die Russen selbst den Biathlon-Weltcup im März in Tjumen sowie die Junioren-Weltmeisterschaft an den Weltverband IBU zurück.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683307_493597561">
	<h4><span class="border"><a href="#" id="link_nb_5_18_7683307_493597561"><span>18:15</span>Draxler-Wechsel wohl vor Abschluss</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Wechsel von Fußball-Nationalspieler Julian Draxler vom Bundesligisten VfL Wolfsburg zum französischen Meister Paris St. Germain steht unmittelbar bevor. Die französische Sportzeitung &#034;L&#039;Equipe&#034; vermeldete den Transfer des Weltmeisters im Winter bereits als perfekt. Dies dementierte der VfL indes. Ein Sprecher betonte, die Verhandlungen dauerten noch an, eine Einigung sei noch nicht erfolgt. Mit dem Wechsel Draxlers nach nur anderthalb Jahren in Wolfsburg wird noch vor Weihnachten gerechnet. Als Ablöse ist eine Summe von rund 42 Millionen Euro plus Bonuszahlungen im Gespräch.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7683179_754397379">
	<h4><span class="border"><a href="#" id="link_nb_5_19_7683179_754397379"><span>17:43</span>Thy von Bremen nach St.Pauli</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Angreifer Lennart Thy kehrt auf Leihbasis für den Rest der Saison zum ab- stiegsbedrohten Zweitligisten FC St. Pauli zurück. Die Hamburger und Bundesligist Werder Bremen bestätigten eine entsprechende Vereinbarung ohne Kaufoption. Der 24-Jährige spielte bereits von 2012 bis 2016 für den Kiezklub (112 Pflichtspiele, 18 Tore). Im Sommer wechselte er an die Weser, wo ihm der Durchbruch bislang verwehrt blieb.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div id="moreThemes">
			<ul id="themeNavi" class="navi">
				<li><a id="tabTheme_1" href="#" class="active">Überblick</a></li>
					<li><a id="tabTheme_2" href="#" >Politik</a></li>
					<li><a id="tabTheme_3" href="#" >Wirtschaft</a></li>
					<li><a id="tabTheme_4" href="#" >Panorama</a></li>
					<li><a id="tabTheme_5" href="#" >Sport</a></li>
					</ul>
		</div>
	</div>
</div>
</div>
<div id="main" class="size1of1 pagecenter" role="main">
		<div id="mainStage" class="size1of1 clearfix">
					<article id="a2" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46172454/2/data.jpg"
		alt="Polizeikräfte in Mailand"
        
                title="Polizeikräfte in Mailand (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/mutmasslicher-berlin-attentaeter-anis-amri-in-mailand-erschossen-46172298.html" tabindex="-1">Nach Attentat von Berlin</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/mutmasslicher-berlin-attentaeter-anis-amri-in-mailand-erschossen-46172298.html" tabindex="100" title="Mutmaßlicher Attentäter Amri in Mailand erschossen">Mutmaßlicher Attentäter Amri in Mailand erschossen</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/mutmasslicher-berlin-attentaeter-anis-amri-in-mailand-erschossen-46172298.html" tabindex="-1">

                            Der mutmaßliche Berliner Attentäter Anis Amri ist in Mailand bei einer Schießerei erschossen worden. Er wurde bei einer Kontrolle an einem Bahnhof angehalten und nach Ausweispapieren gefragt. Amri habe daraufhin eine Pistole gezogen und das Feuer eröffnet, bestätigte der italienische Innenminister Minniti.</a>
                            <a href="http://www.heute.de/mutmasslicher-berlin-attentaeter-anis-amri-in-mailand-erschossen-46172298.html" tabindex="-1" class="linkOrange" title="Mutmaßlicher Attentäter Amri in Mailand erschossen">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/mutmasslicher-berlin-attentaeter-anis-amri-in-mailand-erschossen-46172298.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Bundespolizei&nbsp;</span>
                            Bundesweit in Alarmbereitschaft</div>
                    </a>
                </div>
            </article>
    <div id="highlight" class="clearfix">
                        <div class="videoleiste">
	<h3>Aktuelle Sendungen</h3>
    <ul class="clearfix">
		<li>
        <a href="#overlay-videoleiste" title="heute Xpress" class="videoleiste-first-el openFancyboxVideoleiste"
                data-video-id="0" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46147134/3/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute plus" class="openFancyboxVideoleiste"
                data-video-id="1" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute-journal" class="openFancyboxVideoleiste"
                data-video-id="2" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute 19" class="openFancyboxVideoleiste"
                data-video-id="3" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46149194/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="ZDF Live" class="openFancyboxVideoleiste"
                data-video-id="4" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46146774/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>

</div>
<div class="weather clearfix">
			<h3>Wetter Deutschland</h3>
			<a class="mainzel clearfix" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">
		<img src="/ZDF/zdfportal/blob/30871222/3/data.png"
		alt=""
        
                title=""
             class="loner mainzelHighlightTeaserImg"
	 />
<span id="mainzelDesc">
			Wolken und Nebel überwiegen - bis 8 Grad</span>
	</a>

</div>
	<div class="dividerVertical">&nbsp;</div>
                            <div class="social-icons">
            <span>
                Folgen Sie uns:</span>

        <div>
            <a href="https://www.facebook.com/ZDFheute">
                    <img src="/ZDF/zdfportal/blob/46062800/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://twitter.com/zdfheute">
                    <img src="/ZDF/zdfportal/blob/46062802/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://www.instagram.com/zdfheute/">
                    <img src="/ZDF/zdfportal/blob/46062808/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            </div>
    </div>

</div>
                    <section id="overlay-videoleiste">
	<div class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
<span class="button-close"></span>
	</div>
	<div class="videoleiste">
		<h3>Aktuelle Sendungen</h3>
		<ul class="clearfix">
			<li>
        <a href="#" title="heute Xpress" class="vlTabLink" data-video-id="0">
            <img src="/ZDF/zdfportal/blob/46147150/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute plus" class="vlTabLink" data-video-id="1">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute-journal" class="vlTabLink" data-video-id="2">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute 19" class="vlTabLink" data-video-id="3">
            <img src="/ZDF/zdfportal/blob/46149194/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="ZDF Live" class="videoleiste-last-el vlTabLink"
                data-video-id="4">
            <img src="/ZDF/zdfportal/blob/46146774/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>
	</div>

	<div class="player-container">
		<div id="player_0"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489119870'] = {
                    "videoId" : "SCMS_d7e7b0bc-6cb4-4f64-939a-70a8654e3a05",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489119870_preview').click(function(){
                            if ($('#_player_1482489119870').length==0){
                                setupPlayer('player_1482489119870');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489119870_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1482489119870_preview').hide();$('#player_1482489119870').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46147136/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489119870" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_1"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489119875'] = {
                    "videoId" : "SCMS_f4da0989-9d0e-4db4-a911-de23d3ed1202",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489119875_preview').click(function(){
                            if ($('#_player_1482489119875').length==0){
                                setupPlayer('player_1482489119875');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489119875_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1482489119875_preview').hide();$('#player_1482489119875').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072" alt="heute+ Logo" title="heute+ Logo"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489119875" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_2"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489119880'] = {
                    "videoId" : "SCMS_9d7efaab-fde5-473b-81d6-07fb759bf623",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489119880_preview').click(function(){
                            if ($('#_player_1482489119880').length==0){
                                setupPlayer('player_1482489119880');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489119880_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1482489119880_preview').hide();$('#player_1482489119880').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46148980/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489119880" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_3"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489119884'] = {
                    "videoId" : "SCMS_bdd3a1e3-0d91-4491-a726-ee460f9af405",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489119884_preview').click(function(){
                            if ($('#_player_1482489119884').length==0){
                                setupPlayer('player_1482489119884');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489119884_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1482489119884_preview').hide();$('#player_1482489119884').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46149204/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46149204/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46149204/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489119884" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_4"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489119887'] = {
                    "videoId" : "SCMS_607dd5e3-e054-446a-b315-efac92aa7ae9",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489119887_preview').click(function(){
                            if ($('#_player_1482489119887').length==0){
                                setupPlayer('player_1482489119887');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489119887_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1482489119887_preview').hide();$('#player_1482489119887').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779" alt="Senderlogo ZDF" title="Senderlogo ZDF"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489119887" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
</div>

</section>
</div>
			<article id="a3" class="box bBox" style="background:url(/ZDF/zdfportal/blob/46150642/9/data.jpg) no-repeat 0 0;">
        <span class="bBoxContent">
            <div class="content">
			    <h2 id="">Anschlag auf Weihnachtsmarkt</h2>
                <p id="">
    			    Aktuelles, Hintergründe und Videos zum Angriff in Berlin</p>
            </div>
			<div class="links">
                <ul>
				<li><a id="" href="http://www.heute.de/liveblog-lkw-faehrt-in-weihnachtsmarkt-46143662.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Liveblog zum Anschlag</a></li>
				<li><a id="" href="http://www.heute.de/2016-gepraegt-von-schlechten-nachrichten-46156784.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> 2016: Das schwarze Jahr</a></li>
				<li><a id="" href="https://www.zdf.de/nachrichten/zdfspezial/videos/161220-trauer-berlinspz-100.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">VIDEO</span> ZDFspezial: Anschlag in Berlin</a></li>
				<li><a id="" href="https://www.zdf.de/nachrichten/heute/was-nun-thomas-de-maiziere-100.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">VIDEO</span> Was nun, Thomas de Maizière?</a></li>
				</ul>
			</div>
		</span>
	</article>
<article id="a4" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120023'] = {
                    "videoId" : "SCMS_a10ea469-3516-4734-b55e-9533b2a6245d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120023_preview').click(function(){
                            if ($('#_player_1482489120023').length==0){
                                setupPlayer('player_1482489120023');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120023_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1482489120023_preview').hide();$('#player_1482489120023').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46170446/2/data.jpg" alt="Polizeieinsatz am Centro Oberhausen" title="Polizeieinsatz am Centro Oberhausen (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46170446/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46170446/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489120023" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/zwei-festnehmen-in-duisburg-offenbar-anschlag-auf-oberhausener-centro-verhindert-46170276.html" tabindex="-1">Festnahmen in Duisburg</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/zwei-festnehmen-in-duisburg-offenbar-anschlag-auf-oberhausener-centro-verhindert-46170276.html" tabindex="100" title="Oberhausen: Anschlag auf Centro verhindert?">Oberhausen: Anschlag auf Centro verhindert?</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/zwei-festnehmen-in-duisburg-offenbar-anschlag-auf-oberhausener-centro-verhindert-46170276.html" tabindex="-1">

                            In Duisburg sind in der Nacht zwei Männer aus dem Kosovo festgenommen worden. Sie sollen möglicherweise einen Anschlag auf das Oberhausener Einkaufszentrum Centro geplant haben.</a>
                            <a href="http://www.heute.de/zwei-festnehmen-in-duisburg-offenbar-anschlag-auf-oberhausener-centro-verhindert-46170276.html" tabindex="-1" class="linkOrange" title="Oberhausen: Anschlag auf Centro verhindert?">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/zwei-festnehmen-in-duisburg-offenbar-anschlag-auf-oberhausener-centro-verhindert-46170276.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Oberhausen&nbsp;</span>
                            Das Einkaufszentrum Centro</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/zwei-festnehmen-in-duisburg-offenbar-anschlag-auf-oberhausener-centro-verhindert-46170276.html?tabNo=0">
			<div>
				<span class="label">Video </span>Oberhausen: Anschlag vereitelt?</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/zwei-festnehmen-in-duisburg-offenbar-anschlag-auf-oberhausener-centro-verhindert-46170276.html?tabNo=1">
			<div>
				<span class="label">Video </span>Innehalten auf Weihnachtsmarkt</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/zwei-festnehmen-in-duisburg-offenbar-anschlag-auf-oberhausener-centro-verhindert-46170276.html?tabNo=2">
			<div>
				<span class="label">Video </span>Politiker zur Tätersuche</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/zwei-festnehmen-in-duisburg-offenbar-anschlag-auf-oberhausener-centro-verhindert-46170276.html?tabNo=3">
			<div>
				<span class="label">Video </span>Fahndung nach Amri</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a5" class="size1of1 teaserItem videoTeaser" role="article">
		<div class="itemVideo">
	<div style="z-index: 5;">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120101'] = {
                    "videoId" : "SCMS_ea516fb1-9ed0-46fc-9286-442b75337eed",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120101_preview').click(function(){
                            if ($('#_player_1482489120101').length==0){
                                setupPlayer('player_1482489120101');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120101_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1482489120101_preview').hide();$('#player_1482489120101').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/berlin-trauma-100~768x432?cb=1482439171214" alt="Berlin-Attentat." title="Berlin-Attentat."
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/berlin-trauma-100~768x432?cb=1482439171214',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/berlin-trauma-100~768x432?cb=1482439171214',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489120101" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
	</div>
<div class="itemContent">
	<h3>
		Organisation hilft Opfern</h3>
	<div class="desc">
	<h2>
		Zusammenhalten gegen den Terror</h2>
	<p>
		Paris, Nizza und zuletzt Berlin. Diese Städte sind Ziele des islamistischen Terrors geworden. Die Taten haben viele Parallelen. Die Organisation &#034;Life for Paris&#034; kümmert sich um Betroffene und hilft bei der Trauerverarbeitung (Video).</p>
</div></div>
</article>
<article id="a6" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46172094/2/data.jpg"
		alt="Live: Wladimir Putin "
        
                title="Live: Wladimir Putin  (Quelle: reuters)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/putin-zieht-bilanz-des-jahres-2016-mit-syrien-und-us-wahl-als-themen-46172134.html" tabindex="-1">Syrien, Mord und US-Wahl sind Thema</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/putin-zieht-bilanz-des-jahres-2016-mit-syrien-und-us-wahl-als-themen-46172134.html" tabindex="100" title="Putin zieht Jahresbilanz">Putin zieht Jahresbilanz</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/putin-zieht-bilanz-des-jahres-2016-mit-syrien-und-us-wahl-als-themen-46172134.html" tabindex="-1">

                            Russland hat 2016 mit militärischer Gewalt Erfolge in Syrien errungen, doch der Mord am Botschafter in Ankara war ein Tiefschlag. Der Kremlchef zu Themen, die 2016 für Russland wichtig waren - jetzt gleich live.</a>
                            <a href="http://www.heute.de/putin-zieht-bilanz-des-jahres-2016-mit-syrien-und-us-wahl-als-themen-46172134.html" tabindex="-1" class="linkOrange" title="Putin zieht Jahresbilanz">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/putin-zieht-bilanz-des-jahres-2016-mit-syrien-und-us-wahl-als-themen-46172134.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Kreml-Chef&nbsp;</span>
                            Warum Putin so stark ist</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/putin-zieht-bilanz-des-jahres-2016-mit-syrien-und-us-wahl-als-themen-46172134.html?tabNo=1">
			<div>
				<span class="label">Video </span>Anschlag auf Botschafter</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/putin-zieht-bilanz-des-jahres-2016-mit-syrien-und-us-wahl-als-themen-46172134.html?tabNo=2">
			<div>
				<span class="label">Video </span>Russland stark, Westen schwach?</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/putin-zieht-bilanz-des-jahres-2016-mit-syrien-und-us-wahl-als-themen-46172134.html?tabNo=3">
			<div>
				<span class="label">Video </span>Syrien: Neue Allianz?</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a7" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/45922844/2/data.jpg"
		alt="Deutsche Bank"
        
                title="Deutsche Bank (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/deutsche-bank-einigt-sich-mit-us-justiz-im-hypothekenstreit-bank-muss-297-miliarden-euro-zahlen-46170468.html" tabindex="-1">Einigung in den USA</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/deutsche-bank-einigt-sich-mit-us-justiz-im-hypothekenstreit-bank-muss-297-miliarden-euro-zahlen-46170468.html" tabindex="100" title="Deutsche Bank zahlt Milliarden-Buße">Deutsche Bank zahlt Milliarden-Buße</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/deutsche-bank-einigt-sich-mit-us-justiz-im-hypothekenstreit-bank-muss-297-miliarden-euro-zahlen-46170468.html" tabindex="-1">

                            Die Deutsche Bank hat einer Zahlung in Milliardenhöhe zugestimmt, um ihren Rechtsstreit in den USA um faule Hypothekenpapiere beizulegen. Wie die Bank mitteilte, verpflichtet sie sich zur Zahlung einer Zivilbuße in Höhe von umgerechnet 2,97 Milliarden Euro.</a>
                            <a href="http://www.heute.de/deutsche-bank-einigt-sich-mit-us-justiz-im-hypothekenstreit-bank-muss-297-miliarden-euro-zahlen-46170468.html" tabindex="-1" class="linkOrange" title="Deutsche Bank zahlt Milliarden-Buße">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/deutsche-bank-einigt-sich-mit-us-justiz-im-hypothekenstreit-bank-muss-297-miliarden-euro-zahlen-46170468.html?tabNo=1">
			<div>
				<span class="label">Video </span>Überraschender Gewinn</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/deutsche-bank-einigt-sich-mit-us-justiz-im-hypothekenstreit-bank-muss-297-miliarden-euro-zahlen-46170468.html?tabNo=2">
			<div>
				<span class="label">Video </span>&#034;Es gab nie eine Haftung&#034;</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a8" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120334'] = {
                    "videoId" : "SCMS_0e21566a-15c5-4da7-8bfb-89251053b9ce",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120334_preview').click(function(){
                            if ($('#_player_1482489120334').length==0){
                                setupPlayer('player_1482489120334');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120334_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1482489120334_preview').hide();$('#player_1482489120334').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46164828/2/data.jpg" alt="Zerstörte Alstadt in Aleppo am 13.12.2016" title="Zerstörte Alstadt in Aleppo am 13.12.2016 (reuters)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46164828/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46164828/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489120334" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/aleppo-ist-evakuiert-fuer-assad-ein-meilenstein-fuer-rebellen-ein-schwerer-schlag-46170538.html" tabindex="-1">Aleppo ist geräumt</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/aleppo-ist-evakuiert-fuer-assad-ein-meilenstein-fuer-rebellen-ein-schwerer-schlag-46170538.html" tabindex="100" title="Meilenstein und schwerer Schlag">Meilenstein und schwerer Schlag</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/aleppo-ist-evakuiert-fuer-assad-ein-meilenstein-fuer-rebellen-ein-schwerer-schlag-46170538.html" tabindex="-1">

                            Seit 2012 war Aleppo unter Rebellen und der Regierung aufgeteilt. Nun sind die Evakuierungen der Rebellengebiete im Ostteil der Stadt abgeschlossen. Für Assad stellt die Rückeroberung einen Meilenstein dar - für die Rebellen könnte sie den Untergang bedeuten.</a>
                            <a href="http://www.heute.de/aleppo-ist-evakuiert-fuer-assad-ein-meilenstein-fuer-rebellen-ein-schwerer-schlag-46170538.html" tabindex="-1" class="linkOrange" title="Meilenstein und schwerer Schlag">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/aleppo-ist-evakuiert-fuer-assad-ein-meilenstein-fuer-rebellen-ein-schwerer-schlag-46170538.html?tabNo=0">
			<div>
				<span class="label">Bilderserie </span>Aleppo vorher und nachher</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/aleppo-ist-evakuiert-fuer-assad-ein-meilenstein-fuer-rebellen-ein-schwerer-schlag-46170538.html?tabNo=1">
			<div>
				<span class="label">Video </span>Zehntausende aus Stadt geholt</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/aleppo-ist-evakuiert-fuer-assad-ein-meilenstein-fuer-rebellen-ein-schwerer-schlag-46170538.html?tabNo=2">
			<div>
				<span class="label">Video </span>Gefährliche Lage für Hilfsteams</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/aleppo-ist-evakuiert-fuer-assad-ein-meilenstein-fuer-rebellen-ein-schwerer-schlag-46170538.html?tabNo=3">
			<div>
				<span class="label">Video </span>Aleppo: UNO schickt Beobachter</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a9" class="size1of1 teaserItem videoTeaser" role="article">
		<div class="itemVideo">
	<div style="z-index: 5;">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120401'] = {
                    "videoId" : "SCMS_73a4da02-0136-4d91-8280-7fb1d6c2b63e",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120401_preview').click(function(){
                            if ($('#_player_1482489120401').length==0){
                                setupPlayer('player_1482489120401');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120401_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1482489120401_preview').hide();$('#player_1482489120401').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/abschiebung-samir-nagang-100~768x432?cb=1482441754588" alt="demo gegen geplante abschiebung am frankfurter flughafen" title="demo gegen geplante abschiebung am frankfurter flughafen"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/abschiebung-samir-nagang-100~768x432?cb=1482441754588',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/abschiebung-samir-nagang-100~768x432?cb=1482441754588',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489120401" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
	</div>
<div class="itemContent">
	<h3>
		Abschiebungen</h3>
	<div class="desc">
	<h2>
		Schwere Rückkehr nach Afghanistan</h2>
	<p>
		Samir Nagang ist einer der Afghanen, dessen Asylantrag abgelehnt und der deshalb ausgewiesen wurde. Jetzt ist er wieder in Afganistan. Den Glauben an ein Leben dort hat er aber verloren (Video).</p>
</div></div>
</article>
<article id="a10" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/42811608/1/data.jpg"
		alt="Terror-Anschlag in Brüssel - Aufnahme vom 22.0.2016"
        
                title="Terror-Anschlag in Brüssel - Aufnahme vom 22.0.2016 (Quelle: ap)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/heute.de-korrespondenten-rueckblick-auf-brasilien-von-andreas-wunn-46150398.html" tabindex="-1">2016 aus Sicht der Korrespondenten</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/heute.de-korrespondenten-rueckblick-auf-brasilien-von-andreas-wunn-46150398.html" tabindex="100" title="Brüssel wird den 22. März nie vergessen">Brüssel wird den 22. März nie vergessen</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/heute.de-korrespondenten-rueckblick-auf-brasilien-von-andreas-wunn-46150398.html" tabindex="-1">

                            Es ist kurz vor Acht, als am Brüsseler Flughafen Zaventem eine Bombe hochgeht. Etwa eine Stunde später explodiert der nächste Sprengsatz - diesmal an der Metro-Station Maelbeek: 35 Menschen sterben. Unsere Korrespondentin schildert den Tag aus ihrer Sicht.<span class="author">&nbsp;von Ina D&#039;Hondt&nbsp;</span>
                            </a>
                            <a href="http://www.heute.de/heute.de-korrespondenten-rueckblick-auf-brasilien-von-andreas-wunn-46150398.html" tabindex="-1" class="linkOrange" title="Brüssel wird den 22. März nie vergessen">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/heute.de-korrespondenten-rueckblick-auf-brasilien-von-andreas-wunn-46150398.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Paris &amp; Brüssel&nbsp;</span>
                            Das Terror-Netzwerk</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/heute.de-korrespondenten-rueckblick-auf-brasilien-von-andreas-wunn-46150398.html?tabNo=0">
			<div>
				<span class="label">Video </span>Anschlagsorte in Brüssel</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/heute.de-korrespondenten-rueckblick-auf-brasilien-von-andreas-wunn-46150398.html?tabNo=1">
			<div>
				<span class="label">Video </span>Terrorjahr 2016</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/heute.de-korrespondenten-rueckblick-auf-brasilien-von-andreas-wunn-46150398.html?tabNo=2">
			<div>
				<span class="label">Video </span>Blumenteppich als Symbol</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/heute.de-korrespondenten-rueckblick-auf-brasilien-von-andreas-wunn-46150398.html?tabNo=3">
			<div>
				<span class="label">Video </span>Brüssel: &#034;Reihe von Fehlleistungen&#034;</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a11" class="size1of1 teaserItem videoTeaser" role="article">
		<div class="itemVideo">
	<div style="z-index: 5;">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120513'] = {
                    "videoId" : "SCMS_1bf31d6e-032d-4c76-9aeb-6efe6df62239",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120513_preview').click(function(){
                            if ($('#_player_1482489120513').length==0){
                                setupPlayer('player_1482489120513');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120513_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1482489120513_preview').hide();$('#player_1482489120513').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/josef-koenigsberg-100~768x432?cb=1482442619961" alt="Der Holocaust-Überlebende Josef Königsberg" title="Der Holocaust-Überlebende Josef Königsberg"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/josef-koenigsberg-100~768x432?cb=1482442619961',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/josef-koenigsberg-100~768x432?cb=1482442619961',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489120513" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
	</div>
<div class="itemContent">
	<h3>
		Dem Tod entkommen</h3>
	<div class="desc">
	<h2>
		Holocaust-Überlebender sucht seinen Retter</h2>
	<p>
		Josef Königsberg wäre als Kind ermordet worden, wenn es nach dem Willen von Adolf Hitler und Nazi-Deutschland gegangen wäre. Dem aber hatte sich Helmut Kleinicke entgegengestellt - ein Mann, der zwar ein Nazi-Parteibuch trug, aber sein Herz am rechten Fleck hatte. Lange suchte Königsberg nach dem Krieg nach seinem Retter – und fand zumindest dessen Tochter. (Video)</p>
</div></div>
</article>
<article id="a12" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120571'] = {
                    "videoId" : "SCMS_9a553700-41ea-4c2f-b850-aaba1f5df4fc",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120571_preview').click(function(){
                            if ($('#_player_1482489120571').length==0){
                                setupPlayer('player_1482489120571');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120571_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1482489120571_preview').hide();$('#player_1482489120571').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/44830116/2/data.jpg" alt="Stefan Henze" title="Stefan Henze (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/44830116/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/44830116/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1482489120571" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/herz-des-deutschen-kanu-trainers-stefan-henze-ist-transplantiert-worden-chance-fuer-brasilianerin-46171822.html" tabindex="-1">Trainer stirbt bei Olympia</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/herz-des-deutschen-kanu-trainers-stefan-henze-ist-transplantiert-worden-chance-fuer-brasilianerin-46171822.html" tabindex="100" title="Henzes Herz schlägt in Rio weiter">Henzes Herz schlägt in Rio weiter</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/herz-des-deutschen-kanu-trainers-stefan-henze-ist-transplantiert-worden-chance-fuer-brasilianerin-46171822.html" tabindex="-1">

                            Am 15. August stirbt während Olympia der deutsche Kanu-Trainer Stefan
Henze. Sein Herz wird transplantiert. Es schenkt einer Brasilianerin in Rio ein zweites Leben. Im Geiste ist Henze an Weihnachten dabei.</a>
                            <a href="http://www.heute.de/herz-des-deutschen-kanu-trainers-stefan-henze-ist-transplantiert-worden-chance-fuer-brasilianerin-46171822.html" tabindex="-1" class="linkOrange" title="Henzes Herz schlägt in Rio weiter">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/herz-des-deutschen-kanu-trainers-stefan-henze-ist-transplantiert-worden-chance-fuer-brasilianerin-46171822.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Organspende&nbsp;</span>
                            Das sind die Voraussetzungen</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/herz-des-deutschen-kanu-trainers-stefan-henze-ist-transplantiert-worden-chance-fuer-brasilianerin-46171822.html?tabNo=1">
			<div>
				<span class="label">Video </span>Henzes Herz schlägt weiter</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/herz-des-deutschen-kanu-trainers-stefan-henze-ist-transplantiert-worden-chance-fuer-brasilianerin-46171822.html?tabNo=2">
			<div>
				<span class="label">Video </span>Trauer um Trainer Henze</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/herz-des-deutschen-kanu-trainers-stefan-henze-ist-transplantiert-worden-chance-fuer-brasilianerin-46171822.html?tabNo=3">
			<div>
				<span class="label">Video </span>Hörmann: &#034;Wir gedenken Henze&#034;</div>
		</a>
	</div>
</nav>
            </article>
    <section class="box teaser-weitere-themen">
	<p>Weitere Themen</p>
	<!-- obere zeile enthält teaser--> 
	<ul class="teaser-weitere-themen-top jcarousel-skin-weitere-themen">
			<li><a title="Wikipedianer: Angst vor Rechten" href="http://www.heute.de/wikipedianer-fuerchten-uebernahme-der-online-enzyklopaedie-durch-rechtspopulisten-46141222.html">
	<img src="/ZDF/zdfportal/blob/46141674/2/data.jpg"
		alt="Wikipedia"
        
                title="Wikipedia (Quelle: imago)"
            
	 />
<h4>Wikipedianer: Angst vor Rechten</h4>
</a>
</li>
			<li><a title="Verteidigungsministerin in Afghanistan" href="http://www.heute.de/verteidigungsministerin-von-der-leyen-besucht-truppe-in-afghanistan-46166062.html">
	<img src="/ZDF/zdfportal/blob/46165670/2/data.jpg"
		alt="Ursula von der Leyen am 22.12.2016 "
        
                title="Ursula von der Leyen am 22.12.2016  (Quelle: dpa)"
            
	 />
<h4>Verteidigungsministerin in Afghanistan</h4>
</a>
</li>
			<li><a title="Büffeln im Dschungel" href="http://www.heute.de/deutsche-stiftung-baut-schulen-in-vietnam-46159468.html">
	<img src="/ZDF/zdfportal/blob/46159920/2/data.jpg"
		alt="Reinhard Schlieker in einer vietnamesischen Schule"
        
                title="Reinhard Schlieker in einer vietnamesischen Schule (Quelle: ZDF)"
            
	 />
<h4>Büffeln im Dschungel</h4>
</a>
</li>
			</ul>
	</section>
	<section class="box teaser-weitere-themen">
	<p>Weitere Videos</p>
	<!-- untere zeile enthält videos--> 
	<ul class="teaser-weitere-themen-bottom jcarousel-skin-weitere-themen">
			<li><a href="#player_1482489120696_container" class="openFancyboxVideo" id="player_1482489120696_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/lichte-106~384x216?cb=1482475058816" width="294" height="165"
		alt="Bernhard Lichte berichtet aus Moskau."
        
                title="Bernhard Lichte berichtet aus Moskau."
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Kreml: Skepsis gegen Türkei groß</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1482489120696_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120696'] = {
                    "videoId" : "SCMS_c67bcfc0-c2a5-43e5-85bd-3d39c4039be7",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120696_link').click(function(){
                            if ($('#_player_1482489120696').length==0){
                                setupPlayer('player_1482489120696');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120696" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1482489120736_container" class="openFancyboxVideo" id="player_1482489120736_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/griechenland-102~384x216?cb=1482473787530" width="294" height="165"
		alt="Aufnahmezentren in Griechenland."
        
                title="Aufnahmezentren in Griechenland."
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Flüchtlingsbilanz in Griechenland</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1482489120736_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120736'] = {
                    "videoId" : "SCMS_bbe7950c-db38-4978-a80c-c74a002957fd",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120736_link').click(function(){
                            if ($('#_player_1482489120736').length==0){
                                setupPlayer('player_1482489120736');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120736" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1482489120765_container" class="openFancyboxVideo" id="player_1482489120765_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/spiele-102~384x216?cb=1482475465777" width="294" height="165"
		alt="Spieletipps."
        
                title="Spieletipps."
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Videospiele als Weihnachtsgeschenk</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1482489120765_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120765'] = {
                    "videoId" : "SCMS_1b676705-0230-4fe0-bef2-53b77227af45",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120765_link').click(function(){
                            if ($('#_player_1482489120765').length==0){
                                setupPlayer('player_1482489120765');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120765" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1482489120771_container" class="openFancyboxVideo" id="player_1482489120771_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/25-jahre-zerfall-udssr-100~384x216?cb=1482421277783" width="294" height="165"
		alt="UdSSR, Putin, Lenin, 25 Jahre, Sowjetunion"
        
                title="UdSSR, Putin, Lenin, 25 Jahre, Sowjetunion"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			25 Jahre nach Zerfall der UDSSR</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1482489120771_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120771'] = {
                    "videoId" : "SCMS_56ed1a16-d47e-47c1-b3a8-cb3ceca55bcc",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120771_link').click(function(){
                            if ($('#_player_1482489120771').length==0){
                                setupPlayer('player_1482489120771');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120771" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1482489120784_container" class="openFancyboxVideo" id="player_1482489120784_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/obama-arktis-100~384x216?cb=1482353080496" width="294" height="165"
		alt="Barack Obama"
        
                title="Barack Obama"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Klima: Trump vs. Obama</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1482489120784_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120784'] = {
                    "videoId" : "SCMS_7af16962-7c4e-45eb-a07a-2b391a1fe47e",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120784_link').click(function(){
                            if ($('#_player_1482489120784').length==0){
                                setupPlayer('player_1482489120784');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120784" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1482489120813_container" class="openFancyboxVideo" id="player_1482489120813_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/kaeltebus-100~384x216?cb=1482384905989" width="294" height="165"
		alt="Kältebus in Bremen."
        
                title="Kältebus in Bremen."
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Kältebus für Obdachlose</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1482489120813_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1482489120813'] = {
                    "videoId" : "SCMS_13bf6f41-e8be-4d8f-b79a-da2291da082f",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1482489120813_link').click(function(){
                            if ($('#_player_1482489120813').length==0){
                                setupPlayer('player_1482489120813');
                            }
					});
					}
				});
			</script>
		<div id="player_1482489120813" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			</ul>
	</section>
<section role="search" class="box teaser-rubriken" id="erweiterteSuche">
		<a name="rubrikentop"></a>

		<p>heute.de-Rubriken</p>
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</section>
</div>
</div>
<div class="size1of1 pagecenter">
		<footer role="contentinfo">
			<div class="searchForm">
					<script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1482489125432').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1482489125432&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1482489125432" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1482489125432').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1482489125432').val(),
								searchTermPrefix: $('#searchValue_1482489125432').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</div>
			<nav>
		<ul class="listInline">
			<li>
						<a href="http://m.heute.de/" tabindex="0" class="">
							<span class="arr">Mobile Ansicht</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/boerse-18996168.html" tabindex="0" class="">
							<span class="arr">ZDF Börse</span>
						</a>
					</li>
				<li>
						<a href="" tabindex="0" class="merkliste">
							<span class="arr">Merkliste</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/folgen-sie-der-zdf-heute-auf-social-media-facebook-twitter-instagram-google-24888666.html" tabindex="0" class="">
							<span class="arr">Vernetzen Sie sich mit heute.de</span>
						</a>
					</li>
				</ul>
	</nav>
</footer>
	</div>
<div id="footer" >
		<div id="foo_dark" role="complementary">
			<div class="wrap size1of1 pagecenter">
				<div class="footer-nav">
					<ul role="navigation">
						<li >
					<a id="" href="http://www.zdf.de/sitemap-21699614.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Sitemap</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zuschauerservice-8075318.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Zuschauerservice</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zdf.de-optimal-nutzen-fragen-und-informationen-zum-onlineangebot-17671814.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Hilfe</a></li>
			<li >
					<a id="" href="http://www.zdf.de/kontakt-zum-zdf-21494042.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Kontakt</a></li>
			<li >
					<a id="" href="http://www.zdf.de/hinweise-zum-datenschutz-21533138.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Datenschutz</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/newsletter/heute-newsletter-abonnieren-100.html" 
		target="_blank" 
		title="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
		rel="external" >
			Newsletter</a></li>
			<li >
					<a id="" href="#"
		title="(Öffnet in neuem Fenster)&#034;" 
		alt="" 
		class="  "
		onclick="javascript:openWindow('http://module.zdf.de/teletext/','ZDFtext','628','400','yes');"
		rel="external" >	
			ZDFtext</a></li>
			<li >
					<a id="" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Wetter</a></li>
			<li class="partner"><span id="">Partnersender</span>
		            <ul class="layer">
						<li class="sat">
								 <a id="" href="#" 
		 
		title="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="sat"
		onclick="window.open('http://www.3sat.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">3sat</span></a></li>
						<li class="arte">
								 <a id="" href="#" 
		 
		title="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="arte"
		onclick="window.open('http://www.arte.tv/de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">arte</span></a></li>
						<li class="kika">
								 <a id="" href="#" 
		 
		title="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="kika"
		onclick="window.open('http://www.kika.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">KIKA</span></a></li>
						<li class="phoenix">
								 <a id="" href="#" 
		 
		title="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="phoenix"
		onclick="window.open('http://www.phoenix.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">Phoenix</span></a></li>
						<li class="dlf">
								 <a id="" href="#" 
		 
		title="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="dlf"
		onclick="window.open('http://www.dradio.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">Deutschlandfunk</span></a></li>
						</ul>
	        	</li>
			<li><a href="#" tabindex="1010" title="Druckansicht" rel="external" onclick="window.open(location.href.replace('#','') + (location.href.indexOf('?')>-1?'&':'?') + 'view=print', 'Druckansicht', 'width=700, scrollbars=yes');"><span class="">Drucken</span></a>
					         			</li>	
									</ul>
					<ul class="clearfix loner">
						<li class="partner"><span id="">Das ZDF</span>
		            <ul class="layer textmenu">
						<li class="">
								 <a id="" href="http://www.zdf-werbefernsehen.de/"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Werbefernsehen</a></li>
						<li class="">
								 <a id="" href="http://www.zdf-enterprises.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Enterprises</a></li>
						<li class="">
								 <a id="" href="https://presseportal.zdf.de/start/" 
		target="_blank" 
		title="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
		 >
			Presseportal</a></li>
						<li class="">
								 <a id="" href="http://www.zdf.de/organisation-25131638.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Gremien</a></li>
						<li class="">
								 <a id="" href="http://www.unternehmen.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Unternehmen</a></li>
						</ul>
	        	</li>
			<li >
					<a id="" href="http://www.zdf-shop.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			ZDFshop</a></li>
			<li >
					<a id="" href="http://www.zdf.de/mainzelmaennchen-6616008.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Mainzelmännchen</a></li>
			<li >
					<a id="" href="http://www.zdf.de/impressum-zdf-21494968.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Impressum</a></li>
			</ul> 
				</div>
			</div>
		</div>
	</div>
</div>
	<div id="versandBox" class="captcha">
		<div class="merklisteSenden">
			<h1>Versenden</h1>
			<h2>Artikel versenden</h2>
			<h3>Versenden Sie den Beitrag an Freunde.</h3>
		
			<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormArticleVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
				 <img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Beitrag versenden" class="merklisteAbsenden merklisteRight"/></div>
		</div>

		<div class="merklisteHinweis">
			<h1>Versenden</h1>
			<h2>Hinweis</h2>
			<p class="hinweisFeld">Der Beitrag wurde erfolgreich versendet.</p>
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
			</div>
		</div>
	</div>
<div id="merklisteBox" class="captcha">
	<div class="merklisteListe">
		<h1> Merkliste</h1>
		<img src="/ZDF/zdfportal/blob/2532/16/data.gif" alt="Papierkorb Bild" class="merkungPaiperkorb"/><div class="merklisteFooter">
			<span class="merklisteVersenden merklisteLeft">Merkliste versenden</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
	
	<div class="merklisteSenden">
		<h1>Merkliste</h1>
		<h2>Merkliste versenden</h2>
		<h3>Versenden Sie Ihr Merkliste an Freunde.</h3>
		
		<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormMerklisteVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		<div class="merklisteFooter">
				<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
				<img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Absenden Button" class="merklisteAbsenden merklisteRight"/></div>
	</div>	

	<div class="merklisteHinweis">
		<h1>Merkliste</h1>
		<h2>Hinweis</h2>
		<p class="hinweisFeld">Die Merkliste wurde erfolgreich versendet.</p>
		<div class="merklisteFooter">
			<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
</div>
<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1778/16/dd_belatedpng.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1802/16/jquery.scrollTo-min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1780/16/jquery.url.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1806/16/zdf_epg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1776/16/jquery-ui-1.8.13.custom.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1800/16/jquery.init.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1632/16/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="/ZDFxt/RSS/rss.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1804/16/zdf_dummy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585306/6/jquery.fancybox-1.3.4.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/39783446/5/smarttag.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726628/17/jquery.socialshareprivacy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1816/25/script.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1634/21/merkliste.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1818/20/nc.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1822/17/articledata.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1824/17/playercontrol.js" type="text/javascript"></script>
	<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1826/17/ie_fix_bottom.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1628/20/jquery.zdfsport_bildgalerie.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717156/7/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026844/4/jquery.mousewheel.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1834/17/ajax_link.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726650/7/jquery.touchwipe.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1836/19/script_own.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585438/5/swfobject.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/24559508/8/common.js" type="text/javascript"></script>
	<div class="ivw" style="position:absolute; left:0px; top:0px">
	
	  <script type="text/javascript" language="javascript1.2">
		 function changePixel(inhaltstypPostfix){
				var iam_data = {
						"st":"zdf",
						"cp":"Nachrichten/heutede",
						"co":"HeuteStartseite_"+inhaltstypPostfix+"/ZDFheute___Nachrichten_-_Startseite/000003998",
                        "sv":"ke"
					};
					iom.c(iam_data,1);
		 }
		 
		 function normalizeTitel(titel){
			 var newTitel = titel.split(" ")[0];
			 newTitel = newTitel.replace(/ä/g,"ae");
			 newTitel = newTitel.replace(/ö/g,"oe");
			 newTitel = newTitel.replace(/ü/g,"ue");
			 newTitel = newTitel.replace(/ß/g,"ss");
			 newTitel = newTitel.replace(/Ä/g,"Ae");
			 newTitel = newTitel.replace(/Ü/g,"Ue");
			 newTitel = newTitel.replace(/Ö/g,"Oe");
			 newTitel = newTitel.replace(/&/g,"und");
			 newTitel = newTitel.replace(new RegExp('[^a-zA-Z0-9/_/g/,/g/-]', "g"),"_");
			 return newTitel;
		 }
		 
		 var ivw_function_defined = 'defined';
	  </script>
	  	<!-- /SZM -->
		<script type="text/javascript" src="//script.ioam.de/iam.js" language="JavaScript"></script>
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
				"st":"zdf",
				"cp":"Nachrichten/heutede",
				"co":"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                "sv":"ke"
			};
			iom.c(iam_data);
		</script>

	</div>
<script type="text/javascript">

            $(document).ready(function() {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            });

            changePixelAT = function(inhaltstypPostfix) {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite_" + inhaltstypPostfix + "/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            };
            var atinternetFunction_defined = 'defined';
        </script>
    </body>
</html>