<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de" class="no-js ie6" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 7 ]><html lang="de" class="no-js ie7" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 8 ]><html lang="de" class="no-js ie8" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="no-js ie9" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de" class="no-js" xmlns="http://www.w3.org/2000/xhtml"><!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta name="description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text."/>
	<meta name="author" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="audience" content="All"/>
	<meta name="language" content="De"/>
	<meta name="copyright" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta name="publisher" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="news_keywords" content="Ausland, Beitrag, Bericht, Aktuell, heute, heute-journal, Außenpolitik, Hintergrund, Information, Inland, Live, News, Nachrichten, on demand, Netzkultur, Politik, Report, Innenpolitik, Infografik, Sport, Video, Wirtschaft, Wetter, ZDF, ZDFmediathek, Zweites Deutsches Fernsehen"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
	<link rel="shortcut icon" href="/ZDF/zdfportal/blob/5983928/15/data.blob"/>
 	<link rel="apple-touch-icon" href="/ZDF/zdfportal/blob/5983926/15/data.png"/>
 	<link rel="stylesheet" type="text/css" media="screen" href="/ZDFplayer/latest-v2/skins/zdf/zdf-player.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1866/17/jquery.jscrollpane.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1738/18/jquery.fancybox-1.3.4.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/25726626/14/socialshareprivacy.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1868/19/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1848/17/no-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1850/31/base.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1852/22/header.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1854/25/footer_miniepg.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1856/31/grid.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1858/22/color.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559516/8/jquery.ui.autocomplete-1.8.13.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1860/49/layout.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1864/17/jquery.ui.slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1886/17/paginator.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1892/17/notfound.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/28717168/7/merkliste.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1862/88/widget.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1692/17/jquery.zdfsport_bildgalerie.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559518/6/jcarousel.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/2030/35/liquid.css" />
<script src="/ZDF/zdfportal/code/1774/16/jquery-1.6.2.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1772/16/modernizr-1.6.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1814/17/ie_fix.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1652/19/zdf_miniepg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717154/8/frontend_own.js" type="text/javascript"></script>
	<script src="/ZDFplayer/latest-v2/skins/zdf/zdf-player.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026852/3/jquery.placeheld.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726630/7/jquery.cookies.2.2.0.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/36259994/6/zdfplayerinitializer.js" type="text/javascript"></script>
	<title>ZDFheute | Nachrichten - Startseite - heute-Nachrichten</title>
	
	<link rel="alternate" type="application/rss+xml"
		title="ZDF RSS Feeds"
		href="http://www.heute.de/zdfheute-nachrichten-startseite-3998.html?view=rss" />

<link rel="alternate" media="handheld" href="http://m.heute.de" />
<link rel="canonical" href="http://www.heute.de" />
<!--Facebook meta tags: -->
        <meta property="og:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>

        <!--Twitter meta tags: -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ZDFheute">
<meta name="twitter:title" content=" "/>
            <meta name="twitter:description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text. ">
        <meta name="twitter:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
    </head>
<body class="bg1" style="background: url('/ZDF/zdfportal/blob/6019506/6/data.png') repeat fixed 0 0 #1e3f53;">
		<div class="wrapper beitrag"  style="background: transparent url('/ZDF/zdfportal/blob/6019502/2/data.png') no-repeat fixed 50% 0;" >
		<div id="header" class="big">
		<div class="nav size1of1 wrap" role="navigation">
			<ul class="loner">
	    		<li class="unit rubriken"> 
					<div id="dd">
		heute.de-Rubriken<span class="icon-dd"></span>
	</div>
	<div id="dd-popup">
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</div>
</li>			   
				<li class="searchForm" role="search"><script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1485545088179').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1485545088179&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1485545088179" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1485545088179').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1485545088179').val(),
								searchTermPrefix: $('#searchValue_1485545088179').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</li>
			</ul>
			
			<ul class="logonav">
				<li class="logo">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class=" ln1 "
		onclick=""
		tabindex='0' rel='external' >	
			ZDF</a><img src="/ZDF/zdfportal/blob/24559494/8/data.jpg" alt="" class="printon"/></li>
				<li class="first">
						<a id="" href="https://www.zdf.de/sender/zdfneo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFneo</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sender/zdfinfo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFinfo</a></li>
				<li class="">
						<a id="" href="http://www.heute.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFheute</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sport"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFsport</a></li>
				<li class="">
						<a id="" href="http://www.tivi.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFtivi</a></li>
				<li class="last">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFmediathek</a></li>
				</ul>
		</div>
	</div>
<div id="content" class="size1of1 detail" role="main">
		<section class="printon">
	<img src="/ZDF/zdfportal/blob/24559524/9/data.png" alt="" class="printon"/><p id="headerLeft"></p>
	<p id="headerRight"></p>
</section>
<script type="text/javascript">
	$(function() {
		var d = new Date();
		var date=d.getDate()+"."+ ( d.getMonth() + 1)+"."+d.getFullYear();
		var currentHref=window.location.href;
		$('#headerLeft').html(date);
		$('#headerRight').html(currentHref);
	});
</script>	
<header class="size1of1">
        <div class="titleheader">
 			<a href="http://www.heute.de/" class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
</a>
<div class="date">
	27.01.2017
</div>
</div>
	</header>
	<div class="clear"></div>

	<script type="text/javascript">
		var isNCopen=true;
		var VIEW_COOKIE_NAME="viewVariantCookie";
		var defaultMobileView='view-fix';
		var defaultPCView='view-fix';
		$("body").removeClass("view-fix");
		$("body").removeClass("view-flex");
		$("body").addClass($.cookies.get(VIEW_COOKIE_NAME)!=null?$.cookies.get(VIEW_COOKIE_NAME):($.browser.SafariMobile?defaultMobileView:defaultPCView));
	</script>
	<div id="ncWrapper" class="minimized">
		<div class="ajaxLinkRefreshable" role="application">	
		<span id="reoladedNcId" style="display: none;"><a href="#" onClick="var callback = function() {init_nc(true);};  performAjaxAction(findObjectToRefresh(this, '.ajaxLinkRefreshable'), '/ZDF/zdfportal/cacheable/6019522/647/4672/25a6ff?view=nc', {param: 'null', action: 'execAjaxAction'}, callback); return false;" class="null" >reload</a></span>
		<input type="hidden" name="nc_kachel_meldung_form" value="7889360_1321029800" id="nc_kachel_meldung_form"/>
		<!-- #ncMini contains the newsbar -->
	<div id="ncMini" class="nc clearfix">
		<div class="ncHeader">
			<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Alle Kurznachrichten</a>
		</div>
		<div class="ncMiniPopup">
			<span class="button-close"></span>
		</div>

		<div class="newsTheme">
		<div class=" jcarousel-skin-news">
		<ul id="newsCarousel" class="newsBlock jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0px; margin: 0px; padding: 0px; left: 0px; width: 6300px;">
			<li class="newsItem" id="7889360_1321029800">
	<h4><span class="border"><a href="#" id="link_nb_1_1_7889360_1321029800"><span>19:40</span>Gabriel reist als Außenminister zuerst nach Paris</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesaußenminister Gabriel (SPD) bricht keine 24 Stunden nach seinem Amtsantritt am Samstagmorgen zu seinem ersten Antrittsbesuch nach Paris auf. Bei einem Treffen mit seinem Kollegen Ayrault soll es vor allem um die Zukunft der Europäischen Union in Krisenzeiten gehen, aber auch um Syrien und die Ukraine. Vizekanzler Gabriel war am Freitag vom Wirtschaftsministerium ins Auswärtige Amt gewechselt - als Nachfolger von Frank-Walter Steinmeier, der Bundespräsident werden will.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7889234_271309725">
	<h4><span class="border"><a href="#" id="link_nb_1_2_7889234_271309725"><span>19:24</span>Frankreich untersagt kostenloses Nachfüllen von süßen Getränken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Kampf gegen Übergewicht hat Frankreich das kostenlose Nachfüllen von süßen Getränken in Restaurants, Hotels und anderen Orten verboten. Ein entsprechendes Regierungsdekret trat am Freitag in Kraft. Das Verbot ist Teil einer umfassenden Gesundheitsreform, die im vergangenen Jahr beschlossen wurde. Das Gratis-Nachfüllen war in Frankreich bisher nicht sehr verbreitet. Mit dem Verbot wolle die Regierung aber verhindern, dass es zu einer üblichen Praxis werden könnte, sagte Gesundheitsministerin Marisol Touraine.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7889073_1152797355">
	<h4><span class="border"><a href="#" id="link_nb_1_3_7889073_1152797355"><span>18:58</span>Schwere Waldbrände in Chile: Mindestens zehn Tote</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die verheerenden Waldbrände in Chile haben inzwischen zehn Todesopfer gefordert. Von den Flammen wurden mehrere Dörfer komplett zerstört. Tausende Bewohner mussten in Sicherheit gebracht werden. Starker Wind und eine Hitzewelle mit Temperaturen über 37 Grad erschweren die Löscharbeiten. Die Behörden sprechen von insgesamt 128 Bränden, 77 davon seien immer noch außer Kontrolle. Es gibt Hinweise auf Brandstiftung. Mehrere Verdächtige wurden bereits festgenommen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min7889073_1152797355_container" class="videoPreview openFancyboxVideoNc" id="player_min7889073_1152797355_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/chile-104~384x216?cb=1485247125393" width="294" height="165"
		alt="waldbraende in chile"
        
                title="waldbraende in chile"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888761_1934337156">
	<h4><span class="border"><a href="#" id="link_nb_1_4_7888761_1934337156"><span>18:30</span>Britische Premierministerin May von US-Präsident Trump empfangen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Als erster ausländischer Staatsgast des neuen US-Präsidenten Trump ist die britische Premierministerin May im Weißen Haus in Washington empfangen worden. May hatte zuvor eine Rede vor republikanischen Abgeordneten in Philadelphia gehalten. Darin warnte sie die USA vor einer zu großen Nähe zu Russland. May betonte in ihrer Rede zudem die Bedeutung internationaler Organisationen wie etwa der Nato, der UNO und der Weltbank.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888600_216007785">
	<h4><span class="border"><a href="#" id="link_nb_1_5_7888600_216007785"><span>18:14</span>Bundeswehr startet Hubschrauber-Einsatz in Mali</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundeswehr beginnt mit ihrem Hubschrauber-Einsatz im westafrikanischen Mali. Die erste von insgesamt acht Maschinen wurde am Freitag am Leipziger Airport in ein Transportflugzeug verladen. Vier Rettungshubschrauber des Typs NH90 und vier Kampfhubschrauber des Typs Tiger sollen im Rahmen der UN-Mission Minusma eingesetzt werden. Die UN-Mission gilt als besonders gefährlich. Die Soldaten überwachen unter anderem die vereinbarte Waffenruhe zwischen den Konfliktparteien. Die Ausweitung des Einsatzes war am Donnerstag im Bundestag beschlossen worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888559_132258129">
	<h4><span class="border"><a href="#" id="link_nb_1_6_7888559_132258129"><span>18:00</span>Ermittlungen wegen &#034;entwürdigender&#034; Aufnahmerituale bei der Bundeswehr</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Wegen Misshandlungen bei einer Spezialeinheit der Bundeswehr ermittelt nun die Staatsanwaltschaft. Es geht um Freiheitsberaubung, schwere Körperverletzung und sexuelle Nötigung bei sogenannten Aufnahmeritualen. Mehrere Soldaten sollen entlassen  werden. Einige Vorgesetzte wurden bereits auf andere Posten versetzt. Die Vorfälle ereigneten sich in einer Ausbildungskaserne im oberschwäbischen Pfullendorf.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888517_683783627">
	<h4><span class="border"><a href="#" id="link_nb_1_7_7888517_683783627"><span>17:33</span>Trump telefoniert am Samstag mit Merkel, Putin und Hollande</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Trump will an diesem Samstag erstmals mit Bundeskanzlerin Merkel telefonieren. Weitere Gespräche seien mit Russlands Staatschef Putin und Frankreichs Präsident Hollande geplant, bestätigte der Sprecher des Weißen Hauses, Spicer. Trump hatte Merkels Flüchtlingspolitik mehrfach scharf kritisiert. Merkel und Hollande warben am Freitag für einen engeren Zusammenhalt der Europäer als Antwort auf Trumps politischen Kurs.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888146_369576971">
	<h4><span class="border"><a href="#" id="link_nb_1_8_7888146_369576971"><span>16:57</span>Rund 2.000 Geldboten beteiligen sich bundesweit an Streik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesweit haben am Freitag Beschäftigte der Geld- und Wertbranche gestreikt. An dem Ausstand beteiligten sich nach Angaben von ver.di rund 2.000 Mitarbeiter. Die Gewerkschaft hatte im Vorfeld gewarnt, durch den Streik seien &#034;Auswirkungen auf die Bargeldversorgung möglich&#034;. Der vorangegangene Warnstreik von 1.000 der rund 11.000 Beschäftigten im Januar hatte stellenweise die Bestückung von Geldautomaten beeinträchtigt. Durch den neuerlichen Streik wollte ver.di vor der nächsten Tarifverhandlungsrunde am Dienstag den Druck erhöhen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888241_1489850800">
	<h4><span class="border"><a href="#" id="link_nb_1_9_7888241_1489850800"><span>16:41</span>Deutlich weniger Euro-Blüten: Neuer Zwanziger erschwert Fälschungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Zeiten für Geldfälscher sind härter geworden seit der Einführung des neuen 20-Euro-Scheins. Im vergangenen Jahr brachten Kriminelle weltweit 684.000 Euro-Blüten in Umlauf, wie die Europäische Zentralbank (EZB) mitteilte. Das war ein Rückgang von 24 Prozent gegenüber dem Höchstwert des Jahres 2015 (899.000 Fälschungen). In Deutschland zogen Banken, Handel und Polizei 82.150 gefälschte Euro-Banknoten aus dem Verkehr - 14 Prozent weniger ein Jahr zuvor. Es war allerdings immer noch der zweithöchste Stand seit der Euro-Bargeldeinführung 2002.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888017_1487329706">
	<h4><span class="border"><a href="#" id="link_nb_1_10_7888017_1487329706"><span>16:18</span>Zukunft von genverändertem Mais-Saatgut in Europa ungewiss</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Anbau dreier genveränderter Maissorten in Europa bleibt unsicher. Unter den EU-Staaten fehlte bei einem Treffen in Brüssel die nötige Mehrheit, wie die EU-Kommission mitteilte. Die drei Maissorten sind nach Eingriffen ins Erbgut widerstandsfähig gegen bestimmte Schädlinge. Eine von ihnen ist bereits heute als Saatgut zugelassen, die Genehmigung steht aber zur Erneuerung an. Die EU-Staaten sind bei dem Thema tief gespalten. Bei der Abstimmung gab es für die Sorte MON810 zwölf Gegenstimmen und sechs Enthaltungen unter den 28 EU-Staaten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884378_874008998">
	<h4><span class="border"><a href="#" id="link_nb_1_11_7884378_874008998"><span>15:59</span>Microsoft profitiert von Cloud-Boom</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Durch das anhaltend starke Wachstum im Cloud-Geschäft hat Microsoft zum Jahresende besser verdient als erwartet. Verglichen mit dem Vorjahreswert stieg der Überschuss dem Unternehmen zufolge im letzten Quartal 2016 von 5,0 auf 5,2 Milliarden Dollar. Die Erlöse wuchsen um gut ein Prozent auf 24,1 Milliarden. Die Ergebnisse übertrafen die Prognosen der Analysten deutlich. Die Microsoft- Aktie legte nachbörslich dennoch nur leicht zu. Mit rund 500 Milliarden Dollar ist Microsoft derzeit hinter Apple und der Google-Mutter Alphabet der Konzern mit dem dritthöchsten Börsenwert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7885327_1319656018">
	<h4><span class="border"><a href="#" id="link_nb_1_12_7885327_1319656018"><span>15:43</span>China feiert Neujahr mit weniger Feuerwerk</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Aus Angst vor neuem Smog dürfte das Feuerwerk zum chinesischen Neujahrsfest in diesem Jahr bescheiden ausfallen. Wie &#034;China Daily&#034; berichtete, kauften Menschen in Peking deutlich weniger und kleinere Feuerwerkskörper als noch im Vorjahr, weil die Zahl der offiziellen Verkaufsstände für Böller und Raketen in der Hauptstadt reduziert wurde. Auch Regierungsmitarbeiter wurden dazu aufgefordert, komplett auf Feuerwerk zu verzichten, um mit gutem Beispiel im Kampf gegen schlechte Luftwerte voranzugehen. China begrüßt in der Nacht zum Samstag das Jahr des Hahnes.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884804_1062065958">
	<h4><span class="border"><a href="#" id="link_nb_1_13_7884804_1062065958"><span>15:18</span>Thyssenkrupp warnt vor Belastung deutscher Firmen durch Trump</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Thyssenkrupp-Chef Hiesinger fürchtet Belastungen für deutsche Firmen durch die Politik des neuen US-Präsidenten Trump. Dessen Äußerungen seien ungewöhnlich und stellten eine völlig neue Art im Umgang mit Unternehmen dar, sagte er dem &#034;Handelsblatt&#034;. Bislang hätten die USA als Vorreiter für freien Handel gestanden. Wie stark Thyssenkrupp von geplanten Einfuhrzöllen für Waren aus Mexiko in die USA betroffen sein könnte, sei derzeit noch nicht absehbar, sagte Hiesinger. Trumps Protektionismus bereitet der Stahlindustrie Kopfzerbrechen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7887238_1959829002">
	<h4><span class="border"><a href="#" id="link_nb_1_14_7887238_1959829002"><span>14:49</span>Nadal folgt Federer ins Finale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rafael Nadal hat bei den Australian Open das Finale der Tennis-Superstars gegen Roger Federer perfekt gemacht. Er schlug in einem packenden Halbfinale den Bulgaren Grigor Dimitrow mit 6:3, 5:7, 7:6 (7:5), 6:7 (4:7), 6:4. Dimitrow erlief gegen den Favoriten viele schwierige Bälle und ließ sich auch von den extremen Topspinschlägen des Spaniers nicht entnerven. Die Vorentscheidung im fünften Satz fiel, als Nadal zunächst bei eigenem Aufschlag zwei Breakbälle abwehrte und dem Bulgaren, dem 79 Winner nicht reichten, unmittelbar danach das Service zur eigenen 5:4-Führung abnahm.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886856_348706255">
	<h4><span class="border"><a href="#" id="link_nb_1_15_7886856_348706255"><span>14:41</span>Türkei droht mit Aufkündigung des EU-Flüchtlingspakts</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Türkei hat mit der Aufkündigung des Flüchtlingsabkommens mit der EU gedroht. &#034;Wir werden die nötigen Maßnahmen ergreifen, darunter die Annullierung des Abkommens zur Wiederaufnahme&#034; von Flüchtlingen, sagte Außenminister Cavusoglu dem Fernsehsender TRT. Er reagierte damit auf die Weigerung der griechischen Justiz, der Auslieferung von acht türkischen Soldaten zuzustimmen, die nach dem gescheiterten Militärputsch nach Griechenland geflohen waren. Die türkische Regierung hatte in den vergangenen Monaten wiederholt mit der Aufkündigung des Abkommens gedroht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886589_1308510498">
	<h4><span class="border"><a href="#" id="link_nb_1_16_7886589_1308510498"><span>14:20</span>HSH Nordbank baut mehr als 1,6 Milliarden Euro Altlasten ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die HSH Nordbank hat sich von Altlasten in Höhe von 1,64 Milliarden Euro getrennt. Damit sei sie auf dem Weg zum Verkauf einen weiteren Schritt vorangekommen, heißt es in einer in Hamburg verbreiteten Mitteilung der Bank. Bei den Krediten handelte es sich um Flugzeugfinanzierungen und Gewerbeimmobilien aus der Zeit vor 2009, die an die australische Investmentbank Macquarie und die Bank of America Merrill Lynch verkauft wurden. Dazu kommen Einzelverkäufe an weitere Investoren und Tilgungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886508_571359249">
	<h4><span class="border"><a href="#" id="link_nb_1_17_7886508_571359249"><span>13:56</span>Neues Online-Medium von Journalist Can Dündar in der Türkei gesperrt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das neue zweisprachige Online-Medium des regimekritischen türkischen Journalisten Can Dündar ist in der Türkei gesperrt worden. &#034;Özgürüz&#034; (&#034;Wir sind frei&#034;) sei durch die Behörde für Informationstechnologie (BTK) geblockt worden, hieß es in einer Mitteilung, die anstatt der Webseite erschien. Das Projekt mit Texten auf Deutsch und Türkisch hatte Dündar zusammen mit dem türkischen Journalisten Bagdat und dem gemeinnützigen Recherchezentrum Correctiv gestartet. Es soll nach Angaben der Initiatoren unter anderem über die Politik von Erdogan berichten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886276_1273429461">
	<h4><span class="border"><a href="#" id="link_nb_1_18_7886276_1273429461"><span>13:42</span>Vogelgrippe breitet sich weiter aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die hochansteckende Vogelgrippe breitet sich nach Einschätzung des Friedrich- Loeffler-Instituts (FLI) weiter mit großer Dynamik aus. Inzwischen seien 23 europäische Staaten betroffen, sagte FLI-Vizepräsident, Professor Conraths. Zahlreiche europäische Staaten meldeten täglich neue Fälle. In Deutschland sei der gefährliche H5N8-Erreger bei Wildvögeln in 15 Bundesländern nachgewiesen worden. Außerdem seien inzwischen etwa 40 Geflügelhaltungen betroffen, zuletzt ein Putenmastbetrieb in Mecklenburg- Vorpommern, wo seit Freitag 40.000 Puten getötet werden. Anzeichen für ein Abklingen seien ...</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884557_857627575">
	<h4><span class="border"><a href="#" id="link_nb_1_19_7884557_857627575"><span>13:21</span>UNO warnt vor Hungersnot im Jemen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Jemen droht nach UN-Angaben eine Hungersnot. Die &#034;gefährliche&#034; Zunahme von Luftangriffen und Kämpfen hätten &#034;tragische Konsequenzen&#034; für das Volk, sagte der UN-Sondergesandte Cheikh Ahmed vor dem Sicherheitsrat in New York. 18,8 Millionen Menschen bräuchten dringend Nahrungsmittel. Ahmed rief die Konfliktparteien zu einer neuen Feuerpause und einem Friedensplan auf. Im Jemen kämpfen die Huthi-Rebellen mit Verbündeten gegen Truppen der gewählten und international anerkannten Regierung. Diese wird von Saudi-Arabien und anderen sunnitischen Ländern seit 2015 mit Luftangriffen unterstützt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884532_1118567091">
	<h4><span class="border"><a href="#" id="link_nb_1_20_7884532_1118567091"><span>12:58</span>Politbarometer: SPD legt deutlich zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Martin Schulz als Kanzlerkandidat wirkt sich für die SPD positiv aus: Wenn am Sonntag Bundestagswahl wäre, könnten die Sozialdemokraten mit 24 Prozent um drei Prozentpunkte deutlich zulegen. Sie blieben aber weiter klar hinter der CDU/CSU, die unverändert auf 36 Prozent käme. Die Linke könnte mit 10 Prozent rechnen, die Grünen mit nur noch 8 und die FDP unverändert mit 6. Die AfD verschlechterte sich auf 11 Prozent. Damit gäbe es eine Mehrheit für CDU/CSU und SPD. Von den denkbaren Dreierbündnissen würde es auch reichen für eine Koalition aus CDU/CSU, Grüne und FDP - nicht aber für SPD, ...</p>
			</div>
			</div>
	</div>
</li>
</ul>
		</div>
		</div>
	</div>
	<!-- end ncMini-->
<div class="nc" id="nc">
<!-- #nc contains the maximized newscenter-->	
	<div class="ncHeader">
		<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Zurück zur Startseite</a>
		<h2>Alle Meldungen im Überblick</h2>
	</div>

	<div class="newsTheme activeTheme" id="theme_1">
				<ul class="newsBlock" id="nb_1_0">
			     	 <li class="newsItem" id="7889360_1321029800">
	<h4><span class="border"><a href="#" id="link_nb_1_0_7889360_1321029800"><span>19:40</span>Gabriel reist als Außenminister zuerst nach Paris</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesaußenminister Gabriel (SPD) bricht keine 24 Stunden nach seinem Amtsantritt am Samstagmorgen zu seinem ersten Antrittsbesuch nach Paris auf. Bei einem Treffen mit seinem Kollegen Ayrault soll es vor allem um die Zukunft der Europäischen Union in Krisenzeiten gehen, aber auch um Syrien und die Ukraine. Vizekanzler Gabriel war am Freitag vom Wirtschaftsministerium ins Auswärtige Amt gewechselt - als Nachfolger von Frank-Walter Steinmeier, der Bundespräsident werden will.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7889234_271309725">
	<h4><span class="border"><a href="#" id="link_nb_1_1_7889234_271309725"><span>19:24</span>Frankreich untersagt kostenloses Nachfüllen von süßen Getränken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Kampf gegen Übergewicht hat Frankreich das kostenlose Nachfüllen von süßen Getränken in Restaurants, Hotels und anderen Orten verboten. Ein entsprechendes Regierungsdekret trat am Freitag in Kraft. Das Verbot ist Teil einer umfassenden Gesundheitsreform, die im vergangenen Jahr beschlossen wurde. Das Gratis-Nachfüllen war in Frankreich bisher nicht sehr verbreitet. Mit dem Verbot wolle die Regierung aber verhindern, dass es zu einer üblichen Praxis werden könnte, sagte Gesundheitsministerin Marisol Touraine.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7889073_1152797355">
	<h4><span class="border"><a href="#" id="link_nb_1_2_7889073_1152797355"><span>18:58</span>Schwere Waldbrände in Chile: Mindestens zehn Tote</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die verheerenden Waldbrände in Chile haben inzwischen zehn Todesopfer gefordert. Von den Flammen wurden mehrere Dörfer komplett zerstört. Tausende Bewohner mussten in Sicherheit gebracht werden. Starker Wind und eine Hitzewelle mit Temperaturen über 37 Grad erschweren die Löscharbeiten. Die Behörden sprechen von insgesamt 128 Bränden, 77 davon seien immer noch außer Kontrolle. Es gibt Hinweise auf Brandstiftung. Mehrere Verdächtige wurden bereits festgenommen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7889073_1152797355_container" class="videoPreview openFancyboxVideoNc" id="player_max7889073_1152797355_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/chile-104~384x216?cb=1485247125393" width="294" height="165"
		alt="waldbraende in chile"
        
                title="waldbraende in chile"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7889073_1152797355_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7889073_1152797355'] = {
                    "videoId" : "SCMS_1233fb77-2242-4ee5-9190-dda5a3711f59",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7889073_1152797355_link').click(function(){
                            if ($('#_max7889073_1152797355').length==0){
                                setupPlayer('max7889073_1152797355');
                            }
					});
					}
				});
			</script>
		<div id="max7889073_1152797355" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min7889073_1152797355_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min7889073_1152797355'] = {
                    "videoId" : "SCMS_1233fb77-2242-4ee5-9190-dda5a3711f59",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min7889073_1152797355_link').click(function(){
                            if ($('#_min7889073_1152797355').length==0){
                                setupPlayer('min7889073_1152797355');
                            }
					});
					}
				});
			</script>
		<div id="min7889073_1152797355" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888761_1934337156">
	<h4><span class="border"><a href="#" id="link_nb_1_3_7888761_1934337156"><span>18:30</span>Britische Premierministerin May von US-Präsident Trump empfangen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Als erster ausländischer Staatsgast des neuen US-Präsidenten Trump ist die britische Premierministerin May im Weißen Haus in Washington empfangen worden. May hatte zuvor eine Rede vor republikanischen Abgeordneten in Philadelphia gehalten. Darin warnte sie die USA vor einer zu großen Nähe zu Russland. May betonte in ihrer Rede zudem die Bedeutung internationaler Organisationen wie etwa der Nato, der UNO und der Weltbank.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888600_216007785">
	<h4><span class="border"><a href="#" id="link_nb_1_4_7888600_216007785"><span>18:14</span>Bundeswehr startet Hubschrauber-Einsatz in Mali</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundeswehr beginnt mit ihrem Hubschrauber-Einsatz im westafrikanischen Mali. Die erste von insgesamt acht Maschinen wurde am Freitag am Leipziger Airport in ein Transportflugzeug verladen. Vier Rettungshubschrauber des Typs NH90 und vier Kampfhubschrauber des Typs Tiger sollen im Rahmen der UN-Mission Minusma eingesetzt werden. Die UN-Mission gilt als besonders gefährlich. Die Soldaten überwachen unter anderem die vereinbarte Waffenruhe zwischen den Konfliktparteien. Die Ausweitung des Einsatzes war am Donnerstag im Bundestag beschlossen worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888559_132258129">
	<h4><span class="border"><a href="#" id="link_nb_1_5_7888559_132258129"><span>18:00</span>Ermittlungen wegen &#034;entwürdigender&#034; Aufnahmerituale bei der Bundeswehr</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Wegen Misshandlungen bei einer Spezialeinheit der Bundeswehr ermittelt nun die Staatsanwaltschaft. Es geht um Freiheitsberaubung, schwere Körperverletzung und sexuelle Nötigung bei sogenannten Aufnahmeritualen. Mehrere Soldaten sollen entlassen  werden. Einige Vorgesetzte wurden bereits auf andere Posten versetzt. Die Vorfälle ereigneten sich in einer Ausbildungskaserne im oberschwäbischen Pfullendorf.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888517_683783627">
	<h4><span class="border"><a href="#" id="link_nb_1_6_7888517_683783627"><span>17:33</span>Trump telefoniert am Samstag mit Merkel, Putin und Hollande</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Trump will an diesem Samstag erstmals mit Bundeskanzlerin Merkel telefonieren. Weitere Gespräche seien mit Russlands Staatschef Putin und Frankreichs Präsident Hollande geplant, bestätigte der Sprecher des Weißen Hauses, Spicer. Trump hatte Merkels Flüchtlingspolitik mehrfach scharf kritisiert. Merkel und Hollande warben am Freitag für einen engeren Zusammenhalt der Europäer als Antwort auf Trumps politischen Kurs.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888146_369576971">
	<h4><span class="border"><a href="#" id="link_nb_1_7_7888146_369576971"><span>16:57</span>Rund 2.000 Geldboten beteiligen sich bundesweit an Streik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesweit haben am Freitag Beschäftigte der Geld- und Wertbranche gestreikt. An dem Ausstand beteiligten sich nach Angaben von ver.di rund 2.000 Mitarbeiter. Die Gewerkschaft hatte im Vorfeld gewarnt, durch den Streik seien &#034;Auswirkungen auf die Bargeldversorgung möglich&#034;. Der vorangegangene Warnstreik von 1.000 der rund 11.000 Beschäftigten im Januar hatte stellenweise die Bestückung von Geldautomaten beeinträchtigt. Durch den neuerlichen Streik wollte ver.di vor der nächsten Tarifverhandlungsrunde am Dienstag den Druck erhöhen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888241_1489850800">
	<h4><span class="border"><a href="#" id="link_nb_1_8_7888241_1489850800"><span>16:41</span>Deutlich weniger Euro-Blüten: Neuer Zwanziger erschwert Fälschungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Zeiten für Geldfälscher sind härter geworden seit der Einführung des neuen 20-Euro-Scheins. Im vergangenen Jahr brachten Kriminelle weltweit 684.000 Euro-Blüten in Umlauf, wie die Europäische Zentralbank (EZB) mitteilte. Das war ein Rückgang von 24 Prozent gegenüber dem Höchstwert des Jahres 2015 (899.000 Fälschungen). In Deutschland zogen Banken, Handel und Polizei 82.150 gefälschte Euro-Banknoten aus dem Verkehr - 14 Prozent weniger ein Jahr zuvor. Es war allerdings immer noch der zweithöchste Stand seit der Euro-Bargeldeinführung 2002.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888017_1487329706">
	<h4><span class="border"><a href="#" id="link_nb_1_9_7888017_1487329706"><span>16:18</span>Zukunft von genverändertem Mais-Saatgut in Europa ungewiss</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Anbau dreier genveränderter Maissorten in Europa bleibt unsicher. Unter den EU-Staaten fehlte bei einem Treffen in Brüssel die nötige Mehrheit, wie die EU-Kommission mitteilte. Die drei Maissorten sind nach Eingriffen ins Erbgut widerstandsfähig gegen bestimmte Schädlinge. Eine von ihnen ist bereits heute als Saatgut zugelassen, die Genehmigung steht aber zur Erneuerung an. Die EU-Staaten sind bei dem Thema tief gespalten. Bei der Abstimmung gab es für die Sorte MON810 zwölf Gegenstimmen und sechs Enthaltungen unter den 28 EU-Staaten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884378_874008998">
	<h4><span class="border"><a href="#" id="link_nb_1_10_7884378_874008998"><span>15:59</span>Microsoft profitiert von Cloud-Boom</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Durch das anhaltend starke Wachstum im Cloud-Geschäft hat Microsoft zum Jahresende besser verdient als erwartet. Verglichen mit dem Vorjahreswert stieg der Überschuss dem Unternehmen zufolge im letzten Quartal 2016 von 5,0 auf 5,2 Milliarden Dollar. Die Erlöse wuchsen um gut ein Prozent auf 24,1 Milliarden. Die Ergebnisse übertrafen die Prognosen der Analysten deutlich. Die Microsoft- Aktie legte nachbörslich dennoch nur leicht zu. Mit rund 500 Milliarden Dollar ist Microsoft derzeit hinter Apple und der Google-Mutter Alphabet der Konzern mit dem dritthöchsten Börsenwert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7885327_1319656018">
	<h4><span class="border"><a href="#" id="link_nb_1_11_7885327_1319656018"><span>15:43</span>China feiert Neujahr mit weniger Feuerwerk</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Aus Angst vor neuem Smog dürfte das Feuerwerk zum chinesischen Neujahrsfest in diesem Jahr bescheiden ausfallen. Wie &#034;China Daily&#034; berichtete, kauften Menschen in Peking deutlich weniger und kleinere Feuerwerkskörper als noch im Vorjahr, weil die Zahl der offiziellen Verkaufsstände für Böller und Raketen in der Hauptstadt reduziert wurde. Auch Regierungsmitarbeiter wurden dazu aufgefordert, komplett auf Feuerwerk zu verzichten, um mit gutem Beispiel im Kampf gegen schlechte Luftwerte voranzugehen. China begrüßt in der Nacht zum Samstag das Jahr des Hahnes.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884804_1062065958">
	<h4><span class="border"><a href="#" id="link_nb_1_12_7884804_1062065958"><span>15:18</span>Thyssenkrupp warnt vor Belastung deutscher Firmen durch Trump</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Thyssenkrupp-Chef Hiesinger fürchtet Belastungen für deutsche Firmen durch die Politik des neuen US-Präsidenten Trump. Dessen Äußerungen seien ungewöhnlich und stellten eine völlig neue Art im Umgang mit Unternehmen dar, sagte er dem &#034;Handelsblatt&#034;. Bislang hätten die USA als Vorreiter für freien Handel gestanden. Wie stark Thyssenkrupp von geplanten Einfuhrzöllen für Waren aus Mexiko in die USA betroffen sein könnte, sei derzeit noch nicht absehbar, sagte Hiesinger. Trumps Protektionismus bereitet der Stahlindustrie Kopfzerbrechen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7887238_1959829002">
	<h4><span class="border"><a href="#" id="link_nb_1_13_7887238_1959829002"><span>14:49</span>Nadal folgt Federer ins Finale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rafael Nadal hat bei den Australian Open das Finale der Tennis-Superstars gegen Roger Federer perfekt gemacht. Er schlug in einem packenden Halbfinale den Bulgaren Grigor Dimitrow mit 6:3, 5:7, 7:6 (7:5), 6:7 (4:7), 6:4. Dimitrow erlief gegen den Favoriten viele schwierige Bälle und ließ sich auch von den extremen Topspinschlägen des Spaniers nicht entnerven. Die Vorentscheidung im fünften Satz fiel, als Nadal zunächst bei eigenem Aufschlag zwei Breakbälle abwehrte und dem Bulgaren, dem 79 Winner nicht reichten, unmittelbar danach das Service zur eigenen 5:4-Führung abnahm.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886856_348706255">
	<h4><span class="border"><a href="#" id="link_nb_1_14_7886856_348706255"><span>14:41</span>Türkei droht mit Aufkündigung des EU-Flüchtlingspakts</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Türkei hat mit der Aufkündigung des Flüchtlingsabkommens mit der EU gedroht. &#034;Wir werden die nötigen Maßnahmen ergreifen, darunter die Annullierung des Abkommens zur Wiederaufnahme&#034; von Flüchtlingen, sagte Außenminister Cavusoglu dem Fernsehsender TRT. Er reagierte damit auf die Weigerung der griechischen Justiz, der Auslieferung von acht türkischen Soldaten zuzustimmen, die nach dem gescheiterten Militärputsch nach Griechenland geflohen waren. Die türkische Regierung hatte in den vergangenen Monaten wiederholt mit der Aufkündigung des Abkommens gedroht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886589_1308510498">
	<h4><span class="border"><a href="#" id="link_nb_1_15_7886589_1308510498"><span>14:20</span>HSH Nordbank baut mehr als 1,6 Milliarden Euro Altlasten ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die HSH Nordbank hat sich von Altlasten in Höhe von 1,64 Milliarden Euro getrennt. Damit sei sie auf dem Weg zum Verkauf einen weiteren Schritt vorangekommen, heißt es in einer in Hamburg verbreiteten Mitteilung der Bank. Bei den Krediten handelte es sich um Flugzeugfinanzierungen und Gewerbeimmobilien aus der Zeit vor 2009, die an die australische Investmentbank Macquarie und die Bank of America Merrill Lynch verkauft wurden. Dazu kommen Einzelverkäufe an weitere Investoren und Tilgungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886508_571359249">
	<h4><span class="border"><a href="#" id="link_nb_1_16_7886508_571359249"><span>13:56</span>Neues Online-Medium von Journalist Can Dündar in der Türkei gesperrt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das neue zweisprachige Online-Medium des regimekritischen türkischen Journalisten Can Dündar ist in der Türkei gesperrt worden. &#034;Özgürüz&#034; (&#034;Wir sind frei&#034;) sei durch die Behörde für Informationstechnologie (BTK) geblockt worden, hieß es in einer Mitteilung, die anstatt der Webseite erschien. Das Projekt mit Texten auf Deutsch und Türkisch hatte Dündar zusammen mit dem türkischen Journalisten Bagdat und dem gemeinnützigen Recherchezentrum Correctiv gestartet. Es soll nach Angaben der Initiatoren unter anderem über die Politik von Erdogan berichten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886276_1273429461">
	<h4><span class="border"><a href="#" id="link_nb_1_17_7886276_1273429461"><span>13:42</span>Vogelgrippe breitet sich weiter aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die hochansteckende Vogelgrippe breitet sich nach Einschätzung des Friedrich- Loeffler-Instituts (FLI) weiter mit großer Dynamik aus. Inzwischen seien 23 europäische Staaten betroffen, sagte FLI-Vizepräsident, Professor Conraths. Zahlreiche europäische Staaten meldeten täglich neue Fälle. In Deutschland sei der gefährliche H5N8-Erreger bei Wildvögeln in 15 Bundesländern nachgewiesen worden. Außerdem seien inzwischen etwa 40 Geflügelhaltungen betroffen, zuletzt ein Putenmastbetrieb in Mecklenburg- Vorpommern, wo seit Freitag 40.000 Puten getötet werden. Anzeichen für ein Abklingen seien nicht erkennbar.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884557_857627575">
	<h4><span class="border"><a href="#" id="link_nb_1_18_7884557_857627575"><span>13:21</span>UNO warnt vor Hungersnot im Jemen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Jemen droht nach UN-Angaben eine Hungersnot. Die &#034;gefährliche&#034; Zunahme von Luftangriffen und Kämpfen hätten &#034;tragische Konsequenzen&#034; für das Volk, sagte der UN-Sondergesandte Cheikh Ahmed vor dem Sicherheitsrat in New York. 18,8 Millionen Menschen bräuchten dringend Nahrungsmittel. Ahmed rief die Konfliktparteien zu einer neuen Feuerpause und einem Friedensplan auf. Im Jemen kämpfen die Huthi-Rebellen mit Verbündeten gegen Truppen der gewählten und international anerkannten Regierung. Diese wird von Saudi-Arabien und anderen sunnitischen Ländern seit 2015 mit Luftangriffen unterstützt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884532_1118567091">
	<h4><span class="border"><a href="#" id="link_nb_1_19_7884532_1118567091"><span>12:58</span>Politbarometer: SPD legt deutlich zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Martin Schulz als Kanzlerkandidat wirkt sich für die SPD positiv aus: Wenn am Sonntag Bundestagswahl wäre, könnten die Sozialdemokraten mit 24 Prozent um drei Prozentpunkte deutlich zulegen. Sie blieben aber weiter klar hinter der CDU/CSU, die unverändert auf 36 Prozent käme. Die Linke könnte mit 10 Prozent rechnen, die Grünen mit nur noch 8 und die FDP unverändert mit 6. Die AfD verschlechterte sich auf 11 Prozent. Damit gäbe es eine Mehrheit für CDU/CSU und SPD. Von den denkbaren Dreierbündnissen würde es auch reichen für eine Koalition aus CDU/CSU, Grüne und FDP - nicht aber für SPD, Linke und Grüne.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_2">
				<ul class="newsBlock" id="nb_2_0">
			     	 <li class="newsItem" id="7889360_1321029800">
	<h4><span class="border"><a href="#" id="link_nb_2_0_7889360_1321029800"><span>19:40</span>Gabriel reist als Außenminister zuerst nach Paris</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesaußenminister Gabriel (SPD) bricht keine 24 Stunden nach seinem Amtsantritt am Samstagmorgen zu seinem ersten Antrittsbesuch nach Paris auf. Bei einem Treffen mit seinem Kollegen Ayrault soll es vor allem um die Zukunft der Europäischen Union in Krisenzeiten gehen, aber auch um Syrien und die Ukraine. Vizekanzler Gabriel war am Freitag vom Wirtschaftsministerium ins Auswärtige Amt gewechselt - als Nachfolger von Frank-Walter Steinmeier, der Bundespräsident werden will.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888761_1934337156">
	<h4><span class="border"><a href="#" id="link_nb_2_1_7888761_1934337156"><span>18:30</span>Britische Premierministerin May von US-Präsident Trump empfangen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Als erster ausländischer Staatsgast des neuen US-Präsidenten Trump ist die britische Premierministerin May im Weißen Haus in Washington empfangen worden. May hatte zuvor eine Rede vor republikanischen Abgeordneten in Philadelphia gehalten. Darin warnte sie die USA vor einer zu großen Nähe zu Russland. May betonte in ihrer Rede zudem die Bedeutung internationaler Organisationen wie etwa der Nato, der UNO und der Weltbank.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888600_216007785">
	<h4><span class="border"><a href="#" id="link_nb_2_2_7888600_216007785"><span>18:14</span>Bundeswehr startet Hubschrauber-Einsatz in Mali</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundeswehr beginnt mit ihrem Hubschrauber-Einsatz im westafrikanischen Mali. Die erste von insgesamt acht Maschinen wurde am Freitag am Leipziger Airport in ein Transportflugzeug verladen. Vier Rettungshubschrauber des Typs NH90 und vier Kampfhubschrauber des Typs Tiger sollen im Rahmen der UN-Mission Minusma eingesetzt werden. Die UN-Mission gilt als besonders gefährlich. Die Soldaten überwachen unter anderem die vereinbarte Waffenruhe zwischen den Konfliktparteien. Die Ausweitung des Einsatzes war am Donnerstag im Bundestag beschlossen worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888517_683783627">
	<h4><span class="border"><a href="#" id="link_nb_2_3_7888517_683783627"><span>17:33</span>Trump telefoniert am Samstag mit Merkel, Putin und Hollande</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Trump will an diesem Samstag erstmals mit Bundeskanzlerin Merkel telefonieren. Weitere Gespräche seien mit Russlands Staatschef Putin und Frankreichs Präsident Hollande geplant, bestätigte der Sprecher des Weißen Hauses, Spicer. Trump hatte Merkels Flüchtlingspolitik mehrfach scharf kritisiert. Merkel und Hollande warben am Freitag für einen engeren Zusammenhalt der Europäer als Antwort auf Trumps politischen Kurs.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886856_348706255">
	<h4><span class="border"><a href="#" id="link_nb_2_4_7886856_348706255"><span>14:41</span>Türkei droht mit Aufkündigung des EU-Flüchtlingspakts</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Türkei hat mit der Aufkündigung des Flüchtlingsabkommens mit der EU gedroht. &#034;Wir werden die nötigen Maßnahmen ergreifen, darunter die Annullierung des Abkommens zur Wiederaufnahme&#034; von Flüchtlingen, sagte Außenminister Cavusoglu dem Fernsehsender TRT. Er reagierte damit auf die Weigerung der griechischen Justiz, der Auslieferung von acht türkischen Soldaten zuzustimmen, die nach dem gescheiterten Militärputsch nach Griechenland geflohen waren. Die türkische Regierung hatte in den vergangenen Monaten wiederholt mit der Aufkündigung des Abkommens gedroht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886508_571359249">
	<h4><span class="border"><a href="#" id="link_nb_2_5_7886508_571359249"><span>13:56</span>Neues Online-Medium von Journalist Can Dündar in der Türkei gesperrt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das neue zweisprachige Online-Medium des regimekritischen türkischen Journalisten Can Dündar ist in der Türkei gesperrt worden. &#034;Özgürüz&#034; (&#034;Wir sind frei&#034;) sei durch die Behörde für Informationstechnologie (BTK) geblockt worden, hieß es in einer Mitteilung, die anstatt der Webseite erschien. Das Projekt mit Texten auf Deutsch und Türkisch hatte Dündar zusammen mit dem türkischen Journalisten Bagdat und dem gemeinnützigen Recherchezentrum Correctiv gestartet. Es soll nach Angaben der Initiatoren unter anderem über die Politik von Erdogan berichten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884557_857627575">
	<h4><span class="border"><a href="#" id="link_nb_2_6_7884557_857627575"><span>13:21</span>UNO warnt vor Hungersnot im Jemen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Jemen droht nach UN-Angaben eine Hungersnot. Die &#034;gefährliche&#034; Zunahme von Luftangriffen und Kämpfen hätten &#034;tragische Konsequenzen&#034; für das Volk, sagte der UN-Sondergesandte Cheikh Ahmed vor dem Sicherheitsrat in New York. 18,8 Millionen Menschen bräuchten dringend Nahrungsmittel. Ahmed rief die Konfliktparteien zu einer neuen Feuerpause und einem Friedensplan auf. Im Jemen kämpfen die Huthi-Rebellen mit Verbündeten gegen Truppen der gewählten und international anerkannten Regierung. Diese wird von Saudi-Arabien und anderen sunnitischen Ländern seit 2015 mit Luftangriffen unterstützt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884532_1118567091">
	<h4><span class="border"><a href="#" id="link_nb_2_7_7884532_1118567091"><span>12:58</span>Politbarometer: SPD legt deutlich zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Martin Schulz als Kanzlerkandidat wirkt sich für die SPD positiv aus: Wenn am Sonntag Bundestagswahl wäre, könnten die Sozialdemokraten mit 24 Prozent um drei Prozentpunkte deutlich zulegen. Sie blieben aber weiter klar hinter der CDU/CSU, die unverändert auf 36 Prozent käme. Die Linke könnte mit 10 Prozent rechnen, die Grünen mit nur noch 8 und die FDP unverändert mit 6. Die AfD verschlechterte sich auf 11 Prozent. Damit gäbe es eine Mehrheit für CDU/CSU und SPD. Von den denkbaren Dreierbündnissen würde es auch reichen für eine Koalition aus CDU/CSU, Grüne und FDP - nicht aber für SPD, Linke und Grüne.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7885597_1055089067">
	<h4><span class="border"><a href="#" id="link_nb_2_8_7885597_1055089067"><span>11:15</span>Zypries erste Wirtschaftsministerin der Bundesrepublik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Deutschland hat erstmals eine Wirtschaftsministerin. Die bisherige Staatssekretärin Brigitte Zypries erhielt von Bundespräsident Joachim Gauck ihre Ernennungsurkunde. Sie tritt damit die Nachfolge von Sigmar Gabriel an. Die 63-jährige Zypries hat langjährige Regierungserfahrung. Die Sozialdemokratin war zwischen 2002 und 2009 Bundesjustizministerin und zuvor von 1998 bis 2002 Staatssekretärin im Bundesinnenministerium. Gabriel hatte sie dann 2013 ins Wirtschaftsministerium geholt, wo sie unter anderem Regierungskoordinatorin für die Luft- und Raumfahrt war.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7885597_1055089067_container" class="videoPreview openFancyboxVideoNc" id="player_max7885597_1055089067_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/zypries-100~384x216?cb=1485515634694" width="294" height="165"
		alt="Brigitte Zypries wird als Wirtschaftsministerin vereidigt"
        
                title="Brigitte Zypries wird als Wirtschaftsministerin vereidigt"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7885597_1055089067_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7885597_1055089067'] = {
                    "videoId" : "SCMS_a3f97d37-af80-47ac-a60c-41ec31958311",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7885597_1055089067_link').click(function(){
                            if ($('#_max7885597_1055089067').length==0){
                                setupPlayer('max7885597_1055089067');
                            }
					});
					}
				});
			</script>
		<div id="max7885597_1055089067" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7885377_1688044184">
	<h4><span class="border"><a href="#" id="link_nb_2_9_7885377_1688044184"><span>10:59</span>Gabriel zu neuem Außenminister ernannt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Sigmar Gabriel hat Frank-Walter Steinmeier als Außenminister abgelöst. Bundespräsident Joachim Gauck übergab dem scheidenden SPD-Chef im Schloss Bellevue die Entlassungsurkunde als Wirtschaftsminister und die Ernennungsurkunde für das neue Amt. Neue Wirtschaftsministerin wird Gabriels bisherige Parlamentarische Staatssekretärin Brigitte Zypries, die als Neuling im Kabinett noch im Bundestag vereidigt werden muss. Steinmeier scheidet aus dem Kabinett aus, weil er am 12. Februar als Kandidat der großen Koalition bei der Bundespräsidentenwahl antritt. Seine Wahl gilt als sicher.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7885377_1688044184_container" class="videoPreview openFancyboxVideoNc" id="player_max7885377_1688044184_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/kabinettsumbildung-100~384x216?cb=1485525229362" width="294" height="165"
		alt="Frank-Walter Steinmeier, Angela Merkel, Brigitte Zypries, Joachim Gauck, Sigmar Gabriel"
        
                title="Frank-Walter Steinmeier, Angela Merkel, Brigitte Zypries, Joachim Gauck, Sigmar Gabriel"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7885377_1688044184_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7885377_1688044184'] = {
                    "videoId" : "SCMS_63472afa-6e68-49ec-816f-cda2cee62285",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7885377_1688044184_link').click(function(){
                            if ($('#_max7885377_1688044184').length==0){
                                setupPlayer('max7885377_1688044184');
                            }
					});
					}
				});
			</script>
		<div id="max7885377_1688044184" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7885007_1501034670">
	<h4><span class="border"><a href="#" id="link_nb_2_10_7885007_1501034670"><span>10:22</span>Lammert erinnert an Opfer der &#034;Euthanasie&#034;-Morde</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit einer Gedenkstunde hat der Bundestag der Opfer des Nationalsozialismus gedacht. Im Mittelpunkt standen die Opfer der &#034;Euthanasie&#034;-Morde. Bundestagspräsident Lammert kritisierte, dass die Aufarbeitung dieser Morde an Kranken und Behinderten lange Zeit nicht stattgefunden habe und forderte auf, sich mit ihrem Schicksal zu befassen. Bei der Wannseekonferenz sei &#034;mit unfassbarer Menschenverachtung&#034; die Organisation des dann folgenden Massenmordes beraten worden. Das Töten mit Gas sei zuerst an den Opfern der &#034;Euthanasie&#034; erprobt worden.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7885007_1501034670_container" class="videoPreview openFancyboxVideoNc" id="player_max7885007_1501034670_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/gedenken-102~384x216?cb=1485505834562" width="294" height="165"
		alt="gemeinsames gedenken in prag an opfer des holocaust"
        
                title="gemeinsames gedenken in prag an opfer des holocaust"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7885007_1501034670_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7885007_1501034670'] = {
                    "videoId" : "SCMS_3a040978-5358-41fd-9bf2-8a8ff55e00d0",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7885007_1501034670_link').click(function(){
                            if ($('#_max7885007_1501034670').length==0){
                                setupPlayer('max7885007_1501034670');
                            }
					});
					}
				});
			</script>
		<div id="max7885007_1501034670" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884526_1604412150">
	<h4><span class="border"><a href="#" id="link_nb_2_11_7884526_1604412150"><span>10:01</span>Politbarometer: Schulz aus dem Stand zweitwichtigster Politiker</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Martin Schulz schafft unmittelbar nach seiner Benennung als SPD-Kanzlerkandidat im ZDF-Politbarometer den Sprung in die zehn wichtigsten Politiker. Ausgeschieden ist Cem Özdemir. Die beste Bewertung erhält weiterhin Frank-Walter Steinmeier, er erreicht einen Durchschnittswert von 2,5 auf der Skala von +5 bis -5. Schulz kommt aus dem Stand auf Platz zwei mit 2,0. Danach Winfried Kretschmann mit 1,9, Angela Merkel mit 1,8 und Wolfgang Schäuble mit 1,7. Schlusslicht ist erneut Sahra Wagenknecht mit einer Bewertung von minus 0,4.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7884526_1604412150_container" class="videoPreview openFancyboxVideoNc" id="player_max7884526_1604412150_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/martin-schulz-158~384x216?cb=1485528167257" width="294" height="165"
		alt="Martin Schulz "
        
                title="Martin Schulz "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7884526_1604412150_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7884526_1604412150'] = {
                    "videoId" : "SCMS_c3a3c9c1-9bb6-4c53-bdef-c7f5469ad7b7",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7884526_1604412150_link').click(function(){
                            if ($('#_max7884526_1604412150').length==0){
                                setupPlayer('max7884526_1604412150');
                            }
					});
					}
				});
			</script>
		<div id="max7884526_1604412150" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884964_906167739">
	<h4><span class="border"><a href="#" id="link_nb_2_12_7884964_906167739"><span>09:40</span>Zentralrat fordert KZ-Besuche für alle Schüler</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Präsident des Zentralrats der Juden in Deutschland, Josef Schuster, hat anlässlich des Holocaust-Gedenktags dafür plädiert, dass möglichst alle Schüler mindestens einmal eine KZ-Gedenkstätte besuchen sollten. Das sei etwas anderes, als darüber nur im Schulunterricht zu lesen oder zu hören, sagte Schuster den &#034;Ruhr Nachrichten&#034;. Schuster forderte Bund und Länder auf, die dafür notwendigen Finanzmittel bereitzustellen. Er mahnte grundsätzlich, die Erinnerung an den Holocaust nicht nur am Gedenktag am 27. Januar zu behandeln.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7884964_906167739_container" class="videoPreview openFancyboxVideoNc" id="player_max7884964_906167739_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/gedenken-102~384x216?cb=1485505834562" width="294" height="165"
		alt="gemeinsames gedenken in prag an opfer des holocaust"
        
                title="gemeinsames gedenken in prag an opfer des holocaust"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7884964_906167739_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7884964_906167739'] = {
                    "videoId" : "SCMS_3a040978-5358-41fd-9bf2-8a8ff55e00d0",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7884964_906167739_link').click(function(){
                            if ($('#_max7884964_906167739').length==0){
                                setupPlayer('max7884964_906167739');
                            }
					});
					}
				});
			</script>
		<div id="max7884964_906167739" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884812_1386808869">
	<h4><span class="border"><a href="#" id="link_nb_2_13_7884812_1386808869"><span>09:18</span>Bund gab 2016 fast 22 Milliarden Euro für Flüchtlinge aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Für die Bewältigung des Flüchtlingsandrangs hat der Bund 2016 21,7 Milliarden Euro ausgegeben. Allein 9,3 Milliarden wurden laut Bundesfinanzministerium für die Entlastung von Ländern und Kommunen aufgewendet. 7,1 Milliarden werden unter dem Punkt Fluchtursachenbekämpfung verbucht. Für Integrationsleistungen gab der Bund 2,1 Milliarden Euro aus. Für Aufnahme, Registrierung und Unterbringung wurden 1,4 Milliarden ausgegeben, für Sozialtransferleistungen 1,7 Milliarden. Für dieses Jahr sind insgesamt 21,3 Milliarden Euro für Flüchtlinge eingeplant.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884735_1322273708">
	<h4><span class="border"><a href="#" id="link_nb_2_14_7884735_1322273708"><span>08:48</span>Holocaust-Gedenken: Jahrestag der Befreiung des KZ Auschwitz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit zahlreichen Veranstaltungen in Deutschland und Europa wird am Freitag der Opfer der nationalsozialistischen Massenmorde gedacht. Auf dem Gelände des ehemaligen deutschen Vernichtungslagers Auschwitz-Birkenau versammeln sich Überlebende des Konzentrationslagers, das am 27. Januar 1945 von Soldaten der Roten Armee befreit worden war. Im deutschen Bundestag wird am Morgen in einer Gedenkstunde der Millionen Opfer des Nazi-Regimes gedacht. Auch in vielen Landtagen kommen die Abgeordneten im Gedenken an den Holocaust zusammen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7884735_1322273708_container" class="videoPreview openFancyboxVideoNc" id="player_max7884735_1322273708_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/gedenken-102~384x216?cb=1485505834562" width="294" height="165"
		alt="gemeinsames gedenken in prag an opfer des holocaust"
        
                title="gemeinsames gedenken in prag an opfer des holocaust"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7884735_1322273708_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7884735_1322273708'] = {
                    "videoId" : "SCMS_3a040978-5358-41fd-9bf2-8a8ff55e00d0",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7884735_1322273708_link').click(function(){
                            if ($('#_max7884735_1322273708').length==0){
                                setupPlayer('max7884735_1322273708');
                            }
					});
					}
				});
			</script>
		<div id="max7884735_1322273708" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884521_1606025663">
	<h4><span class="border"><a href="#" id="link_nb_2_15_7884521_1606025663"><span>08:33</span>Politbarometer: K-Frage - Merkel knapp vor Schulz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In dieser Woche fiel bei der SPD die Entscheidung, dass Martin Schulz als Kanzlerkandidat für die Partei antreten soll. Eine knappe Mehrheit der Deutschen wünscht sich nach der Bundestagswahl weiterhin Kanzlerin Angela Merkel an der Spitze der Regierung. Im aktuellen ZDF-Politbarometer sprachen sich 44 Prozent für die Amtsinhaberin aus. 40 Prozent würden Schulz bevorzugen. Von den CDU/CSU-Anhängern sprechen sich 81 Prozent für Merkel aus. Der Rückhalt von Schulz bei den SPD-Anhängern fällt mit 71 Prozent etwas geringer aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884610_475718551">
	<h4><span class="border"><a href="#" id="link_nb_2_16_7884610_475718551"><span>08:17</span>Russland: Genfer Syrien-Gespräche auf Ende Februar verschoben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die für Anfang Februar in Genf geplanten Syrien-Friedensgespräche unter Schirmherrschaft der Vereinten Nationen sind nach Angaben aus Moskau auf das Monatsende verschoben worden. Das sagte Außenminister Lawrow bei einem Treffen mit syrischen Oppositionellen in Moskau. Russland, Türkei und Iran wollen die seit 30. Dezember geltende Waffenruhe mit einem gemeinsamen Mechanismus überwachen. Darauf hatten die Staaten sich bei Gesprächen zwischen Vertretern der Konfliktparteien in der kasachischen Hauptstadt Astana geeinigt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884196_536935993">
	<h4><span class="border"><a href="#" id="link_nb_2_17_7884196_536935993"><span>07:58</span>FDP-Chef Lindner: Kabinettsumbildung &#034;gefährliches Signal&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    FDP-Chef Lindner sieht in der Regierungsumbildung &#034;ein gefährliches Signal für Deutschlands Wohlstand&#034;. Die Veränderungen an der Spitze von Außen- und Wirtschaftsministerium wenige Monate vor der Wahl schwächten Deutschlands Handlungsfähigkeit &#034;in einer kritischen Zeit&#034;, sagte Lindner der dpa. Zur Rolle des SPD-Kanzlerkandidaten sagte Lindner, der langjährige Europapolitiker Schulz werde &#034;versuchen, als Vorsitzender einer Regierungspartei zugleich Opposition zu spielen&#034;. Lindners FDP ist selbst seit 2013 nicht mehr im Bundestag vertreten.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7884196_536935993_container" class="videoPreview openFancyboxVideoNc" id="player_max7884196_536935993_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/regierungsumbildung-100~384x216?cb=1485503569049" width="294" height="165"
		alt="economy minister gabriel and zypries talk beside foreign minister steinmeier at the lower house of parliament bundestag in berli"
        
                title="economy minister gabriel and zypries talk beside foreign minister steinmeier at the lower house of parliament bundestag in berli"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7884196_536935993_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7884196_536935993'] = {
                    "videoId" : "SCMS_ac8b8d2f-9e53-488c-a076-13a6e880899b",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7884196_536935993_link').click(function(){
                            if ($('#_max7884196_536935993').length==0){
                                setupPlayer('max7884196_536935993');
                            }
					});
					}
				});
			</script>
		<div id="max7884196_536935993" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884486_626158271">
	<h4><span class="border"><a href="#" id="link_nb_2_18_7884486_626158271"><span>07:36</span>Bericht: Bund ohne Erkenntnisse über an Irak gelieferte Waffen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bundesregierung hat offenbar keine Kenntnisse über den Verbleib der von Deutschland seit 2014 an die Kurden im Nordirak gelieferten Waffen. Es lägen &#034;keine konkreten Erkenntnisse über den tatsächlichen Einsatz&#034; vor, zitierte die &#034;Bild&#034; aus einer Antwort auf eine Anfrage der Grünen. Die Bundeswehr bildet im Nordirak kurdische Kämpfer aus. Der Bundeswehr- Einsatz ist derzeit zunächst bis Ende Januar 2018 befristet. Deutschland unterstützt die irakischen Kurden auch mit Lieferungen von militärischer Ausrüstung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884452_586019147">
	<h4><span class="border"><a href="#" id="link_nb_2_19_7884452_586019147"><span>07:21</span>Özoguz für Integrationsministerium und Netzwerk gegen Radikalisierung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Integrationsbeauftragte Özoguz hat nach den islamistischen Anschlägen in Deutschland die Einrichtung einer Bundesstelle &#034;Prävention&#034; gefordert. &#034;Was uns bislang fehlt, ist eine bundesweite Vernetzung, damit Bund, Länder und Kommunen von den Erfahrungen des jeweils anderen profitieren können&#034;, sagte Özoguz der &#034;Neuen Osnabrücker Zeitung&#034;. Auf Dauer hält die Staatsministerin, die mit ihrem Stab im Kanzleramt sitzt, die Einrichtung eines Integrationsministeriums für unverzichtbar. &#034;Es wäre gut, wenn dieses Ressort schon in der nächsten Wahlperiode kommt&#034;, so Özoguz.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_3">
				<ul class="newsBlock" id="nb_3_0">
			     	 <li class="newsItem" id="7888146_369576971">
	<h4><span class="border"><a href="#" id="link_nb_3_0_7888146_369576971"><span>16:57</span>Rund 2.000 Geldboten beteiligen sich bundesweit an Streik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesweit haben am Freitag Beschäftigte der Geld- und Wertbranche gestreikt. An dem Ausstand beteiligten sich nach Angaben von ver.di rund 2.000 Mitarbeiter. Die Gewerkschaft hatte im Vorfeld gewarnt, durch den Streik seien &#034;Auswirkungen auf die Bargeldversorgung möglich&#034;. Der vorangegangene Warnstreik von 1.000 der rund 11.000 Beschäftigten im Januar hatte stellenweise die Bestückung von Geldautomaten beeinträchtigt. Durch den neuerlichen Streik wollte ver.di vor der nächsten Tarifverhandlungsrunde am Dienstag den Druck erhöhen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888241_1489850800">
	<h4><span class="border"><a href="#" id="link_nb_3_1_7888241_1489850800"><span>16:41</span>Deutlich weniger Euro-Blüten: Neuer Zwanziger erschwert Fälschungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Zeiten für Geldfälscher sind härter geworden seit der Einführung des neuen 20-Euro-Scheins. Im vergangenen Jahr brachten Kriminelle weltweit 684.000 Euro-Blüten in Umlauf, wie die Europäische Zentralbank (EZB) mitteilte. Das war ein Rückgang von 24 Prozent gegenüber dem Höchstwert des Jahres 2015 (899.000 Fälschungen). In Deutschland zogen Banken, Handel und Polizei 82.150 gefälschte Euro-Banknoten aus dem Verkehr - 14 Prozent weniger ein Jahr zuvor. Es war allerdings immer noch der zweithöchste Stand seit der Euro-Bargeldeinführung 2002.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888017_1487329706">
	<h4><span class="border"><a href="#" id="link_nb_3_2_7888017_1487329706"><span>16:18</span>Zukunft von genverändertem Mais-Saatgut in Europa ungewiss</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Anbau dreier genveränderter Maissorten in Europa bleibt unsicher. Unter den EU-Staaten fehlte bei einem Treffen in Brüssel die nötige Mehrheit, wie die EU-Kommission mitteilte. Die drei Maissorten sind nach Eingriffen ins Erbgut widerstandsfähig gegen bestimmte Schädlinge. Eine von ihnen ist bereits heute als Saatgut zugelassen, die Genehmigung steht aber zur Erneuerung an. Die EU-Staaten sind bei dem Thema tief gespalten. Bei der Abstimmung gab es für die Sorte MON810 zwölf Gegenstimmen und sechs Enthaltungen unter den 28 EU-Staaten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884378_874008998">
	<h4><span class="border"><a href="#" id="link_nb_3_3_7884378_874008998"><span>15:59</span>Microsoft profitiert von Cloud-Boom</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Durch das anhaltend starke Wachstum im Cloud-Geschäft hat Microsoft zum Jahresende besser verdient als erwartet. Verglichen mit dem Vorjahreswert stieg der Überschuss dem Unternehmen zufolge im letzten Quartal 2016 von 5,0 auf 5,2 Milliarden Dollar. Die Erlöse wuchsen um gut ein Prozent auf 24,1 Milliarden. Die Ergebnisse übertrafen die Prognosen der Analysten deutlich. Die Microsoft- Aktie legte nachbörslich dennoch nur leicht zu. Mit rund 500 Milliarden Dollar ist Microsoft derzeit hinter Apple und der Google-Mutter Alphabet der Konzern mit dem dritthöchsten Börsenwert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884804_1062065958">
	<h4><span class="border"><a href="#" id="link_nb_3_4_7884804_1062065958"><span>15:18</span>Thyssenkrupp warnt vor Belastung deutscher Firmen durch Trump</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Thyssenkrupp-Chef Hiesinger fürchtet Belastungen für deutsche Firmen durch die Politik des neuen US-Präsidenten Trump. Dessen Äußerungen seien ungewöhnlich und stellten eine völlig neue Art im Umgang mit Unternehmen dar, sagte er dem &#034;Handelsblatt&#034;. Bislang hätten die USA als Vorreiter für freien Handel gestanden. Wie stark Thyssenkrupp von geplanten Einfuhrzöllen für Waren aus Mexiko in die USA betroffen sein könnte, sei derzeit noch nicht absehbar, sagte Hiesinger. Trumps Protektionismus bereitet der Stahlindustrie Kopfzerbrechen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886589_1308510498">
	<h4><span class="border"><a href="#" id="link_nb_3_5_7886589_1308510498"><span>14:20</span>HSH Nordbank baut mehr als 1,6 Milliarden Euro Altlasten ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die HSH Nordbank hat sich von Altlasten in Höhe von 1,64 Milliarden Euro getrennt. Damit sei sie auf dem Weg zum Verkauf einen weiteren Schritt vorangekommen, heißt es in einer in Hamburg verbreiteten Mitteilung der Bank. Bei den Krediten handelte es sich um Flugzeugfinanzierungen und Gewerbeimmobilien aus der Zeit vor 2009, die an die australische Investmentbank Macquarie und die Bank of America Merrill Lynch verkauft wurden. Dazu kommen Einzelverkäufe an weitere Investoren und Tilgungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7885882_1245324920">
	<h4><span class="border"><a href="#" id="link_nb_3_6_7885882_1245324920"><span>12:30</span>Betrugsverdacht: Ermittlungen gegen Ex-VW-Chef Winterkorn</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Staatsanwaltschaft Braunschweig nimmt im VW-Abgasskandal nun auch den früheren Vorstandschef Winterkorn stärker ins Visier. Er befinde sich auch unter den inzwischen 37 (bisher 21) wegen Betrugs beschuldigten Personen, teilten die Ermittler mit. Durch Zeugenaussagen und Auswertung beschlagnahmter Dateien hätten sich &#034;zureichende tatsächliche Anhaltspunkte&#034; dafür ergeben, dass Winterkorn früher Kenntnis von der Manipulationssoftware und deren Wirkung gehabt haben könnte. Winterkorn hatte stets  beteuert, erst im September Bescheid gewusst zu haben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7885334_951450267">
	<h4><span class="border"><a href="#" id="link_nb_3_7_7885334_951450267"><span>12:15</span>Mieterbund: Heizkosten-Rückzahlung für viele Haushalte möglich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Heizen mit Öl war 2016 im Schnitt 14 Prozent günstiger als im Jahr zuvor. Grund sind niedrigere Brennstoffpreise. &#034;Fast jeder zweite Haushalt kann mit deutlich niedrigeren Heizkosten und gegebenenfalls Rückzahlungen rechnen&#034;, teilte Mieterbund-Chef Ropertz mit. Für die andere Hälfte ändere sich indes nichts - diese Wohnungen werden mit Gas beheizt, das zwar auch etwas günstiger wurde. Wegen der kühleren Witterung wurde aber auch etwas mehr verbraucht. Der Verbrauch hängt stark vom Zustand des Hauses, dem Heizverhalten und bei Öl auch vom Kaufzeitpunkt ab.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884342_281373296">
	<h4><span class="border"><a href="#" id="link_nb_3_8_7884342_281373296"><span>09:10</span>Smartphone-Suche und YouTube treiben Google-Mutter Alphabet an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Internet-Suche auf Smartphones und Werbung auf der Videoplattform YouTube sorgen für weiter schnelles Wachstum bei der Google-Mutter Alphabet. Nach wie vor verdient Google bei Alphabet das Geld, während die neuen Bereiche wie das Geschäft mit Glasfaser-Leitungen oder die Entwicklung von Software für selbstfahrende Autos hohe Kosten und sogar Verluste bringen. Der Alphabet-Umsatz wuchs dem Konzern zufolge im vergangenen Quartal um 22 Prozent auf gut 26 Milliarden Dollar, der Gewinn stieg von 4,9 auf 5,33 Milliarden Dollar.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884415_2048684260">
	<h4><span class="border"><a href="#" id="link_nb_3_9_7884415_2048684260"><span>07:00</span>Tesla verklagt ehemaligen &#034;Autopilot&#034;-Entwickler</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Elektroauto-Hersteller Tesla wirft dem früheren Chef seines Fahrassistenten-Projekts &#034;Autopilot&#034; Geheimnisdiebstahl vor. Anderson habe vor seinem Abgang &#034;hunderte Gigabyte&#034; an Daten auf eine Festplatte geladen, lautet der Vorwurf in der Klage. Er wolle die Informationen in einem eigenen Roboterwagen-Start-up nutzen. Tesla verklagte zugleich den früheren Chefentwickler von Googles selbstfahrenden Autos Urmson, weil er mit Anderson in dem Start-up Aurora zusammenarbeite. Aurora wies die Anschuldigungen im Technologieblog &#034;TechCrunch&#034; zurück.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7882069_623717741">
	<h4><span class="border"><a href="#" id="link_nb_3_10_7882069_623717741"><span>17:27</span>Schweizer Uhrenexporte brechen um fast zehn Prozent ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Exporte der Schweizer Uhrenhersteller sind 2016 zurückgegangen. Das weltweite Minus von 9,9 Prozent war maßgeblich auf einen Einbruch um 25,1 Prozent im wichtigsten Absatzmarkt Hongkong zurückzuführen, so der Verband der Schweizerischen Uhrenindustrie. Insgesamt verkauften die Firmen demnach noch Uhren im Wert von 19,4 Milliarden Schweizer Franken (18,1 Milliarden Euro) ins Ausland. In Hongkong ist die Zahl der oft an Luxusuhren interessierten chinesischen Touristen seit den Demokratie-Protesten im Jahr 2014 zurückgegangen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7881802_249656619">
	<h4><span class="border"><a href="#" id="link_nb_3_11_7881802_249656619"><span>16:55</span>US-Autoriese Ford mit Quartalsverlust</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hohe Sonderkosten haben den US-Autobauer Ford zum Jahresende in die roten Zahlen abrutschen lassen. Im vierten Quartal fiel unter dem Strich ein Verlust von 800 Millionen Dollar (746 Millionen Euro) an, wie das Unternehmen mitteilte. Grund war vor allem eine Buchungsumstellung bei Pensionsplänen, durch die die Bilanz mit drei Milliarden Dollar belastet wurde. Auch im Tagesgeschäft tat sich Ford zuletzt schwerer. Im Schlussquartal musste Ford auch operativ starke Abstriche machen: Der Gewinn vor Steuern fiel verglichen mit dem Vorjahreswert um 20 Prozent auf 2,1 Milliarden Dollar.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7881900_1333065029">
	<h4><span class="border"><a href="#" id="link_nb_3_12_7881900_1333065029"><span>16:36</span>Kunden gehen bei Lebensversicherung mehr Risiko ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Immer mehr Kunden von Lebensversicherungen entscheiden sich für Policen ohne klassischen Garantiezins bis zum Laufzeitende. 46 Prozent der Neukunden unterzeichneten 2016 Verträge mit abgespeckten Garantien oder fondsgebundenen Produkten - nach 37 Prozent im Vorjahr, wie der Gesamtverband der Deutschen Versicherungswirtschaft mitteilte. &#034;Die Kunden sind in der Niedrigzinsphase offenbar bereit, mehr Risiko für ihre Altersvorsorge einzugehen&#034;, so ein Allianz-Chef. Verbraucherschützer sehen den Trend teilweise kritisch, weil die Planbarkeit der Altersvorsorge sinke.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7881898_1339859176">
	<h4><span class="border"><a href="#" id="link_nb_3_13_7881898_1339859176"><span>16:17</span>VW-Vorstandsmitglied Hohmann-Dennhardt verlässt Autobauer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    VW-Vorstandsmitglied Christine Hohmann- Dennhardt verlässt überraschend nach nur gut einem Jahr bereits wieder die Konzernleitung. Das teilte VW mit. Volkswagen und Hohmann-Dennhardt trennen sich laut VW &#034;aufgrund unterschiedlicher Auffassungen über Verantwortlichkeiten und die künftigen operativen Arbeitsstrukturen in ihrem Ressort&#034;. Die frühere Richterin war Anfang 2016 von Daimler als Vorstand für Integration und Recht nach Wolfsburg gewechselt. Die 66-jährige Hohmann-Dennhardt war bei VW an der Aufarbeitung der Abgas- Manipulationen beteiligt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7880791_1445723036">
	<h4><span class="border"><a href="#" id="link_nb_3_14_7880791_1445723036"><span>13:35</span>US-Hypothekenstreit: Britische Bank RBS legt weitere vier Milliarden zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die verstaatlichte Royal Bank of Scotland (RBS) hat ihre Rücklage für einen Vergleich mit der US-Justiz um umgerechnet 3,6 Milliarden Euro erhöht. Die gesamte Vorsorge für den Hypothekenstreit betrage jetzt umgerechnet insgesamt 7,9 Milliarden Euro, teilte die britische Großbank mit. Wie andere Großbanken soll auch RBS Investoren zwischen 2006 und 2007 über die Risiken von hypothekenbesicherten Wertpapieren getäuscht haben. Die Käufer dieser komplexen Anlageprodukte erlitten Milliardenverluste, als der US- Immobilienmarkt kollabierte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7879301_1311165258">
	<h4><span class="border"><a href="#" id="link_nb_3_15_7879301_1311165258"><span>11:22</span>Spaniens Arbeitslosenquote fällt auf tiefsten Stand seit 2009</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der spanische Arbeitsmarkt ist weiter auf dem Weg der Besserung. Im vierten Quartal 2016 sei die Arbeitslosenquote auf 18,6 Prozent gesunken, teilte das nationale Statistikamt am Donnerstag mit. Ein Jahr zuvor hatte sie noch bei 20,9 Prozent gelegen. Damit erreichte die Quote in den drei Monaten bis Dezember nun den niedrigsten Wert seit dem Sommer 2009. Zum Vergleich: In der Hochphase der Euro-Schuldenkrise hatte die spanische Arbeitslosenquote 2013 zeitweise Werte von über 26 Prozent erreicht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7879093_9443107">
	<h4><span class="border"><a href="#" id="link_nb_3_16_7879093_9443107"><span>11:07</span>Britische Wirtschaft wächst trotz Brexit kräftig</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Wirtschaft Großbritanniens zeigt trotz des angestrebten Ausscheidens aus der Europäischen Union keine Anzeichen von Schwäche. Im vierten Quartal 2016 wuchs die Wirtschaftsleistung nach Angaben des nationalen Statistikamts ONS um 0,6 Prozent zum Vorquartal. Der Zuwachs liegt sogar etwas über den Erwartungen von Analysten und folgt auf ein Wachstum in gleicher Größenordnung im dritten Quartal. Befürchtungen, das Brexit-Votum vom vergangenen Sommer könnte die britische Wirtschaft in einen Schockzustand versetzen, haben sich bisher nicht bewahrheitet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7877886_1641861401">
	<h4><span class="border"><a href="#" id="link_nb_3_17_7877886_1641861401"><span>08:48</span>Johnson &amp; Johnson will Biotechfirma schlucken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Schweizer Biotechunternehmen Actelion und der US-Konsumgüter- und Pharmariese Johnson &amp; Johnson (J&amp;J) sind sich nun doch einig geworden. Für 30 Milliarden Dollar wollen die Amerikaner Actelion übernehmen, wie beide Unternehmen am Donnerstag mitteilten. Die Medikamentenforschung und -entwicklung soll im Anschluss ausgelagert und als separate Firma an die Schweizer Börse gebracht werden. Die Unternehmen hatten schon seit längerem vorhanden über einen Zusammenschluss verhandelt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7877532_1323518377">
	<h4><span class="border"><a href="#" id="link_nb_3_18_7877532_1323518377"><span>08:22</span>GfK: Konsumlaune der Deutschen steigt überraschend</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Verbraucher in Deutschland sind zuversichtlich ins neue Jahr gestartet. Viele rechnen für 2017 nicht nur mit einem soliden Wirtschaftswachstum, sondern auch mit stärker steigenden Einkommen. Entsprechend stieg die Bereitschaft für größere Anschaffungen wie Möbel oder Autos, berichtete das Marktforschungsunternehmen GfK. Der Konsumklima-Index werde im Februar von zuletzt 9,9 auf 10,2 Punkte steigen, prognostizierte die GfK. Sorgen bereiten den Konsumforschern die steigende Inflation, bevorstehende Wahlen und die Handelspolitik Donald Trumps.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7876385_1400119105">
	<h4><span class="border"><a href="#" id="link_nb_3_19_7876385_1400119105"><span>22:03</span>Bundesinnenminister kritisiert Sicherheitslücken bei Banken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Ansicht von Bundesinnenminister Thomas de Maiziere (CDU) gehen Finanzfirmen zu sorglos mit der IT-Sicherheit um. Es gebe allzu oft die Attitüde &#034;Es wird schon gut gehen&#034; oder &#034;Es wird mich schon nicht treffen&#034;, sagte de Maiziere in Wiesbaden auf einer G20- Konferenz zur Digitalisierung in der Finanzwelt. &#034;Bequemlichkeit darf niemals zu Lasten der Sicherheit gehen.&#034; Besonders für Banken sei es wichtig, Vertrauen zu schaffen. &#034;IT-Sicherheit ist nicht billig, aber sie ist eine gute Investition.&#034;</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_4">
				<ul class="newsBlock" id="nb_4_0">
			     	 <li class="newsItem" id="7889234_271309725">
	<h4><span class="border"><a href="#" id="link_nb_4_0_7889234_271309725"><span>19:24</span>Frankreich untersagt kostenloses Nachfüllen von süßen Getränken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Kampf gegen Übergewicht hat Frankreich das kostenlose Nachfüllen von süßen Getränken in Restaurants, Hotels und anderen Orten verboten. Ein entsprechendes Regierungsdekret trat am Freitag in Kraft. Das Verbot ist Teil einer umfassenden Gesundheitsreform, die im vergangenen Jahr beschlossen wurde. Das Gratis-Nachfüllen war in Frankreich bisher nicht sehr verbreitet. Mit dem Verbot wolle die Regierung aber verhindern, dass es zu einer üblichen Praxis werden könnte, sagte Gesundheitsministerin Marisol Touraine.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7889073_1152797355">
	<h4><span class="border"><a href="#" id="link_nb_4_1_7889073_1152797355"><span>18:58</span>Schwere Waldbrände in Chile: Mindestens zehn Tote</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die verheerenden Waldbrände in Chile haben inzwischen zehn Todesopfer gefordert. Von den Flammen wurden mehrere Dörfer komplett zerstört. Tausende Bewohner mussten in Sicherheit gebracht werden. Starker Wind und eine Hitzewelle mit Temperaturen über 37 Grad erschweren die Löscharbeiten. Die Behörden sprechen von insgesamt 128 Bränden, 77 davon seien immer noch außer Kontrolle. Es gibt Hinweise auf Brandstiftung. Mehrere Verdächtige wurden bereits festgenommen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7889073_1152797355_container" class="videoPreview openFancyboxVideoNc" id="player_max7889073_1152797355_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/chile-104~384x216?cb=1485247125393" width="294" height="165"
		alt="waldbraende in chile"
        
                title="waldbraende in chile"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7889073_1152797355_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7889073_1152797355'] = {
                    "videoId" : "SCMS_1233fb77-2242-4ee5-9190-dda5a3711f59",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7889073_1152797355_link').click(function(){
                            if ($('#_max7889073_1152797355').length==0){
                                setupPlayer('max7889073_1152797355');
                            }
					});
					}
				});
			</script>
		<div id="max7889073_1152797355" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888559_132258129">
	<h4><span class="border"><a href="#" id="link_nb_4_2_7888559_132258129"><span>18:00</span>Ermittlungen wegen &#034;entwürdigender&#034; Aufnahmerituale bei der Bundeswehr</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Wegen Misshandlungen bei einer Spezialeinheit der Bundeswehr ermittelt nun die Staatsanwaltschaft. Es geht um Freiheitsberaubung, schwere Körperverletzung und sexuelle Nötigung bei sogenannten Aufnahmeritualen. Mehrere Soldaten sollen entlassen  werden. Einige Vorgesetzte wurden bereits auf andere Posten versetzt. Die Vorfälle ereigneten sich in einer Ausbildungskaserne im oberschwäbischen Pfullendorf.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7885327_1319656018">
	<h4><span class="border"><a href="#" id="link_nb_4_3_7885327_1319656018"><span>15:43</span>China feiert Neujahr mit weniger Feuerwerk</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Aus Angst vor neuem Smog dürfte das Feuerwerk zum chinesischen Neujahrsfest in diesem Jahr bescheiden ausfallen. Wie &#034;China Daily&#034; berichtete, kauften Menschen in Peking deutlich weniger und kleinere Feuerwerkskörper als noch im Vorjahr, weil die Zahl der offiziellen Verkaufsstände für Böller und Raketen in der Hauptstadt reduziert wurde. Auch Regierungsmitarbeiter wurden dazu aufgefordert, komplett auf Feuerwerk zu verzichten, um mit gutem Beispiel im Kampf gegen schlechte Luftwerte voranzugehen. China begrüßt in der Nacht zum Samstag das Jahr des Hahnes.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886276_1273429461">
	<h4><span class="border"><a href="#" id="link_nb_4_4_7886276_1273429461"><span>13:42</span>Vogelgrippe breitet sich weiter aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die hochansteckende Vogelgrippe breitet sich nach Einschätzung des Friedrich- Loeffler-Instituts (FLI) weiter mit großer Dynamik aus. Inzwischen seien 23 europäische Staaten betroffen, sagte FLI-Vizepräsident, Professor Conraths. Zahlreiche europäische Staaten meldeten täglich neue Fälle. In Deutschland sei der gefährliche H5N8-Erreger bei Wildvögeln in 15 Bundesländern nachgewiesen worden. Außerdem seien inzwischen etwa 40 Geflügelhaltungen betroffen, zuletzt ein Putenmastbetrieb in Mecklenburg- Vorpommern, wo seit Freitag 40.000 Puten getötet werden. Anzeichen für ein Abklingen seien nicht erkennbar.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7885680_1523180109">
	<h4><span class="border"><a href="#" id="link_nb_4_5_7885680_1523180109"><span>11:52</span>Höchststand bei Krankheitstagen wegen psychischer Leiden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Noch nie gab es so viele Ausfalltage im Job wegen psychischer Erkrankungen. Den DAK-Krankenstandsdaten für 2016 zufolge hat sich die Zahl der Fehltage wegen Seelenleiden in 20 Jahren mehr als verdreifacht. Vor allem Frauen waren betroffen. Wegen keiner anderen Krankheitsgruppe fehlten sie im vergangenen Jahr so lange am Arbeitsplatz. Mit rund 246 Fehltagen je 100 Versicherte erreichten psychische Erkrankungen 2016 einen Höchststand. Vor 20 Jahren lag die Zahl der Fehltage bei 77. Insgesamt meldeten sich Deutschlands Arbeitnehmer allerdings seltener krank.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884802_1623827396">
	<h4><span class="border"><a href="#" id="link_nb_4_6_7884802_1623827396"><span>11:34</span>82,8 Millionen: Deutschlands Bevölkerung auf Höchststand</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Einwohnerzahl Deutschlands ist 2016 voraussichtlich auf einen neuen Höchststand gestiegen. Ende des Jahres lebten hierzulande Schätzungen des Bundesamts für Statistik zufolge 82,8 Millionen Menschen. Ende 2015 hatte die Einwohnerzahl bei 82,2 Millionen gelegen. Die Statistiker führten das Bevölkerungswachstum auf die Zuwanderung zurück. Die Differenz aus Zu- und Fortzügen schätzt die Behörde auf mindestens 750.000 Menschen. Zugleich starben in Deutschland allerdings auch mehr Menschen, als Kinder geboren wurden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7885222_1642866603">
	<h4><span class="border"><a href="#" id="link_nb_4_7_7885222_1642866603"><span>10:40</span>Öffentliche Fahndung wegen Kindesmissbrauchs erfolgreich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Öffentlichkeitsfahndung nach einem Mann, dem schwerer Kindesmissbrauch vorgeworfen wird, hat einen schnellen Erfolg gebracht. Am Donnerstagabend wurde ein 27-Jähriger aus dem Landkreis Traunstein in Bayern festgenommen, wie die Generalstaatsanwaltschaft Frankfurt am Main mitteilte. Erst am Donnerstagmorgen hatten Ermittler Fotos des Tatverdächtigen veröffentlicht. Der Verdächtige soll ein etwa achtjähriges Mädchen von Juni 2014 bis August 2015 mehrere Male sexuell missbraucht und Aufnahmen davon im Darknet verbreitet haben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7884272_11105548">
	<h4><span class="border"><a href="#" id="link_nb_4_8_7884272_11105548"><span>06:43</span>Texas richtet Mann mit Giftspritze hin</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im US-Staat Texas ist ein wegen zweifachen Mordes und Raubes verurteilter Mann mit der Giftspritze hingerichtet worden. Als eines seiner letzten Worte gab Terry Edwards an, in Frieden mit Gott zu sein. 30 Sekunden nach der Injektion hörten seine Bewegungen nach Angaben der Behörden auf, 23 Minuten später wurde sein Tod festgestellt. Im Jahr 2002 hatte der Mann zwei Menschen in einem Schnellimbiss getötet, wo er Wochen zuvor selbst entlassen worden war. Er erbeutete bei der Tat zudem 3.000 Dollar. Dies war bereits die zweite Exekution in Texas in diesem Jahr und die dritte auf Bundesebene.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7877975_1623054707">
	<h4><span class="border"><a href="#" id="link_nb_4_9_7877975_1623054707"><span>23:10</span>Waldbrände in Chile zerstören Ort - Bewohner fliehen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Waldbrände in Chile haben die Stadt Santa Olga weitgehend zerstört. In dem Ort rund 360 Kilometer südlich der Hauptstadt Santiago standen laut Behörden Hunderte Häuser in Flammen. Die etwa 6.000 Einwohner hätten sich unverletzt in Sicherheit bringen können. Bei den schweren Waldbränden im Süden Chiles sind inzwischen mindestens acht Menschen ums Leben gekommen. Die Flammen zerstörten etwa 160.000 Hektar Wald und Wiesenland. Die Feuerwehr kämpft gegen mehr als 100 Brandherde. In mehreren Regionen wurde der Notstand ausgerufen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7877975_1623054707_container" class="videoPreview openFancyboxVideoNc" id="player_max7877975_1623054707_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/chile-106~384x216?cb=1485502383508" width="294" height="165"
		alt="firefighters try to stop the fire as the worst wildfires in chile&#039;s modern history are ravaging wide swaths of the country&#039;s cen"
        
                title="firefighters try to stop the fire as the worst wildfires in chile&#039;s modern history are ravaging wide swaths of the country&#039;s cen"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7877975_1623054707_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7877975_1623054707'] = {
                    "videoId" : "SCMS_80c882ad-15e1-4a27-ba64-ae23a2d705f4",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7877975_1623054707_link').click(function(){
                            if ($('#_max7877975_1623054707').length==0){
                                setupPlayer('max7877975_1623054707');
                            }
					});
					}
				});
			</script>
		<div id="max7877975_1623054707" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7882297_890379101">
	<h4><span class="border"><a href="#" id="link_nb_4_10_7882297_890379101"><span>19:26</span>Weltraum-Tomate: Forscher testen Zucht</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Deutsche Zentrum für Luft- und Raumfahrt (DLR) will Ende 2017 einen Satelliten ins All schicken, um damit die Zucht von Tomaten im All zu testen. Es geht um ein System zur Nahrungsmittelproduktion, das sich selbst erneuert, erklärte der DLR-Vorstand. An Bord des unbemannten Satelliten sollen Samen keimen und zu kleinen Weltraum-Tomaten heranwachsen. Sollte das Experiment glücken, dürfen sich Austronauten künftig über Nahrung aus dem All freuen. Geplant ist, dass der Satellit eineinhalb Jahre lang in 600 Kilometer Höhe um seine eigene Achse rotiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7882465_128621585">
	<h4><span class="border"><a href="#" id="link_nb_4_11_7882465_128621585"><span>18:58</span>Trotz hoher Kosten - &#034;Gorch Fock&#034; darf weitersegeln</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutsche Marine darf ihr Segelschulschiff &#034;Gorch Fock&#034; trotz hoher Reparaturkosten behalten. Verteidi- gungsministerin von der Leyen (CDU) gab ihre Zustimmung für die 75 Millionen Euro teure Grundsanierung des berühmten Schiffes. Sie begründete die Entscheidung vor allem mit dem hohen Symbolwert des Dreimasters: &#034;Die &#039;Gorch Fock&#039; symbolisiert weit mehr als nur ein Segelschiff.&#034; Sie sei für Deutschland &#034;die Botschafterin auf den Weltmeeren&#034;. Geplant ist, dass die &#034;Gorch Fock&#034; der Bundeswehr bis weit über 2030 zur Verfügung steht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7879344_1673107550">
	<h4><span class="border"><a href="#" id="link_nb_4_12_7879344_1673107550"><span>12:21</span>Französischer Crew gelingt schnellste Weltumsegelung der Geschichte</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In nur 40 Tagen hat der Franzose Francis Joyon die Welt umsegelt und damit einen neuen Rekord aufgestellt. Der 60-jährige Skipper und seine fünfköpfige Crew erreichten die Ziellinie vor der bretonischen Küste. Er war dort am 16. Dezember gestartet und brauchte für seine Weltumsegelung genau 40 Tage, 23 Stunden, 30 Minuten und 30 Sekunden. Joyon brach damit den bisherigen Rekord um rund vier Tage und holte sich den Preis Trophee Jules Verne für die schnellste Weltumsegelung. Den bisherigen Rekord hatte der Franzose Loick Peyron 2012 aufgestellt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7878427_363615177">
	<h4><span class="border"><a href="#" id="link_nb_4_13_7878427_363615177"><span>10:21</span>Öffentlichkeitsfahndung wegen Verdacht des Kindesmissbrauchs</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Wegen des Verdachts des schweren Kindesmissbrauchs haben die Generalstaatsanwaltschaft Frankfurt am Main und das Bundeskriminalamt (BKA) eine Öffentlichkeitsfahndung nach dem bislang unbekannten Täter eingeleitet. Der Verdächtige soll ein acht bis neun Jahre altes Mädchen mehrfach schwer sexuell missbraucht und Aufnahmen davon über eine Kinderpornographie-Plattform im Darknet verbreitet haben. Mehr Informationen und Fotos des mutmaßlichen Täters wurden auf den Internetseite des BKAs veröffentlicht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7878345_1082829275">
	<h4><span class="border"><a href="#" id="link_nb_4_14_7878345_1082829275"><span>10:07</span>Rund 137.000 Deutsche studierten 2014 im Ausland - Tendenz steigend</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rund 137.000 deutsche Studierende waren im Jahr 2014 an ausländischen Hochschulen eingeschrieben. Das waren 1,9 Prozent oder 2.500 Studierende mehr als im Jahr davor, wie das Statistische Bundesamt in Wiesbaden mitteilte. Insgesamt gehe der Trend unter deutschen Studierenden zu einem Auslandsaufenthalt nach oben. Die vier beliebtesten Zielländer waren 2014 - wie im Jahr zuvor - Österreich, die Niederlande, das Vereinigte Königreich und die Schweiz. In diesen vier Ländern studieren 59 Prozent der im Ausland immatrikulierten Deutschen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7877366_915044226">
	<h4><span class="border"><a href="#" id="link_nb_4_15_7877366_915044226"><span>07:46</span>Urteil im Prozess gegen IS-Sympathisantin Safia erwartet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die damals 15-Jährige Safia S. soll vor einem knappen Jahr im IS-Auftrag einen Polizisten im Hauptbahnhof Hannover mit einem Messer attackiert und schwer verletzt haben. Heute soll das Urteil fallen. Die Bundesanwaltschaft fordert sechs Jahre Haft. Der Vorwurf: versuchter Mord, gefährliche Körperverletzung sowie Unterstützung der Terrormiliz Islamischer Staat. Als Mitwisser mitangeklagt ist der 20-jährige Mohammad Hasan K.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7877366_915044226_container" class="videoPreview openFancyboxVideoNc" id="player_max7877366_915044226_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/urteil-safia-100~384x216?cb=1485417668169" width="294" height="165"
		alt="Einsatzfahrzeuge von Polizei und Justiz verlassen das Oberlandesgericht Celle mit Blaulicht"
        
                title="Einsatzfahrzeuge von Polizei und Justiz verlassen das Oberlandesgericht Celle mit Blaulicht"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7877366_915044226_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7877366_915044226'] = {
                    "videoId" : "SCMS_b2ec5418-afec-4064-b2d1-815e6bfe7e4a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7877366_915044226_link').click(function(){
                            if ($('#_max7877366_915044226').length==0){
                                setupPlayer('max7877366_915044226');
                            }
					});
					}
				});
			</script>
		<div id="max7877366_915044226" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7877094_98093024">
	<h4><span class="border"><a href="#" id="link_nb_4_16_7877094_98093024"><span>06:41</span>Alice Schwarzers &#034;Emma&#034; wird 40</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Zeitschrift &#034;Emma&#034; wird 40 Jahre alt. Damals wie heute herausgegeben von der Feministin Alice Schwarzer. Streitlustig und kämpferisch schrieben Autorinnen in 330 Ausgaben gegen Machotum und Sexismus an. Die Zeitschrift gilt als Leitblatt und Sprachrohr der Frauenbewegung in Deutschland. Ziel ist die Chancengleichheit von Mann und Frau. Ans Aufhören denkt Schwarzer auch nach 29.068 gefüllten &#034;Emma&#034;-Seiten nicht.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7877094_98093024_container" class="videoPreview openFancyboxVideoNc" id="player_max7877094_98093024_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170125-wizorek-hep-2296k-p14v13-mp4-vlc-media-player-2017-01-26-00-10-100~384x216?cb=1485388246741" width="294" height="165"
		alt="Aktivistin Anne Wizorek über Feminismus"
        
                title="Aktivistin Anne Wizorek über Feminismus"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7877094_98093024_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7877094_98093024'] = {
                    "videoId" : "SCMS_331bbf1e-84c0-47f8-9fc2-a3d27578c3c5",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7877094_98093024_link').click(function(){
                            if ($('#_max7877094_98093024').length==0){
                                setupPlayer('max7877094_98093024');
                            }
					});
					}
				});
			</script>
		<div id="max7877094_98093024" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7877013_1243688648">
	<h4><span class="border"><a href="#" id="link_nb_4_17_7877013_1243688648"><span>05:59</span>Italien: Alle Vermissten tot geborgen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem Lawinenunglück in Italien haben die Katastrophenhelfer alle noch Vermissten tot aus den Trümmern des Hotels in den Abruzzen geborgen. Insgesamt kamen 29 Menschen ums Leben, wie die Feuerwehr mitteilte. Elf Menschen überlebten das Unglück. Neun Menschen - darunter vier Kinder - wurden aus den Trümmern befreit, zwei weitere hielten sich während des Unglücks im Freien auf. Eine Lawine hatte nach einer Erdbebenserie und heftigen Schneefällen das Hotel am 18. Januar komplett verschüttet.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max7877013_1243688648_container" class="videoPreview openFancyboxVideoNc" id="player_max7877013_1243688648_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/rettungskraefte-italien-100~384x216?cb=1485417302688" width="294" height="165"
		alt="Italienische Rettungskräfte bei Bergungsarbeiten im Schnee am Hotel Rigopiano"
        
                title="Italienische Rettungskräfte bei Bergungsarbeiten im Schnee am Hotel Rigopiano"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max7877013_1243688648_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max7877013_1243688648'] = {
                    "videoId" : "SCMS_a761d496-c077-495e-8ac1-511b71ffab07",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max7877013_1243688648_link').click(function(){
                            if ($('#_max7877013_1243688648').length==0){
                                setupPlayer('max7877013_1243688648');
                            }
					});
					}
				});
			</script>
		<div id="max7877013_1243688648" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7876464_19739126">
	<h4><span class="border"><a href="#" id="link_nb_4_18_7876464_19739126"><span>22:44</span>Kaum mehr Hoffnung auf Überlebende nach Lawine in Italien</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eine Woche nach dem Lawinenunglück in Mittelitalien gibt es kaum mehr Hoffnung, noch Überlebende zu finden. Bis Mittwoch wurden 25 Tote geborgen, teilten die Behörden mit. Vier Menschen wurden noch in dem verschütteten Berghotel &#034;Rigopiano&#034; vermutet. Angesichts der Kälte wurde nicht damit gerechnet, dass die vier Vermissten sieben Tage nach dem Unglück noch am Leben sind. In Rom demonstrierten derweil Bewohner aus den Gebieten, die in den vergangenen Monaten von Erdbeben erschüttert wurden, für mehr Unterstützung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7875473_1162474347">
	<h4><span class="border"><a href="#" id="link_nb_4_19_7875473_1162474347"><span>21:21</span>Stell Dir vor, Du bist Lotto-Millionär und weißt es nicht</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Erst knapp drei Wochen nach einem Millionengewinn im Lotto hat ein Familienvater den Tippschein in seinem Geldbeutel entdeckt und eingelöst. Bereits am 6. Januar hatte er gemeinsam mit vier anderen Spielern den mit 90 Millionen Euro gefüllten Eurojackpot geknackt und damit 18 Millionen Euro gewonnen, wie Lotto Hessen mitteilte. Er war am Dienstag auf die Spielquittung gestoßen, weil er mal wieder tippen wollte. &#034;Ich bin aus allen Wolken gefallen&#034;, erklärte der neue Multimillionär laut Lotto Hessen.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_5">
				<ul class="newsBlock" id="nb_5_0">
			     	 <li class="newsItem" id="7889456_431002741">
	<h4><span class="border"><a href="#" id="link_nb_5_0_7889456_431002741"><span>20:20</span>1860 siegt unter Pereira</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Trainer Vitor Pereira hat bei 1860 München einen erfolgreichen Einstand gefeiert. Trotz großer Startschwierigkeiten gewannen die Löwen gegen Greuther Fürth mit 2:1. Kurz vor der Pause profitierten die Münchner von einem strittigen Foulelfmeter, direkt nach der Pause flog der Fürther Sama vom Platz. Erfolgreich aus der Winterpause kam auch der 1.FC Union Berlin, der sich gegen Bochum mit 2:1 durchsetzte und vorübergehend bis auf einen Zähler an einen Aufstiegsplatz heranrückte. Im dritten Freitagsspiel düpierte Sandhausen die Düsseldorfer Fortuna auswärts mit 3:0.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7889318_1350198392">
	<h4><span class="border"><a href="#" id="link_nb_5_1_7889318_1350198392"><span>19:32</span>Wenger für vier Spiele gesperrt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Arsene Wenger ist seine Unbeherrschtheit teuer zu stehen gekommen. Der Teammanager des FC Arsenal wurde vom englischen Verband FA für vier Spiele gesperrt, nachdem er am vergangenen Sonntag beim 2:1-Sieg gegen den FC Burnley zunächst wegen einer verbalen Entgleisung auf die Tribüne verbannt worden war und anschließend vor dem Spielertunnel den vierten Offiziellen geschubst hatte. Zudem muss Wenger umgerechnet 29.000 Euro Strafe zahlen. Der 67-Jährige hatte sich nach dem Spiel entschuldigt, was ihn aber nicht vor der empfindlichen Strafe bewahrte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7889152_2021456172">
	<h4><span class="border"><a href="#" id="link_nb_5_2_7889152_2021456172"><span>19:15</span>Wellinger gewinnt Qualifikation</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Andreas Wellinger hat den deutschen Skispringern einen verheißungsvollen Start in den Heim-Weltcup in Willingen beschert. Der Team-Olympiasieger gewann die Qualifikation für den Einzelwettbewerb und untermauerte damit seine Ambitionen auf einen Podestplatz. Wellinger sprang in der Ausscheidung 141,5 Meter und verwies die slowenischen Brüder Peter und Cene Prevc auf die Plätze. Neben Wellinger sind auch alle anderen fünf DSV-Springer beim Wettkampf am Sonntag dabei. Ein Ausrufezeichen setzte Tourneesieger Kamil Stoch aus Polen, der mit weniger Anlauf auf die Tagesbestweite von 145 Metern segelte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888954_1793384919">
	<h4><span class="border"><a href="#" id="link_nb_5_3_7888954_1793384919"><span>18:44</span>Noch ein Neuer für 1860 München</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zweitligist TSV 1860 München hat unmittelbar vor dem ersten Rückrundenspiel gegen die SpVgg Greuther Fürth die Verpflichtung des dänischen Nationalspielers Christian Gytkjaer bekanntgegeben. Der 26 Jahre alte Angreifer wechselt von Norwegens Serienmeister Rosenborg Trondheim zu den &#034;Löwen&#034;. Bei 1860 erhält er einen Vertrag bis 2019. Über die Ablösesumme machte 1860 keine Angaben. Vor Gytkjaer hatten die Münchner bereits den brasilianischen Offensivspieler Amilton, Linksverteidiger Lumor Agbenyenu aus Ghana und Innenverteidiger Abdoulaye Ba aus dem Senegal verpflichtet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888418_1997451948">
	<h4><span class="border"><a href="#" id="link_nb_5_4_7888418_1997451948"><span>16:44</span>Werders Clemens Fritz muss passen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der SV Werder Bremen muss am Samstag im Heimspiel gegen den FC Bayern München (15.30 Uhr) auf Kapitän Clemens Fritz verzichten. Der Defensivroutinier hatte zwar am Freitag mit dem Abschlusstraining begonnen, musste die Einheit aber wegen anhaltender Nackenprobleme später abbrechen. &#034;Es geht nicht&#034;, sagte Werder-Sportchef Frank Baumann anschließend: &#034;Er fällt wahrscheinlich aus.&#034; Allerdings absolvierte Fritz in dieser Woche noch kein einziges komplettes Training wegen eines steifen Nackens.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888374_267339475">
	<h4><span class="border"><a href="#" id="link_nb_5_5_7888374_267339475"><span>16:40</span>Rydzek beendet Frenzels Siegesserie</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Kombinierer Johannes Rydzek hat den ersten Wettbewerb des prestigeträchtigen &#034;Triples&#034; im österreichischen Seefeld gewonnen und die außergewöhnliche Siegesserie seines Teamkollegen Eric Frenzel damit beendet. Der Weltmeister lag nach dem 5-km-Langlauf im Fotofinish eine Schuhspitze vor dem zweitplatzierten Frenzel, der die letzten elf Rennen in Seefeld gewonnen hatte. Das &#034;Seefeld-Triple&#034; ist neben der WM der Saisonhöhepunkt für die Kombinierer. An drei Tagen stehen drei unterschiedliche Wettbewerbe mit Langläufen über fünf, zehn und 15 Kilometer auf dem Programm.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888237_956518510">
	<h4><span class="border"><a href="#" id="link_nb_5_6_7888237_956518510"><span>16:13</span>Deutscher Dreifachsieg im Skeleton</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutschen Skeleton-Athletinnen haben auf der WM-Bahn am Königssee mit einem Dreifachsieg viel Schwung für die Titelkämpfe in vier Wochen geholt. Jacqueline Lölling feierte beim Weltcup-Rennen ihren zweiten Saisonsieg und schwang sich damit zur Favoritin für die Weltmeisterschaften auf. Dahinter komplettierten Weltmeisterin Tina Hermann und Anna Fernstädt das Podest. Lölling baute mit dem Sieg ihre Führung in der Gesamtwertung aus. Am letzten Februar-Wochenende werden am Königssee die WM-Medaillen vergeben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7888019_724461875">
	<h4><span class="border"><a href="#" id="link_nb_5_7_7888019_724461875"><span>15:59</span>Ihle sorgt für Paukenschlag</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nico Ihle hat beim Weltcup in Berlin mit einem Sieg über 500 Meter für einen glänzenden Auftakt der deutschen Eisschnellläufer gesorgt. In seinem ersten von insgesamt vier Rennen in Berlin kam der Chemnitzer auf die Top-Zeit von 34,83 Sekunden. Er war damit nur eine Hundertstel-Sekunde langsamer als bei seinem ersten Weltcup-Erfolg auf dieser Distanz Ende November. Platz 2 belegte der Japaner Yuma Murakami (34,97) vor dem Niederländer Jan Smeekens (35,02). Am Samstag stehen für den EM-Dritten die 1000 Meter und zum Abschluss am Sonntag noch einmal beide Sprint-Distanzen auf dem Weltcup-Programm.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7887855_1116031423">
	<h4><span class="border"><a href="#" id="link_nb_5_8_7887855_1116031423"><span>15:46</span>Frenzel liegt gut im Rennen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eric Frenzel liegt am ersten Tag des Triple-Wettbewerbs der Nordischen Kombinierer in Seefeld zur Halbzeit aussichtsreich im Rennen. Er geht nach einem Sprung auf 102,0 Meter als Dritter und in den Langlauf (16.15 Uhr/ZDF). Er liegt elf Sekunden hinter dem Führenden Bernhard Gruber (Österreich). Johannes Rydzek (+19) hat als Fünfter ebenfalls gute Chancen auf den Sieg, direkt dahinter liegt Youngster Terence Weber (+36). Einen doppelten Rückschlag mussten derweil die Norweger verkraften: Jarl Magnus Riiber verletzte sich beim Aufwärmen, Magnus Moan fehlt aufgrund einer Erkältung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7887770_826118164">
	<h4><span class="border"><a href="#" id="link_nb_5_9_7887770_826118164"><span>15:30</span>Ganong gewinnt Abfahrt auf Kandahar</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Travis Ganong (USA) hat auf der Kandahar in Garmisch seinen zweiten Weltcupsieg eingefahren. Bei der Ersatz-Abfahrt für das in Wengen gestrichene Rennen war er 0,38 Sekunden schneller als Kjetil Jansrud (Norwegen). Dritter wurde Peter Fill (Italien). Andreas Sander war auf Rang 13 bester Deutscher. Josef Ferstl wurde 16. Wegen einiger Stürze wurde das Rennen mehrfach unterbrochen. Der Fanzose Valentin Giraud Moinewurde mit dem Verdacht auf Unterschenkelbruch von der Strecke transportiert. Auch der US-Amerikaner Steven Nyman wurde nach seinem Unfall weggeflogen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7887691_2037084539">
	<h4><span class="border"><a href="#" id="link_nb_5_10_7887691_2037084539"><span>15:20</span>20.000-Euro-Strafe für Schalke</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Schalke 04 muss wegen dreier Zwischenfälle in seinem Fanblock eine Geldstrafe von 20.000 Euro zahlen. Der Verein darf aber 7000 Euro davon in sicherheitstechnische, infrastrukturelle und gewaltpräventive Maßnahmen investieren. Im Heimspiel gegen Bayern München (9. September) waren Feuerzeuge und Bierbecher aus dem Schalker Zuschauerbereich aufs Feld geworfen worden. Kurz darauf wurde der Schiedsrichter-Assistent von einem kleinen Gegenstand getroffen. Bei Borussia Dortmund am 29.Oktober wurden im Schalker Block mehrere Schals und mindestens eine Fahne mit unsportlichem Inhalt gezeigt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7887611_961595890">
	<h4><span class="border"><a href="#" id="link_nb_5_11_7887611_961595890"><span>15:13</span>Manors Aus wohl endültig besiegelt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Rettung des britischen Formel-1- Rennstalls Manor ist wohl endgültig gescheitert. Für das seit Anfang Januar insolvente ehemalige Team von Pascal Wehrlein wurde nach Angaben des Insolvenzverwalters FRP Advisory kein Käufer gefunden. Die Mitarbeiter seien nach Hause geschickt worden. Damit stehen beim Saisonauftakt am 26.März in Melbourne voraussichtlich nur 20 Autos in der Startaufstellung. Einzig ein unerwarteter Investor könnte Manor noch retten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7887239_1655285912">
	<h4><span class="border"><a href="#" id="link_nb_5_12_7887239_1655285912"><span>14:50</span>Schwere Stürze in Garmisch</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Abfahrt in Garmisch-Partenkirchen ist von schweren Stürzen überschattet worden. Am schlimmsten erwischte es den Franzosen Valentin Giraud Moine, der sich nach Angaben der Veranstalter beide Knie auskugelte. Der US-Amerikaner Steven Nyman erlitt &#034;Bänderverletzungen höheren Grades&#034;. Einigermaßen glimpflich davon kam Erik Guay aus Kanada. FIS-Renndirektor Markus Waldner wehrte sich derweil gegen Kritik. Er habe die Kandahar noch nie in einem so guten Zustand gesehen, sagte er: &#034;Ich glaube, dass Kitzbühel enorm viel Energie gekostet hat, ich habe die Läufer müde gesehen.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7887238_1959829002">
	<h4><span class="border"><a href="#" id="link_nb_5_13_7887238_1959829002"><span>14:49</span>Nadal folgt Federer ins Finale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rafael Nadal hat bei den Australian Open das Finale der Tennis-Superstars gegen Roger Federer perfekt gemacht. Er schlug in einem packenden Halbfinale den Bulgaren Grigor Dimitrow mit 6:3, 5:7, 7:6 (7:5), 6:7 (4:7), 6:4. Dimitrow erlief gegen den Favoriten viele schwierige Bälle und ließ sich auch von den extremen Topspinschlägen des Spaniers nicht entnerven. Die Vorentscheidung im fünften Satz fiel, als Nadal zunächst bei eigenem Aufschlag zwei Breakbälle abwehrte und dem Bulgaren, dem 79 Winner nicht reichten, unmittelbar danach das Service zur eigenen 5:4-Führung abnahm.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886940_1890539339">
	<h4><span class="border"><a href="#" id="link_nb_5_14_7886940_1890539339"><span>14:29</span>Hertha kann auf Kalou setzen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Salomon Kalou wird bei Hertha BSC im Bundesligaspiel am Sonntag, 17.30 Uhr, beim SC Freiburg in die Startelf zurückkehren. Nach dem Ausscheiden beim Afrika Cup mit der Elfenbeinküste hat der 31 Jahre alte Stürmer am Freitag wieder komplett das Training der Berliner bestritten. Kalou hat in seinen bisher nur neun Ligaspielen der aktuellen Spielzeit schon fünf Mal getroffen. In der Innenverteidigung will Hertha-Coach Pal Dardai noch entscheiden, ob John Anthony Brooks oder Sebastian Langkamp neben Niklas Stark aufläuft. &#034;Ich beobachte alle drei&#034;, sagte Dardai.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886671_23559001">
	<h4><span class="border"><a href="#" id="link_nb_5_15_7886671_23559001"><span>14:00</span>Isak darf noch nicht spielen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Borussia Dortmund liegt noch keine Spielberechtigung für Neuzugang Alexander Isak vor. Das bestätigte der Fußball-Bundesligist zwei Tage vor dem Ligaspiel beim FSV Mainz 05 am Sonntag (17.30 Uhr). Der BVB warte noch auf die Genehmigung vom Weltverband FIFA. Der 17 Jahre alte Alexander Isak gilt als großes Talent. Der Schwede, der von AIK Solna kam, ist neben dem Toptorjäger Pierre-Emerick Aubameyang der zweite gelernte Mittelstürmer im BVB-Kader.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886316_854807178">
	<h4><span class="border"><a href="#" id="link_nb_5_16_7886316_854807178"><span>13:38</span>Vidal fehlt - Coman vor Comeback</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der FC Bayern bestreitet sein Auswärtsspiel gegen Werder Bremen (Samstag, 15.30 Uhr) wie erwartet ohne den verletzten Arturo Vidal. Der Chilene, der eine Rippenverletzung erlitten hatte, werde aber in einer Woche bei der Partie gegen den FC Schalke wieder dabei sein, sagte Trainer Carlo Ancelotti. Dagegen könnte der seit seiner Verletzung im November pausierende Franzose Kingsley Coman sein Comeback feiern. &#034;Ich würde ihm gerne ein paar Minuten geben&#034;, sagte Ancelotti. Für das Heimspiel gegen Schalke 04 plant Ancelotti auch wieder mit dem gegen Bremen weiter ausfallenden Thiago.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886237_2007141385">
	<h4><span class="border"><a href="#" id="link_nb_5_17_7886237_2007141385"><span>13:24</span>Gladbach bindet Sommer und Sippel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Fußball-Bundesligist Borussia Mönchengladbach hat die Verträge mit den Torhütern Yann Sommer und Tobias Sippel verlängert. Stammkeeper Yann Sommer unterschrieb bis 2021, Ersatzmann Tobias Sippel bis 2019. Der Schweizer Nationalkeeper Sommer war 2014 vom FC Basel an den Niederrhein gewechselt. &#034;Yann ist einer der Köpfe unserer Mannschaft&#034;, sagt Sportdirektor Max Eberl. Der bisherige Vertrag des Schlussmanns lief bis 2019. Sippel kam 2015 vom 1.FC Kaiserslautern zur Borussia, für die er bislang drei Pflichtspiele ohne Gegentor absolvierte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886194_52678490">
	<h4><span class="border"><a href="#" id="link_nb_5_18_7886194_52678490"><span>13:15</span>Giani wird wohl Nationalcoach</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Andrea Giani wird nach Informationen der Deutschen Presse-Agentur neuer Bundestrainer der deutschen Volleyballer. Der frühere italienische Weltklassespieler tritt die Nachfolge von Vital Heynen an. Dessen größter Erfolg mit dem deutschen Team war WM-Bronze 2014. &#034;Wir äußern uns nicht zu Spekulationen&#034;, sagte ein Sprecher des Deutschen Volleyball-Verbandes. Andrea Giani hatte am Donnerstag seinen Abschied als Sloweniens Nationaltrainer verkündet. Der Mann aus Neapel hatte das Team 2015 sensationell zu Silber bei der Europameisterschaft in Bulgarien und Italien geführt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="7886153_194397296">
	<h4><span class="border"><a href="#" id="link_nb_5_19_7886153_194397296"><span>13:04</span>Training: Rebensburg 28. - Vonn stürzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Viktoria Rebensburg ist beim Abschlusstraining für die Abfahrt am Samstag (10.30 Uhr/ZDF) in Cortina d&#039;Ampezzo nicht in Fahrt gekommen. Sie belegte nur Rang 28. Ihr Rückstand auf die Trainingsschnellste Verena Stuffer (Italien) betrug 2,34 Sekunden. Lindsey Vonn (USA) stürzte im Training auf ihren verletzten rechten Arm. Sie blieb kurz liegen, fuhr dann aber ins Ziel und teilte dort mit, dass alles in Ordnung sei. Neben der Abfahrt wird am Sonntag auch noch ein Super-G ausgetragen (11.30 Uhr). Es sind die beiden letzten Speed-Rennen vor der WM in St.Moritz/Schweiz (6. bis 19.Februar).</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div id="moreThemes">
			<ul id="themeNavi" class="navi">
				<li><a id="tabTheme_1" href="#" class="active">Überblick</a></li>
					<li><a id="tabTheme_2" href="#" >Politik</a></li>
					<li><a id="tabTheme_3" href="#" >Wirtschaft</a></li>
					<li><a id="tabTheme_4" href="#" >Panorama</a></li>
					<li><a id="tabTheme_5" href="#" >Sport</a></li>
					</ul>
		</div>
	</div>
</div>
</div>
<div id="main" class="size1of1 pagecenter" role="main">
		<div id="mainStage" class="size1of1 clearfix">
					<article id="a2" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46421680/1/data.jpg"
		alt="Washington: May und Trump treten vor die Presse"
        
                title="Washington: May und Trump treten vor die Presse (Quelle: ap)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/pressekonferenz-in-washington-nach-dem-treffen-von-theresa-may-und-donald-trump-46421136.html" tabindex="-1">Staatsbesuch in den USA</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/pressekonferenz-in-washington-nach-dem-treffen-von-theresa-may-und-donald-trump-46421136.html" tabindex="100" title="May: An Russland-Sanktionen festhalten">May: An Russland-Sanktionen festhalten</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/pressekonferenz-in-washington-nach-dem-treffen-von-theresa-may-und-donald-trump-46421136.html" tabindex="-1">

                            Die erste Frage bezog sich auf die Haltung Trumps zu Putin. Zwar stand neben dem US-Präsidenten die britische Premierministerin Theresa May, doch das britisch-amerikanische Verhältnis schien eher zweitrangig. Donald Trump hielt sich bedeckt. May forderte, an den Sanktionen gegen den Kreml festzuhalten.</a>
                            <a href="http://www.heute.de/pressekonferenz-in-washington-nach-dem-treffen-von-theresa-may-und-donald-trump-46421136.html" tabindex="-1" class="linkOrange" title="May: An Russland-Sanktionen festhalten">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/pressekonferenz-in-washington-nach-dem-treffen-von-theresa-may-und-donald-trump-46421136.html?tabNo=1">
			<div>
				<span class="label">Video </span>Der Brexit wird ernst</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/pressekonferenz-in-washington-nach-dem-treffen-von-theresa-may-und-donald-trump-46421136.html?tabNo=2">
			<div>
				<span class="label">Video </span>EU-Studenten in Schottland</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/pressekonferenz-in-washington-nach-dem-treffen-von-theresa-may-und-donald-trump-46421136.html?tabNo=3">
			<div>
				<span class="label">Interaktiv </span>Brexit - Union ohne Briten</div>
		</a>
	</div>
</nav>
            </article>
    <div id="highlight" class="clearfix">
                        <div class="videoleiste">
	<h3>Aktuelle Sendungen</h3>
    <ul class="clearfix">
		<li>
        <a href="#overlay-videoleiste" title="heute 19" class="videoleiste-first-el openFancyboxVideoleiste"
                data-video-id="0" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46149196/3/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute Xpress" class="openFancyboxVideoleiste"
                data-video-id="1" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46147150/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute plus" class="openFancyboxVideoleiste"
                data-video-id="2" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute-journal" class="openFancyboxVideoleiste"
                data-video-id="3" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="maybrit illner" class="openFancyboxVideoleiste"
                data-video-id="4" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/31071084/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>

</div>
<div class="weather clearfix">
			<h3>Wetter Deutschland</h3>
			<a class="mainzel clearfix" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">
		<img src="/ZDF/zdfportal/blob/30871222/3/data.png"
		alt=""
        
                title=""
             class="loner mainzelHighlightTeaserImg"
	 />
<span id="mainzelDesc">
			Sonne und Nebel - bis 4 Grad</span>
	</a>

</div>
	<div class="dividerVertical">&nbsp;</div>
                            <div class="social-icons">
            <span>
                Folgen Sie uns:</span>

        <div>
            <a href="https://www.facebook.com/ZDFheute">
                    <img src="/ZDF/zdfportal/blob/46062800/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://twitter.com/zdfheute">
                    <img src="/ZDF/zdfportal/blob/46062802/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://www.instagram.com/zdfheute/">
                    <img src="/ZDF/zdfportal/blob/46062808/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            </div>
    </div>

</div>
                    <section id="overlay-videoleiste">
	<div class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
<span class="button-close"></span>
	</div>
	<div class="videoleiste">
		<h3>Aktuelle Sendungen</h3>
		<ul class="clearfix">
			<li>
        <a href="#" title="heute 19" class="vlTabLink" data-video-id="0">
            <img src="/ZDF/zdfportal/blob/46149194/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute Xpress" class="vlTabLink" data-video-id="1">
            <img src="/ZDF/zdfportal/blob/46147150/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute plus" class="vlTabLink" data-video-id="2">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute-journal" class="vlTabLink" data-video-id="3">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="maybrit illner" class="videoleiste-last-el vlTabLink"
                data-video-id="4">
            <img src="/ZDF/zdfportal/blob/31071084/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>
	</div>

	<div class="player-container">
		<div id="player_0"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545195834'] = {
                    "videoId" : "SCMS_e10adddb-2108-47ca-8a78-4aeca7cee8b9",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545195834_preview').click(function(){
                            if ($('#_player_1485545195834').length==0){
                                setupPlayer('player_1485545195834');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545195834_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1485545195834_preview').hide();$('#player_1485545195834').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46149204/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46149204/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46149204/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1485545195834" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_1"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545195838'] = {
                    "videoId" : "SCMS_d7e7b0bc-6cb4-4f64-939a-70a8654e3a05",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545195838_preview').click(function(){
                            if ($('#_player_1485545195838').length==0){
                                setupPlayer('player_1485545195838');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545195838_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1485545195838_preview').hide();$('#player_1485545195838').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46147136/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1485545195838" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_2"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545195842'] = {
                    "videoId" : "SCMS_b889bc5c-eabf-4727-ab22-295bc2ddcc03",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545195842_preview').click(function(){
                            if ($('#_player_1485545195842').length==0){
                                setupPlayer('player_1485545195842');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545195842_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1485545195842_preview').hide();$('#player_1485545195842').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072" alt="heute+ Logo" title="heute+ Logo"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1485545195842" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_3"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545195847'] = {
                    "videoId" : "SCMS_1b8ecd0f-4676-4017-aa13-a69a0bbeb8e7",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545195847_preview').click(function(){
                            if ($('#_player_1485545195847').length==0){
                                setupPlayer('player_1485545195847');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545195847_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1485545195847_preview').hide();$('#player_1485545195847').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46148980/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1485545195847" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_4"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545195851'] = {
                    "videoId" : "SCMS_fc60e575-4998-4e99-96b2-65b9ec8dd99e",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545195851_preview').click(function(){
                            if ($('#_player_1485545195851').length==0){
                                setupPlayer('player_1485545195851');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545195851_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1485545195851_preview').hide();$('#player_1485545195851').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/ganze-runde-schulz-26-januar-2017-illner-100~1280x720?cb=1485476448314" alt=""maybrit illner" mit dem Thema "Schulz macht’s – linke Mehrheit gegen Merkel?" am Donnerstag, den 26. Januar 2017" title=""maybrit illner" mit dem Thema "Schulz macht’s – linke Mehrheit gegen Merkel?" am Donnerstag, den 26. Januar 2017"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/ganze-runde-schulz-26-januar-2017-illner-100~1280x720?cb=1485476448314',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/ganze-runde-schulz-26-januar-2017-illner-100~1280x720?cb=1485476448314',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1485545195851" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
</div>

</section>
</div>
			<article id="a3" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545195910'] = {
                    "videoId" : "SCMS_a851a01b-48c8-497a-8486-8fb754a978ee",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545195910_preview').click(function(){
                            if ($('#_player_1485545195910').length==0){
                                setupPlayer('player_1485545195910');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545195910_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1485545195910_preview').hide();$('#player_1485545195910').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46387516/2/data.jpg" alt="Donald Trump unterschreibt am 23. Januar 2017 den Erlass zum Rückzug der USA aus dem geplanten Handelsabkommen TPP" title="Donald Trump unterschreibt am 23. Januar 2017 den Erlass zum Rückzug der USA aus dem geplanten Handelsabkommen TPP (ap)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46387516/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46387516/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1485545195910" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/us-praesident-donald-trump-erliess-bereits-zwoelf-dekrete-erste-woche-im-amt-46418106.html" tabindex="-1">Die ersten Entscheidungen</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/us-praesident-donald-trump-erliess-bereits-zwoelf-dekrete-erste-woche-im-amt-46418106.html" tabindex="100" title="Eine Woche Trump: Die Richtung steht">Eine Woche Trump: Die Richtung steht</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/us-praesident-donald-trump-erliess-bereits-zwoelf-dekrete-erste-woche-im-amt-46418106.html" tabindex="-1">

                            Mit einer präsidialen Anordnung hat Donald Trump ein Machtinstrument, das ihm eine Alternative zum Gesetzgebungsprozess bietet. Über sogenannte &#034;Executive Orders&#034; kann der US-Präsident rechtlich bindend seine Exekutivgewalt ausüben. Zwölf Orders hat er bereits erteilt.</a>
                            <a href="http://www.heute.de/us-praesident-donald-trump-erliess-bereits-zwoelf-dekrete-erste-woche-im-amt-46418106.html" tabindex="-1" class="linkOrange" title="Eine Woche Trump: Die Richtung steht">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/us-praesident-donald-trump-erliess-bereits-zwoelf-dekrete-erste-woche-im-amt-46418106.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Eine Woche Trump&nbsp;</span>
                            Die ersten Anordnungen</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/us-praesident-donald-trump-erliess-bereits-zwoelf-dekrete-erste-woche-im-amt-46418106.html?tabNo=1">
			<div>
				<span class="label">Video </span>Mauer-Streit eskaliert</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/us-praesident-donald-trump-erliess-bereits-zwoelf-dekrete-erste-woche-im-amt-46418106.html?tabNo=2">
			<div>
				<span class="label">Video </span>USA: Auf dem Weg zur Mauer</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/us-praesident-donald-trump-erliess-bereits-zwoelf-dekrete-erste-woche-im-amt-46418106.html?tabNo=3">
			<div>
				<span class="label">Video </span>Mexiko fürchtet sich vor Trump</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a4" class="box bBox" style="background:url(/ZDF/zdfportal/blob/46382690/4/data.jpg) no-repeat 0 0;">
        <span class="bBoxContent">
            <div class="content">
			    <h2 id="">Neuer Chef im Weißen Haus</h2>
                <p id="">
    			    Hintergründe und Videos zur Vereidigung von Donald Trump als 45. US-Präsident</p>
            </div>
			<div class="links">
                <ul>
				<li><a id="" href="http://www.heute.de/kommentar-von-elmar-thevessen-zu-trump-amtsantritt-eine-gefahr-fuer-sein-land-und-die-ganze-welt-46369732.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> "Eine Gefahr für sein Land"</a></li>
				<li><a id="" href="http://www.heute.de/trumps-rede-zur-amtseinfuehrung-im-wortlaut-46371104.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Trumps Rede im Wortlaut</a></li>
				<li><a id="" href="http://www.heute.de/frauen-demonstration-in-new-york-gegen-trump-wir-sind-der-boss-46373270.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Frauen gegen Trump</a></li>
				<li><a id="" href="https://www.zdf.de/nachrichten/zdfspezial/170120-trump-spz-104.html" 
		target="_blank" 
		title="ZDFspezial neuer US-Präsident"
		alt="ZDFspezial neuer US-Präsident"
		class=""
		onclick=""
		 >
			<span class="arrWhite"></span>ZDFspezial neuer US-Präsident</a></li>
				<li><a id="" href="https://www.zdf.de/nachrichten/heute-journal/videos/170120-hjo-gesamt-100.html" 
		target="_blank" 
		title="heute journal aus Washington"
		alt="heute journal aus Washington"
		class=""
		onclick=""
		 >
			<span class="arrWhite"></span>heute journal aus Washington</a></li>
				</ul>
			</div>
		</span>
	</article>
<article id="a5" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545196031'] = {
                    "videoId" : "SCMS_63472afa-6e68-49ec-816f-cda2cee62285",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545196031_preview').click(function(){
                            if ($('#_player_1485545196031').length==0){
                                setupPlayer('player_1485545196031');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545196031_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1485545196031_preview').hide();$('#player_1485545196031').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46418954/1/data.jpg" alt="Sigmar Gabriel und Frank-Walter Steinmeier" title="Sigmar Gabriel und Frank-Walter Steinmeier (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46418954/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46418954/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1485545196031" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/bundespraesident-gauck-vollzieht-mit-steinmeier-gabriel-und-zypries-kabinettsumbildung-46415582.html" tabindex="-1">Kabinettsumbildung</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/bundespraesident-gauck-vollzieht-mit-steinmeier-gabriel-und-zypries-kabinettsumbildung-46415582.html" tabindex="100" title="Rochade in SPD-Ministerien">Rochade in SPD-Ministerien</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/bundespraesident-gauck-vollzieht-mit-steinmeier-gabriel-und-zypries-kabinettsumbildung-46415582.html" tabindex="-1">

                            Zwei Ministerien haben eine neue Führung: Frank-Walter Steinmeier hat Sigmar Gabriel die Leitung des Auswärtigen Amts übergeben. Neue Wirtschaftsministerin ist Brigitte Zypries. Gabriel will bald nach Washington fliegen, Zypries sich für den Freihandel stark machen.</a>
                            <a href="http://www.heute.de/bundespraesident-gauck-vollzieht-mit-steinmeier-gabriel-und-zypries-kabinettsumbildung-46415582.html" tabindex="-1" class="linkOrange" title="Rochade in SPD-Ministerien">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/bundespraesident-gauck-vollzieht-mit-steinmeier-gabriel-und-zypries-kabinettsumbildung-46415582.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Neu im Kabinett&nbsp;</span>
                            Brigitte Zypries</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/bundespraesident-gauck-vollzieht-mit-steinmeier-gabriel-und-zypries-kabinettsumbildung-46415582.html?tabNo=0">
			<div>
				<span class="label">Video </span>Amtswechsel im Kabinett</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/bundespraesident-gauck-vollzieht-mit-steinmeier-gabriel-und-zypries-kabinettsumbildung-46415582.html?tabNo=1">
			<div>
				<span class="label">Video </span>Zypries legt Amtseid ab</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/bundespraesident-gauck-vollzieht-mit-steinmeier-gabriel-und-zypries-kabinettsumbildung-46415582.html?tabNo=2">
			<div>
				<span class="label">Video </span>Machtwechsel in der SPD</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/bundespraesident-gauck-vollzieht-mit-steinmeier-gabriel-und-zypries-kabinettsumbildung-46415582.html?tabNo=3">
			<div>
				<span class="label">Video </span>Gabriel will diplomatischer werden</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a6" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545196125'] = {
                    "videoId" : "SCMS_c3a3c9c1-9bb6-4c53-bdef-c7f5469ad7b7",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545196125_preview').click(function(){
                            if ($('#_player_1485545196125').length==0){
                                setupPlayer('player_1485545196125');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545196125_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1485545196125_preview').hide();$('#player_1485545196125').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46419768/1/data.jpg" alt="Martin Schulz (SPD)" title="Martin Schulz (SPD) (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46419768/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46419768/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1485545196125" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/politbarometer-steinmeier-und-schulz-beliebteste-politiker-merkel-in-k-frage-vorn-46419212.html" tabindex="-1">ZDF-Politbarometer </a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/politbarometer-steinmeier-und-schulz-beliebteste-politiker-merkel-in-k-frage-vorn-46419212.html" tabindex="100" title="Steinmeier und Schulz beliebteste Politiker">Steinmeier und Schulz beliebteste Politiker</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/politbarometer-steinmeier-und-schulz-beliebteste-politiker-merkel-in-k-frage-vorn-46419212.html" tabindex="-1">

                            Für die Mehrheit der Deutschen war Joachim Gauck ein guter Bundespräsident. Aber auch sein designierter Nachfolger Frank-Walter Steinmeier wird geschätzt. Unter den zehn wichtigsten Politikern führt er die Beliebtheitsskala an. Gefolgt von Martin Schulz auf Platz zwei. Das zeigt das ZDF-Politbarometer.</a>
                            <a href="http://www.heute.de/politbarometer-steinmeier-und-schulz-beliebteste-politiker-merkel-in-k-frage-vorn-46419212.html" tabindex="-1" class="linkOrange" title="Steinmeier und Schulz beliebteste Politiker">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/politbarometer-steinmeier-und-schulz-beliebteste-politiker-merkel-in-k-frage-vorn-46419212.html?tabNo=0">
			<div>
				<span class="label">Bild </span>Klicken Sie sich durch die Zahlen!</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/politbarometer-steinmeier-und-schulz-beliebteste-politiker-merkel-in-k-frage-vorn-46419212.html?tabNo=1">
			<div>
				<span class="label">Video </span>SPD: Neustart unter Schulz</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/politbarometer-steinmeier-und-schulz-beliebteste-politiker-merkel-in-k-frage-vorn-46419212.html?tabNo=2">
			<div>
				<span class="label">Video </span>Schulz: Kein Bilderbuch-Lebenslauf</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a7" class="box bBox" style="background:url(/ZDF/zdfportal/blob/46399642/3/data.jpg) no-repeat 0 0;">
        <span class="bBoxContent">
            <div class="content">
			    <h2 id="">Personalwechsel bei der SPD</h2>
                <p id="">
    			    Martin Schulz soll Parteichef und Kanzlerkandidat werden</p>
            </div>
			<div class="links">
                <ul>
				<li><a id="" href="http://www.heute.de/der-kanzler-kandidat-martin-schulz-ist-ein-statement-46396976.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Schulz ist ein Statement</a></li>
				<li><a id="" href="http://www.heute.de/kommentar-zdf-chefredakteur-frey-fuer-gabriel-persoenlich-bitter-aber-politisch-verantwortungsvoll-46397406.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> ZDF-Chefredakteur kommentiert</a></li>
				<li><a id="" href="http://www.heute.de/politikwissenschaftler-falter-schaetzt-dass-gabriels-verzicht-die-spd-chancen-gegen-merkel-nicht-erhoeht-46394528.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Politologe: "Wird Strohfeuer"</a></li>
				<li><a id="" href="http://www.heute.de/portraet-martin-schulz-ehrgeizig-und-machtbewusst-46393730.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Porträt von Martin Schulz</a></li>
				<li><a id="" href="http://www.heute.de/portraet-des-amtierenden-spd-chefs-sigmar-gabriel-hoffnungstraeger-eckte-zunehmend-an-46394190.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Porträt von Sigmar Gabriel</a></li>
				</ul>
			</div>
		</span>
	</article>
<article id="a8" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46418470/1/data.jpg"
		alt="Angela Merkel und Francois Hollande"
        
                title="Angela Merkel und Francois Hollande (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/treffen-von-merkel-und-hollande-in-berlin-hollande-fordert-wir-brauchen-ein-politisches-europa-46418102.html" tabindex="-1">Treffen in Berlin</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/treffen-von-merkel-und-hollande-in-berlin-hollande-fordert-wir-brauchen-ein-politisches-europa-46418102.html" tabindex="100" title="Hollande und Merkel beschwören Einigkeit Europas">Hollande und Merkel beschwören Einigkeit Europas</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/treffen-von-merkel-und-hollande-in-berlin-hollande-fordert-wir-brauchen-ein-politisches-europa-46418102.html" tabindex="-1">

                            Gute Freunde sind wichtig - vor allem in Krisenzeiten. Die deutsch-französische Freundschaft hatte schon bessere Zeiten, aber Brexit und die Wahl Donald Trumps lassen Berlin und Paris zusammenrücken. Bei einem Treffen in Berlin fordert Frankreichs scheidender Präsident Hollande ein politisches Europa.</a>
                            <a href="http://www.heute.de/treffen-von-merkel-und-hollande-in-berlin-hollande-fordert-wir-brauchen-ein-politisches-europa-46418102.html" tabindex="-1" class="linkOrange" title="Hollande und Merkel beschwören Einigkeit Europas">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/treffen-von-merkel-und-hollande-in-berlin-hollande-fordert-wir-brauchen-ein-politisches-europa-46418102.html?tabNo=2">
			<div>
				<span class="label">Video </span>Buch über Hollandes Gedanken</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/treffen-von-merkel-und-hollande-in-berlin-hollande-fordert-wir-brauchen-ein-politisches-europa-46418102.html?tabNo=3">
			<div>
				<span class="label">Video </span>Populismus in Europa</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a9" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46415836/2/data.jpg"
		alt="Synagoge mit einem Fenster in Form eines Davidsterns in Schwerin."
        
                title="Synagoge mit einem Fenster in Form eines Davidsterns in Schwerin. (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/junge-juden-in-deutschland-und-die-sorgen-wegen-der-afd-46415126.html" tabindex="-1">Junge Juden in Deutschland</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/junge-juden-in-deutschland-und-die-sorgen-wegen-der-afd-46415126.html" tabindex="100" title="&#034;Ich, eine Jüdin? Ich hab&#039; es verneint&#034;">&#034;Ich, eine Jüdin? Ich hab&#039; es verneint&#034;</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/junge-juden-in-deutschland-und-die-sorgen-wegen-der-afd-46415126.html" tabindex="-1">

                            Das Leben von jungen Juden heute in Deutschland: Wie das aller anderen? In vielen Punkten ja, in einigen aber gar nicht. Zwei junge Frauen haben mit heute.de über ihren Alltag gesprochen - und weshalb AfD-Politiker Björn Höcke ihnen Sorgen bereitet.<span class="author">&nbsp;von Marcel Burkhardt&nbsp;</span>
                            </a>
                            <a href="http://www.heute.de/junge-juden-in-deutschland-und-die-sorgen-wegen-der-afd-46415126.html" tabindex="-1" class="linkOrange" title="&#034;Ich, eine Jüdin? Ich hab&#039; es verneint&#034;">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/junge-juden-in-deutschland-und-die-sorgen-wegen-der-afd-46415126.html?tabNo=1">
			<div>
				<span class="label">Video </span>Juden besorgt über rechte Stimmung</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/junge-juden-in-deutschland-und-die-sorgen-wegen-der-afd-46415126.html?tabNo=2">
			<div>
				<span class="label">Video </span>Buchenwald: Höcke ausgeladen</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/junge-juden-in-deutschland-und-die-sorgen-wegen-der-afd-46415126.html?tabNo=3">
			<div>
				<span class="label">Video </span>#Yolocaust: Projekt beendet</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a10" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545196438'] = {
                    "videoId" : "SCMS_631f1808-d4b7-4397-842a-e64cee24714e",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545196438_preview').click(function(){
                            if ($('#_player_1485545196438').length==0){
                                setupPlayer('player_1485545196438');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545196438_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1485545196438_preview').hide();$('#player_1485545196438').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46415706/4/data.jpg" alt="Hornist Felix Klieser spielt im Bundestag" title="Hornist Felix Klieser spielt im Bundestag (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46415706/4/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46415706/4/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1485545196438" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/bundestag-gedenkt-der-holocaust-opfer-erstmals-stehen-opfer-der-ns-euthanasie-morde-im-zentrum-46414086.html" tabindex="-1">Holocaust-Gedenktag</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/bundestag-gedenkt-der-holocaust-opfer-erstmals-stehen-opfer-der-ns-euthanasie-morde-im-zentrum-46414086.html" tabindex="100" title="&#034;Das Unvorstellbare vor Augen führen&#034;">&#034;Das Unvorstellbare vor Augen führen&#034;</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/bundestag-gedenkt-der-holocaust-opfer-erstmals-stehen-opfer-der-ns-euthanasie-morde-im-zentrum-46414086.html" tabindex="-1">

                            Am Holocaust-Gedenktag hat der Bundestag erstmals besonders an die Opfer der NS-&#034;Euthanasie&#034;-Morde erinnert. Felix Klieser gestaltete die Gedenkstunde musikalisch. Er kam ohne Arme zur Welt und spielt das Horn-Instrument mit den Füßen. Bundestagspräsident Lammert mahnte, die Menschenwürde zu achten.</a>
                            <a href="http://www.heute.de/bundestag-gedenkt-der-holocaust-opfer-erstmals-stehen-opfer-der-ns-euthanasie-morde-im-zentrum-46414086.html" tabindex="-1" class="linkOrange" title="&#034;Das Unvorstellbare vor Augen führen&#034;">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/bundestag-gedenkt-der-holocaust-opfer-erstmals-stehen-opfer-der-ns-euthanasie-morde-im-zentrum-46414086.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Video&nbsp;</span>
                            Die &#034;Euthanaise&#034;-Kinder</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/bundestag-gedenkt-der-holocaust-opfer-erstmals-stehen-opfer-der-ns-euthanasie-morde-im-zentrum-46414086.html?tabNo=0">
			<div>
				<span class="label">Video </span>Holocaust-Gedenken</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/bundestag-gedenkt-der-holocaust-opfer-erstmals-stehen-opfer-der-ns-euthanasie-morde-im-zentrum-46414086.html?tabNo=1">
			<div>
				<span class="label">Video </span>Die &#034;Euthanasie&#034;-Kinder</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/bundestag-gedenkt-der-holocaust-opfer-erstmals-stehen-opfer-der-ns-euthanasie-morde-im-zentrum-46414086.html?tabNo=2">
			<div>
				<span class="label">Interaktiv </span>Das Auschwitz-Album</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/bundestag-gedenkt-der-holocaust-opfer-erstmals-stehen-opfer-der-ns-euthanasie-morde-im-zentrum-46414086.html?tabNo=3">
			<div>
				<span class="label">Video </span>#Yolocaust: Projekt beendet</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a11" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46420828/1/data.jpg"
		alt="Athen liefert Soldaten nicht an Ankara aus"
        
                title="Athen liefert Soldaten nicht an Ankara aus (Quelle: reuters)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/streit-um-auslieferung-mutmasslicher-putschisten-athen-kontert-ankaras-drohung-gelassen-46420628.html" tabindex="-1">Auslieferung mutmaßlicher Putschisten</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/streit-um-auslieferung-mutmasslicher-putschisten-athen-kontert-ankaras-drohung-gelassen-46420628.html" tabindex="100" title="Athen kontert Ankaras Drohung gelassen">Athen kontert Ankaras Drohung gelassen</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/streit-um-auslieferung-mutmasslicher-putschisten-athen-kontert-ankaras-drohung-gelassen-46420628.html" tabindex="-1">

                            Weil Griechenland acht mutmaßliche Putschisten nicht ausliefert, droht die Türkei, den Flüchtlingsdeal platzen zu lassen. Doch die Regierung in Athen reagiert gelassen: Griechenland sei nun einmal ein Rechtsstaat - und nehme die Entscheidung der unabhängigen Justiz ernst.</a>
                            <a href="http://www.heute.de/streit-um-auslieferung-mutmasslicher-putschisten-athen-kontert-ankaras-drohung-gelassen-46420628.html" tabindex="-1" class="linkOrange" title="Athen kontert Ankaras Drohung gelassen">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/streit-um-auslieferung-mutmasslicher-putschisten-athen-kontert-ankaras-drohung-gelassen-46420628.html?tabNo=1">
			<div>
				<span class="label">Video </span>Parlament für Präsidialsystem</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/streit-um-auslieferung-mutmasslicher-putschisten-athen-kontert-ankaras-drohung-gelassen-46420628.html?tabNo=2">
			<div>
				<span class="label">Video </span>Beratung über Verfassungsreform</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/streit-um-auslieferung-mutmasslicher-putschisten-athen-kontert-ankaras-drohung-gelassen-46420628.html?tabNo=3">
			<div>
				<span class="label">Video </span>Wie tickt der türkische Präsident?</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a12" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/35473560/2/data.jpg"
		alt="Stiefel von Bundeswehrsoldaten"
        
                title="Stiefel von Bundeswehrsoldaten (Quelle: ap)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/bundeswehr-rituale-in-kaserne-pfullendorf-sexuell-sadistische-praktiken-46420976.html" tabindex="-1">Ermittlungen bei der Bundeswehr</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/bundeswehr-rituale-in-kaserne-pfullendorf-sexuell-sadistische-praktiken-46420976.html" tabindex="100" title="Zweifelhafte Rituale in der Kaserne">Zweifelhafte Rituale in der Kaserne</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/bundeswehr-rituale-in-kaserne-pfullendorf-sexuell-sadistische-praktiken-46420976.html" tabindex="-1">

                            Der Bundeswehr droht ein neuer Skandal: Wegen erniedrigender Aufnahmerituale sind Ermittlungen gegen mehrere Soldaten eingeleitet worden. Offenbar gab es in der Kaserne im baden-württembergischen Pfullendorf unter anderem &#034;sexuell-sadistische Praktiken&#034; sowie Gewaltrituale.</a>
                            <a href="http://www.heute.de/bundeswehr-rituale-in-kaserne-pfullendorf-sexuell-sadistische-praktiken-46420976.html" tabindex="-1" class="linkOrange" title="Zweifelhafte Rituale in der Kaserne">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/bundeswehr-rituale-in-kaserne-pfullendorf-sexuell-sadistische-praktiken-46420976.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Kaserne Pfullendorf&nbsp;</span>
                            Zentrum für Spezialkräfte</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/bundeswehr-rituale-in-kaserne-pfullendorf-sexuell-sadistische-praktiken-46420976.html?tabNo=1">
			<div>
				<span class="label">Video </span>Bundeswehr goes YouTube</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/bundeswehr-rituale-in-kaserne-pfullendorf-sexuell-sadistische-praktiken-46420976.html?tabNo=2">
			<div>
				<span class="label">Video </span>Bundeswehr: Mehr Nachwuchs</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a13" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46419186/1/data.jpg"
		alt="Bundes-Wehrbung"
        
                title="Bundes-Wehrbung"
            
	 />
</div>

            <div class="itemContent">
                <h3><a class="beitragsAufmacherLink" id="" href="http://www.funk.net/formate/57e64fe4e4b0a1795f147ef2" tabindex="-1">Jäger &amp; Sammler</a></h3>

                <div class="desc">
                    <h2><a id="" href="http://www.funk.net/formate/57e64fe4e4b0a1795f147ef2" tabindex="100" title="Lifestyle mit Waffe">Lifestyle mit Waffe</a></h2>

                    <p>
                        <a id="" href="http://www.funk.net/formate/57e64fe4e4b0a1795f147ef2" tabindex="-1">

                            &#034;Die Bundeswehr und ihre Jugendoffensive: Fast acht Millionen Euro gibt die Bundeswehr für Produktion und Bewerbung der Doku-Soap &#034;Die Rekruten&#034; aus. Und erreicht: immer mehr Minderjährige. Aber wenn der Dienst an der Waffe zum Lifestyle-Event wird, verharmlost man nicht gleichzeitig auch die Gefahren?&#034;</a>
                        <a id="" href="http://www.funk.net/formate/57e64fe4e4b0a1795f147ef2" 
		target="_blank" 
		title="Jäger &amp; Sammler Bundeswehr"
		alt="Jäger &amp; Sammler Bundeswehr"
		class="linkOrange"
		onclick=""
		 >
			[mehr]</a></p>
                </div>

            </div>

        </article>
    <article id="a14" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/40246518/2/data.jpg"
		alt="Silhouette von Martin Winterkorn"
        
                title="Silhouette von Martin Winterkorn (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/ermittlungen-gegen-ex-vw-chef-winterkorn-nun-auch-wegen-betrug-46416908.html" tabindex="-1">VW-Abgasskandal</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/ermittlungen-gegen-ex-vw-chef-winterkorn-nun-auch-wegen-betrug-46416908.html" tabindex="100" title="Ermittlungen gegen Winterkorn wegen Betrugs">Ermittlungen gegen Winterkorn wegen Betrugs</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/ermittlungen-gegen-ex-vw-chef-winterkorn-nun-auch-wegen-betrug-46416908.html" tabindex="-1">

                            Was wusste der frühere VW-Konzernchef Martin Winterkorn wann? Das ist eine Schlüsselfrage im Abgasskandal. Die Staatsanwaltschaft Braunschweig weitet nun ihre Ermittlungen aus - und ermittelt gegen Winterkorn auch wegen des Anfangsverdachts des Betrugs.</a>
                            <a href="http://www.heute.de/ermittlungen-gegen-ex-vw-chef-winterkorn-nun-auch-wegen-betrug-46416908.html" tabindex="-1" class="linkOrange" title="Ermittlungen gegen Winterkorn wegen Betrugs">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/ermittlungen-gegen-ex-vw-chef-winterkorn-nun-auch-wegen-betrug-46416908.html?tabNo=1">
			<div>
				<span class="label">Video </span>Winterkorn vor Ausschuss</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/ermittlungen-gegen-ex-vw-chef-winterkorn-nun-auch-wegen-betrug-46416908.html?tabNo=2">
			<div>
				<span class="label">Video </span>Skandal für VW nicht ausgestanden</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/ermittlungen-gegen-ex-vw-chef-winterkorn-nun-auch-wegen-betrug-46416908.html?tabNo=3">
			<div>
				<span class="label">Video </span>Geschichte eines Skandals</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a15" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46415012/2/data.jpg"
		alt="Markus Weinzierl"
        
                title="Markus Weinzierl (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                <h3><a class="beitragsAufmacherLink" id="" href="http://www.zdf.de/sport/fussball-bundesliga-18-spieltag-100.html" tabindex="-1">Der 18. Spieltag im Überblick</a></h3>

                <div class="desc">
                    <h2><a id="" href="http://www.zdf.de/sport/fussball-bundesliga-18-spieltag-100.html" tabindex="100" title="Schalke gegen Frankfurt in der Bringschuld">Schalke gegen Frankfurt in der Bringschuld</a></h2>

                    <p>
                        <a id="" href="http://www.zdf.de/sport/fussball-bundesliga-18-spieltag-100.html" tabindex="-1">

                            Spielerische Defizite, unbefriedigender Punktestand, anhaltende Personalnot - die Mängelliste beim FC Schalke 04 bleibt auch nach dem Duselsieg über den FC Ingolstadt bedenklich lang. Nur ein Erfolg am Freitag (20.30 Uhr) zum Rückrundenstart über Eintracht Frankfurt kann helfen.</a>
                        <a id="" href="http://www.zdf.de/sport/fussball-bundesliga-18-spieltag-100.html" 
		target="_blank" 
		title="BuLi-Vorab"
		alt="BuLi-Vorab"
		class="linkOrange"
		onclick=""
		 >
			[mehr]</a></p>
                </div>

            </div>

        </article>
    <article id="a16" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46420328/1/data.jpg"
		alt="30 Euroschein"
        
                title="30 Euroschein (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/geldfaelscher-mitunter-plump-unterwegs-46420078.html" tabindex="-1">Falschgeld</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/geldfaelscher-mitunter-plump-unterwegs-46420078.html" tabindex="100" title="Blüten: Es geht auch plump">Blüten: Es geht auch plump</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/geldfaelscher-mitunter-plump-unterwegs-46420078.html" tabindex="-1">

                            Frisierte 500er aus Simbabwe, in Euro umbenannte Dinar aus Serbien, Hologramme aus dem Darknet - beizeiten machen Geldfälscher auch mit ziemlich plumpen Methoden Kasse. Insgesamt sinkt die Zahl der aufgeflogenen Blüten, das Schadensniveau aber bleibt vergleichsweise hoch.</a>
                            <a href="http://www.heute.de/geldfaelscher-mitunter-plump-unterwegs-46420078.html" tabindex="-1" class="linkOrange" title="Blüten: Es geht auch plump">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/geldfaelscher-mitunter-plump-unterwegs-46420078.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Falschgeld&nbsp;</span>
                            So erkennen Sie Blüten</div>
                    </a>
                </div>
            </article>
    <section class="box teaser-weitere-themen">
	<p>Weitere Themen</p>
	<!-- obere zeile enthält teaser--> 
	<ul class="teaser-weitere-themen-top jcarousel-skin-weitere-themen">
			<li><a title="Jemen: Alle zehn Minuten stirbt ein Kind" href="http://www.heute.de/not-im-jemen-alle-zehn-minuten-stirbt-ein-kind-an-hunger-und-krankheiten-46418594.html">
	<img src="/ZDF/zdfportal/blob/46417846/1/data.jpg"
		alt="Hungersnot in Jemen"
        
                title="Hungersnot in Jemen (Quelle: dpa)"
            
	 />
<h4>Jemen: Alle zehn Minuten stirbt ein Kind</h4>
</a>
</li>
			<li><a title="Zehntausende laufen für das Leben" href="http://www.heute.de/protest-gegen-abtreibung-in-washington-zehntausende-wollen-zum-march-for-life-kommen-46410652.html">
	<img src="/ZDF/zdfportal/blob/46411088/1/data.jpg"
		alt="Archiv: Teilnehmer am &#034;March for Life 2016&#034; in Washington"
        
                title="Archiv: Teilnehmer am &#034;March for Life 2016&#034; in Washington (Quelle: picture alliance/Pacific Press Agency)"
            
	 />
<h4>Zehntausende laufen für das Leben</h4>
</a>
</li>
			<li><a title="Wer hat das süßeste Tier?" href="http://www.heute.de/zoos-im-twitter-wettstreit-wer-hat-das-suesseste-tier-46415710.html">
	<img src="/ZDF/zdfportal/blob/46415250/2/data.jpg"
		alt="Seehundbaby im Smithsonian’s National Zoo in Washington"
        
                title="Seehundbaby im Smithsonian’s National Zoo in Washington (Quelle: Jacqueline Conrad, Smithsonian’s National Zoo)"
            
	 />
<h4>Wer hat das süßeste Tier?</h4>
</a>
</li>
			</ul>
	</section>
	<section class="box teaser-weitere-themen">
	<p>Weitere Videos</p>
	<!-- untere zeile enthält videos--> 
	<ul class="teaser-weitere-themen-bottom jcarousel-skin-weitere-themen">
			<li><a href="#player_1485545196906_container" class="openFancyboxVideo" id="player_1485545196906_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/chile-106~384x216?cb=1485502383508" width="294" height="165"
		alt="firefighters try to stop the fire as the worst wildfires in chile&#039;s modern history are ravaging wide swaths of the country&#039;s cen"
        
                title="firefighters try to stop the fire as the worst wildfires in chile&#039;s modern history are ravaging wide swaths of the country&#039;s cen"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Waldbrände in Chile</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1485545196906_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545196906'] = {
                    "videoId" : "SCMS_80c882ad-15e1-4a27-ba64-ae23a2d705f4",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545196906_link').click(function(){
                            if ($('#_player_1485545196906').length==0){
                                setupPlayer('player_1485545196906');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545196906" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1485545196912_container" class="openFancyboxVideo" id="player_1485545196912_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="/ZDF/zdfportal/blob/46072296/2/data.jpg"
		alt="Nordkorea: Kim Jong Un  am 15. August 2014"
        
                title="Nordkorea: Kim Jong Un  am 15. August 2014 (Quelle: imago )"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Geheimakte Kim Jong Un</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1485545196912_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545196912'] = {
                    "videoId" : "SCMS_10740b18-1109-48df-bbef-6d5c71c587ac",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545196912_link').click(function(){
                            if ($('#_player_1485545196912').length==0){
                                setupPlayer('player_1485545196912');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545196912" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1485545196921_container" class="openFancyboxVideo" id="player_1485545196921_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/internet-auf-raedern-100~384x216?cb=1485465269846" width="294" height="165"
		alt="Internet auf Rädern."
        
                title="Internet auf Rädern."
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Internet auf Rädern</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1485545196921_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545196921'] = {
                    "videoId" : "SCMS_169db2fe-bf7e-491c-b335-b03f9fbaa1e6",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545196921_link').click(function(){
                            if ($('#_player_1485545196921').length==0){
                                setupPlayer('player_1485545196921');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545196921" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1485545196927_container" class="openFancyboxVideo" id="player_1485545196927_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/fotobase-unknown--1790~384x216?cb=1485458108195" width="294" height="165"
		alt="Standbild:Tomaten sollen wieder schmecken"
        
                title="Standbild:Tomaten sollen wieder schmecken"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Tomaten sollen wieder schmecken</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1485545196927_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545196927'] = {
                    "videoId" : "SCMS_syncvideoimport_beitrag_64358",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545196927_link').click(function(){
                            if ($('#_player_1485545196927').length==0){
                                setupPlayer('player_1485545196927');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545196927" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1485545196933_container" class="openFancyboxVideo" id="player_1485545196933_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/fillon-und-ehefrau-100~384x216?cb=1485444355795" width="294" height="165"
		alt="Francois Fillon und seine Ehefrau Penelope"
        
                title="Francois Fillon und seine Ehefrau Penelope"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Fall Fillon: Skandal in Frankreich</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1485545196933_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545196933'] = {
                    "videoId" : "SCMS_9c5c792e-3816-4ddc-80b5-51c3f499efd3",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545196933_link').click(function(){
                            if ($('#_player_1485545196933').length==0){
                                setupPlayer('player_1485545196933');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545196933" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1485545196939_container" class="openFancyboxVideo" id="player_1485545196939_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/eddy-unterricht-100~384x216?cb=1485444357734" width="294" height="165"
		alt="Eddy der Roboter gibt Unterricht"
        
                title="Eddy der Roboter gibt Unterricht"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Belgien: Roboter statt Lehrer</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1485545196939_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545196939'] = {
                    "videoId" : "SCMS_6ff0d172-e983-49e7-8d4b-d8ca2da88076",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545196939_link').click(function(){
                            if ($('#_player_1485545196939').length==0){
                                setupPlayer('player_1485545196939');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545196939" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1485545196945_container" class="openFancyboxVideo" id="player_1485545196945_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="/ZDF/zdfportal/blob/44376880/2/data.jpg"
		alt="Archiv: Der Hashtag Hass ist am 30.09.2015 auf einem Bildschirm in Berlin zu sehen"
        
                title="Archiv: Der Hashtag Hass ist am 30.09.2015 auf einem Bildschirm in Berlin zu sehen (Quelle: dpa)"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Kampfansage an Fake News</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1485545196945_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1485545196945'] = {
                    "videoId" : "SCMS_802c2b16-f817-4dbc-adc1-54f69fc3467c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1485545196945_link').click(function(){
                            if ($('#_player_1485545196945').length==0){
                                setupPlayer('player_1485545196945');
                            }
					});
					}
				});
			</script>
		<div id="player_1485545196945" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			</ul>
	</section>
<section role="search" class="box teaser-rubriken" id="erweiterteSuche">
		<a name="rubrikentop"></a>

		<p>heute.de-Rubriken</p>
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</section>
</div>
</div>
<div class="size1of1 pagecenter">
		<footer role="contentinfo">
			<div class="searchForm">
					<script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1485545089446').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1485545089446&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1485545089446" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1485545089446').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1485545089446').val(),
								searchTermPrefix: $('#searchValue_1485545089446').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</div>
			<nav>
		<ul class="listInline">
			<li>
						<a href="http://m.heute.de/" tabindex="0" class="">
							<span class="arr">Mobile Ansicht</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/boerse-18996168.html" tabindex="0" class="">
							<span class="arr">ZDF Börse</span>
						</a>
					</li>
				<li>
						<a href="" tabindex="0" class="merkliste">
							<span class="arr">Merkliste</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/folgen-sie-der-zdf-heute-auf-social-media-facebook-twitter-instagram-google-24888666.html" tabindex="0" class="">
							<span class="arr">Vernetzen Sie sich mit heute.de</span>
						</a>
					</li>
				</ul>
	</nav>
</footer>
	</div>
<div id="footer" >
		<div id="foo_dark" role="complementary">
			<div class="wrap size1of1 pagecenter">
				<div class="footer-nav">
					<ul role="navigation">
						<li >
					<a id="" href="http://www.zdf.de/sitemap-21699614.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Sitemap</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zuschauerservice-8075318.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Zuschauerservice</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zdf.de-optimal-nutzen-fragen-und-informationen-zum-onlineangebot-17671814.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Hilfe</a></li>
			<li >
					<a id="" href="http://www.zdf.de/kontakt-zum-zdf-21494042.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Kontakt</a></li>
			<li >
					<a id="" href="https://www.zdf.de/zdf-und-datenschutz-100.html" 
		target="_blank" 
		title="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
		rel="external" >
			Datenschutz</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/newsletter/heute-newsletter-abonnieren-100.html" 
		target="_blank" 
		title="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
		rel="external" >
			Newsletter</a></li>
			<li >
					<a id="" href="#"
		title="(Öffnet in neuem Fenster)&#034;" 
		alt="" 
		class="  "
		onclick="javascript:openWindow('http://module.zdf.de/teletext/','ZDFtext','628','400','yes');"
		rel="external" >	
			ZDFtext</a></li>
			<li >
					<a id="" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Wetter</a></li>
			<li class="partner"><span id="">Partnersender</span>
		            <ul class="layer">
						<li class="sat">
								 <a id="" href="#" 
		 
		title="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="sat"
		onclick="window.open('http://www.3sat.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">3sat</span></a></li>
						<li class="arte">
								 <a id="" href="#" 
		 
		title="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="arte"
		onclick="window.open('http://www.arte.tv/de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">arte</span></a></li>
						<li class="kika">
								 <a id="" href="#" 
		 
		title="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="kika"
		onclick="window.open('http://www.kika.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">KIKA</span></a></li>
						<li class="phoenix">
								 <a id="" href="#" 
		 
		title="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="phoenix"
		onclick="window.open('http://www.phoenix.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">Phoenix</span></a></li>
						<li class="dlf">
								 <a id="" href="#" 
		 
		title="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="dlf"
		onclick="window.open('http://www.dradio.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
		 >
			<span class="hidden">Deutschlandfunk</span></a></li>
						</ul>
	        	</li>
			<li><a href="#" tabindex="1010" title="Druckansicht" rel="external" onclick="window.open(location.href.replace('#','') + (location.href.indexOf('?')>-1?'&':'?') + 'view=print', 'Druckansicht', 'width=700, scrollbars=yes');"><span class="">Drucken</span></a>
					         			</li>	
									</ul>
					<ul class="clearfix loner">
						<li class="partner"><span id="">Das ZDF</span>
		            <ul class="layer textmenu">
						<li class="">
								 <a id="" href="http://www.zdf-werbefernsehen.de/"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Werbefernsehen</a></li>
						<li class="">
								 <a id="" href="http://www.zdf-enterprises.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Enterprises</a></li>
						<li class="">
								 <a id="" href="https://presseportal.zdf.de/start/" 
		target="_blank" 
		title="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
		 >
			Presseportal</a></li>
						<li class="">
								 <a id="" href="http://www.zdf.de/organisation-25131638.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Gremien</a></li>
						<li class="">
								 <a id="" href="http://www.unternehmen.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Unternehmen</a></li>
						</ul>
	        	</li>
			<li >
					<a id="" href="http://www.zdf-shop.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			ZDFshop</a></li>
			<li >
					<a id="" href="http://www.zdf.de/mainzelmaennchen-6616008.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Mainzelmännchen</a></li>
			<li >
					<a id="" href="http://www.zdf.de/impressum-zdf-21494968.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Impressum</a></li>
			</ul> 
				</div>
			</div>
		</div>
	</div>
</div>
	<div id="versandBox" class="captcha">
		<div class="merklisteSenden">
			<h1>Versenden</h1>
			<h2>Artikel versenden</h2>
			<h3>Versenden Sie den Beitrag an Freunde.</h3>
		
			<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormArticleVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
				 <img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Beitrag versenden" class="merklisteAbsenden merklisteRight"/></div>
		</div>

		<div class="merklisteHinweis">
			<h1>Versenden</h1>
			<h2>Hinweis</h2>
			<p class="hinweisFeld">Der Beitrag wurde erfolgreich versendet.</p>
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
			</div>
		</div>
	</div>
<div id="merklisteBox" class="captcha">
	<div class="merklisteListe">
		<h1> Merkliste</h1>
		<img src="/ZDF/zdfportal/blob/2532/16/data.gif" alt="Papierkorb Bild" class="merkungPaiperkorb"/><div class="merklisteFooter">
			<span class="merklisteVersenden merklisteLeft">Merkliste versenden</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
	
	<div class="merklisteSenden">
		<h1>Merkliste</h1>
		<h2>Merkliste versenden</h2>
		<h3>Versenden Sie Ihr Merkliste an Freunde.</h3>
		
		<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormMerklisteVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		<div class="merklisteFooter">
				<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
				<img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Absenden Button" class="merklisteAbsenden merklisteRight"/></div>
	</div>	

	<div class="merklisteHinweis">
		<h1>Merkliste</h1>
		<h2>Hinweis</h2>
		<p class="hinweisFeld">Die Merkliste wurde erfolgreich versendet.</p>
		<div class="merklisteFooter">
			<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
</div>
<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1778/16/dd_belatedpng.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1802/16/jquery.scrollTo-min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1780/16/jquery.url.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1806/16/zdf_epg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1776/16/jquery-ui-1.8.13.custom.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1800/16/jquery.init.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1632/16/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="/ZDFxt/RSS/rss.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1804/16/zdf_dummy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585306/6/jquery.fancybox-1.3.4.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/39783446/5/smarttag.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726628/17/jquery.socialshareprivacy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1816/25/script.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1634/21/merkliste.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1818/20/nc.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1822/17/articledata.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1824/17/playercontrol.js" type="text/javascript"></script>
	<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1826/17/ie_fix_bottom.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1628/20/jquery.zdfsport_bildgalerie.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717156/7/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026844/4/jquery.mousewheel.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1834/17/ajax_link.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726650/7/jquery.touchwipe.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1836/19/script_own.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585438/5/swfobject.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/24559508/8/common.js" type="text/javascript"></script>
	<div class="ivw" style="position:absolute; left:0px; top:0px">
	
	  <script type="text/javascript" language="javascript1.2">
		 function changePixel(inhaltstypPostfix){
				var iam_data = {
						"st":"zdf",
						"cp":"Nachrichten/heutede",
						"co":"HeuteStartseite_"+inhaltstypPostfix+"/ZDFheute___Nachrichten_-_Startseite/000003998",
                        "sv":"ke"
					};
					iom.c(iam_data,1);
		 }
		 
		 function normalizeTitel(titel){
			 var newTitel = titel.split(" ")[0];
			 newTitel = newTitel.replace(/ä/g,"ae");
			 newTitel = newTitel.replace(/ö/g,"oe");
			 newTitel = newTitel.replace(/ü/g,"ue");
			 newTitel = newTitel.replace(/ß/g,"ss");
			 newTitel = newTitel.replace(/Ä/g,"Ae");
			 newTitel = newTitel.replace(/Ü/g,"Ue");
			 newTitel = newTitel.replace(/Ö/g,"Oe");
			 newTitel = newTitel.replace(/&/g,"und");
			 newTitel = newTitel.replace(new RegExp('[^a-zA-Z0-9/_/g/,/g/-]', "g"),"_");
			 return newTitel;
		 }
		 
		 var ivw_function_defined = 'defined';
	  </script>
	  	<!-- /SZM -->
		<script type="text/javascript" src="//script.ioam.de/iam.js" language="JavaScript"></script>
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
				"st":"zdf",
				"cp":"Nachrichten/heutede",
				"co":"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                "sv":"ke"
			};
			iom.c(iam_data);
		</script>

	</div>
<script type="text/javascript">

            $(document).ready(function() {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            });

            changePixelAT = function(inhaltstypPostfix) {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite_" + inhaltstypPostfix + "/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            };
            var atinternetFunction_defined = 'defined';
        </script>
    </body>
</html>