<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de" class="no-js ie6" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 7 ]><html lang="de" class="no-js ie7" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 8 ]><html lang="de" class="no-js ie8" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="no-js ie9" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de" class="no-js" xmlns="http://www.w3.org/2000/xhtml"><!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta name="description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text."/>
	<meta name="author" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="audience" content="All"/>
	<meta name="language" content="De"/>
	<meta name="copyright" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta name="publisher" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="news_keywords" content="Ausland, Beitrag, Bericht, Aktuell, heute, heute-journal, Außenpolitik, Hintergrund, Information, Inland, Live, News, Nachrichten, on demand, Netzkultur, Politik, Report, Innenpolitik, Infografik, Sport, Video, Wirtschaft, Wetter, ZDF, ZDFmediathek, Zweites Deutsches Fernsehen"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
	<link rel="shortcut icon" href="/ZDF/zdfportal/blob/5983928/15/data.blob"/>
 	<link rel="apple-touch-icon" href="/ZDF/zdfportal/blob/5983926/15/data.png"/>
 	<link rel="stylesheet" type="text/css" media="screen" href="/ZDFplayer/latest-v2/skins/zdf/zdf-player.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1866/17/jquery.jscrollpane.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1738/18/jquery.fancybox-1.3.4.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/25726626/14/socialshareprivacy.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1868/19/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1848/17/no-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1850/31/base.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1852/22/header.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1854/25/footer_miniepg.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1856/31/grid.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1858/23/color.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559516/8/jquery.ui.autocomplete-1.8.13.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1860/50/layout.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1864/17/jquery.ui.slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1886/17/paginator.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1892/17/notfound.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/28717168/7/merkliste.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1862/88/widget.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1692/17/jquery.zdfsport_bildgalerie.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559518/6/jcarousel.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/2030/35/liquid.css" />
<script src="/ZDF/zdfportal/code/1774/16/jquery-1.6.2.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1772/16/modernizr-1.6.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1814/17/ie_fix.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1652/19/zdf_miniepg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717154/8/frontend_own.js" type="text/javascript"></script>
	<script src="/ZDFplayer/latest-v2/skins/zdf/zdf-player.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026852/3/jquery.placeheld.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726630/7/jquery.cookies.2.2.0.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/36259994/9/zdfplayerinitializer.js" type="text/javascript"></script>
	<title>ZDFheute | Nachrichten - Startseite - heute-Nachrichten</title>
	
	<link rel="alternate" type="application/rss+xml"
		title="ZDF RSS Feeds"
		href="http://www.heute.de/zdfheute-nachrichten-startseite-3998.html?view=rss" />

<link rel="alternate" media="handheld" href="http://m.heute.de" />
<link rel="canonical" href="http://www.heute.de" />
<!--Facebook meta tags: -->
        <meta property="og:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>

        <!--Twitter meta tags: -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ZDFheute">
<meta name="twitter:title" content=" "/>
            <meta name="twitter:description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text. ">
        <meta name="twitter:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
    </head>
<body class="bg1" style="background: url('/ZDF/zdfportal/blob/6019506/6/data.png') repeat fixed 0 0 #1e3f53;">
		<div class="wrapper beitrag"  style="background: transparent url('/ZDF/zdfportal/blob/6019502/2/data.png') no-repeat fixed 50% 0;" >
		<div id="header" class="big">
		<div class="nav size1of1 wrap" role="navigation">
			<ul class="loner">
	    		<li class="unit rubriken"> 
					<div id="dd">
		heute.de-Rubriken<span class="icon-dd"></span>
	</div>
	<div id="dd-popup">
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</div>
</li>			   
				<li class="searchForm" role="search"><script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1492877086649').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1492877086649&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1492877086649" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1492877086649').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1492877086649').val(),
								searchTermPrefix: $('#searchValue_1492877086649').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</li>
			</ul>
			
			<ul class="logonav">
				<li class="logo">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class=" ln1 "
		onclick=""
		tabindex='0' rel='external' >	
			ZDF</a><img src="/ZDF/zdfportal/blob/24559494/8/data.jpg" alt="" class="printon"/></li>
				<li class="first">
						<a id="" href="https://www.zdf.de/sender/zdfneo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFneo</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sender/zdfinfo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFinfo</a></li>
				<li class="">
						<a id="" href="http://www.heute.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFheute</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sport"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFsport</a></li>
				<li class="">
						<a id="" href="http://www.tivi.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFtivi</a></li>
				<li class="last">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFmediathek</a></li>
				</ul>
		</div>
	</div>
<div id="content" class="size1of1 detail" role="main">
		<section class="printon">
	<img src="/ZDF/zdfportal/blob/24559524/9/data.png" alt="" class="printon"/><p id="headerLeft"></p>
	<p id="headerRight"></p>
</section>
<script type="text/javascript">
	$(function() {
		var d = new Date();
		var date=d.getDate()+"."+ ( d.getMonth() + 1)+"."+d.getFullYear();
		var currentHref=window.location.href;
		$('#headerLeft').html(date);
		$('#headerRight').html(currentHref);
	});
</script>	
<header class="size1of1">
        <div class="titleheader">
 			<a href="http://www.heute.de/" class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
</a>
<div class="date">
	22.04.2017
</div>
</div>
	</header>
	<div class="clear"></div>

	<script type="text/javascript">
		var isNCopen=true;
		var VIEW_COOKIE_NAME="viewVariantCookie";
		var defaultMobileView='view-fix';
		var defaultPCView='view-fix';
		$("body").removeClass("view-fix");
		$("body").removeClass("view-flex");
		$("body").addClass($.cookies.get(VIEW_COOKIE_NAME)!=null?$.cookies.get(VIEW_COOKIE_NAME):($.browser.SafariMobile?defaultMobileView:defaultPCView));
	</script>
	<div id="ncWrapper" class="minimized">
		<div class="ajaxLinkRefreshable" role="application">	
		<span id="reoladedNcId" style="display: none;"><a href="#" onClick="var callback = function() {init_nc(true);};  performAjaxAction(findObjectToRefresh(this, '.ajaxLinkRefreshable'), '/ZDF/zdfportal/cacheable/6019522/647/4672/25a6ff?view=nc', {param: 'null', action: 'execAjaxAction'}, callback); return false;" class="null" >reload</a></span>
		<input type="hidden" name="nc_kachel_meldung_form" value="8400633_804378229" id="nc_kachel_meldung_form"/>
		<!-- #ncMini contains the newsbar -->
	<div id="ncMini" class="nc clearfix">
		<div class="ncHeader">
			<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Alle Kurznachrichten</a>
		</div>
		<div class="ncMiniPopup">
			<span class="button-close"></span>
		</div>

		<div class="newsTheme">
		<div class=" jcarousel-skin-news">
		<ul id="newsCarousel" class="newsBlock jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0px; margin: 0px; padding: 0px; left: 0px; width: 6300px;">
			<li class="newsItem" id="8400836_1466007492">
	<h4><span class="border"><a href="#" id="link_nb_1_1_8400836_1466007492"><span>17:54</span>Bericht: Deutschland nimmt die meisten Flüchtlinge auf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Rahmen des Flüchtlingsabkommens zwischen der EU und der Türkei hat Deutschland bisher die meisten aufgenommen. Wie die &#034;Rheinische Post&#034; berichtet, nahm die Bundesrepublik bisher 1.768 von 4.884 Menschen auf, die im Rahmen des Abkommens von der Türkei in die EU übersiedelten. Das gehe aus Zahlen des Bundesinnenministeriums vor, die der Zeitung vorliegen. An zweiter Stelle stehen die Niederlande mit 1.029 aufgenommenen Flüchtlingen. Darauf folgen Frankreich mit 691 und Finnland mit 384.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400796_1766416185">
	<h4><span class="border"><a href="#" id="link_nb_1_2_8400796_1766416185"><span>17:44</span>Schuster gegen Kopftuchverbot</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Präsident des Zentralrates der Juden in Deutschland, Josef Schuster, hat sich gegen ein Kopftuchverbot ausgesprochen. Der Zeitung &#034;Welt am Sonntag&#034; sagte Schuster: &#034;Ich halte ein Kopftuchverbot im öffentlichen Dienst für problematisch. Im Übrigen glaube ich nicht, dass es mit dem Grundgesetz vereinbar ist&#034;. Von einem Islamgesetzt hält Schulz ebenfalls nichts. Allerdings müsse angestrebt werden, dass in allen Gotteshäusern in Deutschland auf Deutsch gepredigt werde. Auch gegen die Abschaffung der doppelten Staatsbürgerschaft hat der Zentralratspräsident Bedenken.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400756_1734282584">
	<h4><span class="border"><a href="#" id="link_nb_1_3_8400756_1734282584"><span>17:16</span>Kellerteams verspielen Führung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Tabellenkeller der Bundesliga bleibt es weiter hochgradig spannend. Trotz zwischenzeitlicher Führung konnten weder Mainz 05, noch der FC Augburg und auch der FC Ingolstadt keinen Dreier im Kampf um den Klassenverbleib einfahren. Die Mainzer kamen trotz zweilmaliger Führung bei Bayern München nicht über ein 2:2 hinaus. Die Augsburger unterlagen nach 1:0 noch mit 1:3 bei Eintracht Frankfurt. Die Ingolstädter unterlagen gegen Werder Bremen trotz einer 1:0- und 2:1-Führung mit 2:4. Schlusslicht Darmstadt siegte beim HSV 2:1. Hertha BSC besiegte Wolfsburg mit 1:0.Am Abend empfängt ...</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400633_804378229">
	<h4><span class="border"><a href="#" id="link_nb_1_4_8400633_804378229"><span>16:50</span>Polizei nimmt Mann mit Messer an Pariser Bahnhof fest</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Polizisten haben am Pariser Nordbahnhof einen Mann festgenommen, der sich ihnen mit einem Messer in der Hand genähert hatte. Es habe keine Gewalttätigkeiten und keine Verletzten gegeben, sagte ein Sprecher der staatlichen Bahngesellschaft SNCF. Es gebe keine Hinweise auf eine terroristisch motivierte Tat. Während der Festnahme seien aber einige Umstehende in Panik geraten und weggelaufen. Nach dem tödlichen Angriff auf Polizisten am vergangenen Donnerstag herrscht in der französischen Hauptstadt große Nervosität.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400509_220089452">
	<h4><span class="border"><a href="#" id="link_nb_1_5_8400509_220089452"><span>16:16</span>Versorgungsraumschiff an ISS angelegt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Versorgungsraumschiff ist nach mehreren Tagen im All an der Internationalen Raumstation ISS angekommen. Die Astronauten auf der ISS nutzten am Samstag den riesigen Roboterarm der Station, um die Kapsel zu greifen. Der Versorger bringt rund 3,5 Tonnen Lebensmittel, Ausrüstung und Forschungsmaterial zur ISS. Die &#034;S.S. John Glenn&#034; war am Dienstag vom Weltraumbahnhof in Cape Canaveral auf ihre Reise geschickt worden. Sie ist nach dem Mann benannt, der im Jahr 1962 als erster Amerikaner in einer Erdumlaufbahn geflogen war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400281_2082548167">
	<h4><span class="border"><a href="#" id="link_nb_1_6_8400281_2082548167"><span>15:58</span>DTB-Team geht 2:0 in Führung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutschen Tennis-Damen stehen im Fed Cup kurz vor dem Klassenerhalt.  Nach dem ersten Tag führt die Auswahl um Angelique Kerber in der Abstiegsrelegation in Stuttgart gegen die Ukraine mit 2:0. Damit fehlt dem Team nur noch ein weiterer Sieg zum Gesamterfolg. Die zweimalige Grand-Slam-Siegerin Kerber gewann am Samstagnachmittag 6:1, 6:4 gegen Lessia Zurenko. Zuvor hatte sich Julia Görges überraschend gegen die Weltranglisten-13. Jelina Switolina 4:6, 6:1, 6:4 durchgesetzt. Nur der Sieger der Relegationspartie bleibt im Fed Cup in der Weltgruppe der besten acht Nationen. </p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400284_236732444">
	<h4><span class="border"><a href="#" id="link_nb_1_7_8400284_236732444"><span>15:41</span>Fährunfall vor Gran Canaria</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einem Fährunfall hat sich vor der spanischen Urlaubsinsel Gran Canaria ein Ölteppich gebildet. Beim Auslaufen aus dem Hafen der Inselhauptstadt Las Palmas war das Schiff Freitagabend mit rund 140 Passagieren an Bord gegen eine Mole gefahren. Dabei wurden Hafen-Tankleitungen beschädigt, aus denen 60.000 Liter Treibstoff ins Meer ausliefen. Spezialteams arbeiteten daran, den etwa drei Kilometer langen und 400 Meter breiten Ölteppich einzudämmen. Der Regierungschef der Kanaren, Fernando Clavijo, twitterte, laut Experten bestehe keine nennenswerte Gefahr für die Umwelt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400057_1210113297">
	<h4><span class="border"><a href="#" id="link_nb_1_8_8400057_1210113297"><span>15:17</span>Berlin: Tausende gehen für die Freiheit der Wissenschaft auf die Straße</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Rahmen der weltweiten Proteste für die Freiheit der Wissenschaft sind in Berlin mehrere tausend Demonstranten auf die Straße gegangen. Die Proteste richteten sich gegen die Einschränkung von Wissenschaft und die Leugnung wissenschaftlich belegter Tatsachen. &#034;An der Freiheit der Wissenschaft lassen wir nicht rütteln&#034;, sagte Berlins regierender Bürgermeister Michael Müller (SPD). In Deutschland waren Kundgebungen in vielen weiteren großen Universitätsstädten angemeldet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399833_1012022073">
	<h4><span class="border"><a href="#" id="link_nb_1_9_8399833_1012022073"><span>14:52</span>AfD-Chef Meuthen kritisiert Zuwanderungspolitik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der AfD-Vorsitzende Jörg Meuthen hat auf dem Bundesparteitag in Köln in seiner Rede die Zuwanderungspolitik von CDU und SPD angegriffen. Wenn er in seiner Stadt unterwegs sei, erschrecke er mitunter: &#034;Ich sage das wirklich ohne jede Übertreibung: Ich sehe noch vereinzelt Deutsche.&#034; Ein &#034;ungeheures Maß an wie auch immer in unser Land gekommenen Migranten&#034; verwandle Deutschland. Die freiheitliche Gesellschaft stehe auf dem Spiel. Man müsse den Hebel jetzt und entschlossen umlegen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399716_1329652865">
	<h4><span class="border"><a href="#" id="link_nb_1_10_8399716_1329652865"><span>14:21</span>Görges bringt DTB-Frauen in Führung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Julia Görges hat die deutschen Tennis- Damen in der Abstiegsrelegation gegen die Ukraine überraschend in Führung gebracht. Die Bad Oldesloerin gewann in Stuttgart das erste Einzel gegen die Weltranglisten-13. Jelina Switolina 4:6, 6:1, 6:4. Nach 2:02 Stunden verwandelte die 28-Jährige ihren ersten Matchball. Die deutschen Hoffnungen ruhen anschließend auf der Nummer eins Angelique Kerber. Die 2-malige Grand-Slam- Siegerin trifft im 2.Einzel auf Lessia Zurenko. Nur der Sieger der Relegationspartie bleibt im Fed Cup in der Weltgruppe der besten acht Nationen.  </p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399641_198116893">
	<h4><span class="border"><a href="#" id="link_nb_1_11_8399641_198116893"><span>14:00</span>Schweigemärsche für Opfer der Unruhen in Venezuela</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Wochen blutiger Proteste gegen die Regierung in Venezuela hat die Opposition landesweit zu Schweigemärschen für die Todesopfer aufgerufen. Bei Unruhen und Protesten in dem südamerikanischen Staat starben seit Anfang April mindestens 21 Menschen. Erst in der vergangenen Nacht kamen mindestens zwölf Menschen ums Leben, es kam zu Plünderungen. Venezuela erlebt die heftigste Protestwelle seit 2014. Die Demonstranten fordern Neuwahlen und die Absetzung des sozialistischen Präsidenten Nicolas Maduro.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399602_435772516">
	<h4><span class="border"><a href="#" id="link_nb_1_12_8399602_435772516"><span>13:24</span>FCB bittet Bundesregierung um Hilfe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einem umstrittenen Polizeieinsatz gegen die eigenen Fans während des ChampionsLeague-Spiels bei Real Madrid bittet der FC Bayern die Bundesregierung offiziell, bei der spanischen Regierung vorstellig zu werden. Dazu hat der FCB nach eigener Aussage an das Bundeskanzleramt geschrieben. Die Bundesregierung solle bei der spanischen Regierung &#034;Protest einlegen und Aufklärung verlangen&#034;, erklärte Vorstandschef Karl Heinz Rummenigge. In der Halbzeitpause der Partie waren Polizisten im Bayern-Block des Bernabeu-Stadions u.a. mit Schlagstöcken gegen Fans vorgegangen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399525_1402789512">
	<h4><span class="border"><a href="#" id="link_nb_1_13_8399525_1402789512"><span>13:23</span>Bundeskanzlerin Merkel kondoliert nach Anschlag in Afghanistan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Angela Merkel hat der afghanischen Regierung nach dem Taliban-Angriff mit mehr als 140 getöteten Soldaten ihr Mitgefühl bekundet. &#034;Mit großem Entsetzen habe ich die Nachricht über den hinterlistigen, brutalen Angriff der Taliban auf eine Kaserne Ihrer Streitkräfte im Norden Afghanistans aufgenommen&#034;, schrieb die CDU-Politikerin in einem am Samstag veröffentlichten Kondolenztelegramm an den afghanischen Präsidenten Aschraf Ghani. Deutschland stehe in diesen schweren Stunden an der Seite Afghanistans.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399415_1176848709">
	<h4><span class="border"><a href="#" id="link_nb_1_14_8399415_1176848709"><span>13:02</span>Unionspolitiker fordern Abschaffung des Doppelpasses im Wahlprogramm</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der Union mehren sich Stimmen, die Abschaffung des Doppelpasses im Wahlprogramm zu verankern. &#034;Die CDU sollte den Beschluss des Essener Parteitages 1:1 ins Wahlprogramm aufnehmen&#034;, sagte CDU-Innenexperte Bosbach der &#034;Rheinischen Post&#034;. &#034;CSU und CDU haben eine klare Beschlusslage, die die Rückkehr zum Optionsmodell vorsieht&#034;, so CSU-Generalsekretär Scheuer im &#034;Spiegel&#034;. Die Optionspflicht sieht vor, dass Kinder ausländischer Eltern sich für einen Pass entscheiden müssen. Kanzlerin Merkel (CDU) war dagegen, das umstrittene Thema vor den Wahlen anzugehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399338_1803215551">
	<h4><span class="border"><a href="#" id="link_nb_1_15_8399338_1803215551"><span>12:38</span>Polizei eskortiert Brautpaare zum Kölner Rathaus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ausnahmezustand in Kölns Innenstadt wegen der Proteste gegen den AfD-Parteitag - und dennoch fand die Polizei Zeit für die Liebe: Damit der schönste Tag im Leben auch der glücklichste wird, eskortierten Beamte sogar mit Motorradstreifen 13 Hochzeitsgesellschaften auf ihrem Weg zum Standesamt in der City. Das &#034;Wedding-Konzept&#034; sah auch vor, in Einzelfällen in ihrer Mobilität eingeschränkte Hochzeitsgäste mit dem Streifenwagen ans Ziel zu bringen. Das Rathaus befindet sich ganz in der Nähe des Tagungshotels der AfD.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399301_2063746438">
	<h4><span class="border"><a href="#" id="link_nb_1_16_8399301_2063746438"><span>12:25</span>AfD-Parteitag lässt Petrys Antrag für gemäßigten Kurs nicht zur Abstimmung zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    AfD-Chefin Petry hat zu Beginn des Parteitags in Köln eine schwere Niederlage erlitten. Die Mehrheit der 600 Delegierten ließ ihren &#034;Zukunftsantrag&#034; nicht zur Abstimmung zu. Mit dem Antrag wollte Petry die AfD auf einen gemäßigten Kurs festlegen, der sich von dem der Rechtsnationalen wie dem Thüringer Fraktionschef Höcke abgrenzt. Die AfD will in Köln ihr Wahlprogramm beschließen und ihre Spitzenkandidaten für die Bundestagswahl küren. Petry hatte schon im Vorfeld erklärt, sie stehe dafür mangels Rückhalt in der Partei nicht zur Verfügung.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min8399301_2063746438_container" class="videoPreview openFancyboxVideoNc" id="player_min8399301_2063746438_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa99-u27-01-saechsische-afd-bestimmt-landesliste-fuer-bundestagswahl-100~384x216?cb=1488446457717" width="294" height="165"
		alt="Delegierte der AfD beim Landesparteitag"
        
                title="Delegierte der AfD beim Landesparteitag"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399227_1192692619">
	<h4><span class="border"><a href="#" id="link_nb_1_17_8399227_1192692619"><span>12:02</span>USA: Hacker zu 27 Jahren Haft und 170 Millionen Entschädigung verurteilt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In den USA ist ein Hacker zu der längsten Haftstrafe verurteilt worden, die dort je für Cyberkriminalität verhängt wurde. Der Mann, der 2014 auf den Malediven festgenommen wurde, muss 27 Jahre hinter Gitter und rund 170 Millionen Dollar (158 Mio. Euro) Entschädigung an Unternehmen und Banken zahlen. Der Hacker war über 15 Jahre hinweg aktiv gewesen. Er hatte bei seiner Festnahme mehr als 2,9 Millionen Kreditkartennummern in seinem Besitz. Bei der Verkündung des Strafmaßes erklärte der Richter in Seattle, der Hacker sei von Geldgier getrieben gewesen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399003_1247601046">
	<h4><span class="border"><a href="#" id="link_nb_1_18_8399003_1247601046"><span>11:33</span>AfD-Parteitag: Zusammenstöße in Köln</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Begleitet wird der AfD-Parteitag von heftigen Protesten. &#034;Die Grundstimmung ist angeheizt und teils aggressiv&#034;, sagte eine Sprecherin der Kölner Polizei. An mehreren Stellen rund um das Tagungshotel in der Innenstadt gab es demnach Versuche, durch Absperrungen zu gelangen. Zwei Beamte wurden verletzt. Am Morgen brannte ein Polizeiauto, auch Autoreifen wurden angezündet. Linksautonome hinderten Delegierte daran, zum Tagungsort zu gelangen. Von etwa 100 Menschen wurden die Personalien aufgenommen. Parteien, Gewerkschaften und Kirchen erwarten 50.000 Menschen bei einer friedlichen ...</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min8399003_1247601046_container" class="videoPreview openFancyboxVideoNc" id="player_min8399003_1247601046_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa99-u27-01-saechsische-afd-bestimmt-landesliste-fuer-bundestagswahl-100~384x216?cb=1488446457717" width="294" height="165"
		alt="Delegierte der AfD beim Landesparteitag"
        
                title="Delegierte der AfD beim Landesparteitag"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398935_1055153128">
	<h4><span class="border"><a href="#" id="link_nb_1_19_8398935_1055153128"><span>11:12</span>Petry will Rechtsnationale in der AfD zurückdrängen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    AfD-Chefin Petry hat auf dem Bundesparteitag der AfD in Köln für einen &#034;realpolitischen Kurs&#034; geworben. Dies sei notwendig, weil das Bild der Partei in der Öffentlichkeit sonst zu stark von einer lauten Minderheit bestimmt werde. Gemeint sind die Rechtsnationalen wie der Thüringer Fraktionschef Höcke. Die AfD will in Köln ihr Wahlprogramm beschließen und ihre Spitzenkandidaten für die Bundestagswahl küren. Petry hatte schon im Vorfeld erklärt, sie stehe dafür mangels Rückhalt in der Partei nicht zur Verfügung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398889_1119113707">
	<h4><span class="border"><a href="#" id="link_nb_1_20_8398889_1119113707"><span>10:51</span>Futuristische Konzerthalle in Paris eröffnet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Paris hat für mehr als 170 Millionen Euro eine neue Konzerthalle bekommen. Das rund 35.000 Quadratmeter große Gebäude &#034;Seine Musicale&#034; liegt in der Seine auf der kleinen Insel Seguin westlich der Hauptstadt. Die Glasarchitektur gleicht einem Kreuzfahrtdampfer. Sie wurde von dem Franzosen Jean de Gastines und dem japanischen Stararchitekten Shigeru Ban entworfen, den Baumeistern des Centre Pompidou in Metz. Den Programmauftakt gab am Freitagabend Rock-Poet Bob Dylan. Der neue Musikkomplex verfügt über ein Auditorium mit 1.150 Plätzen.</p>
			</div>
			</div>
	</div>
</li>
</ul>
		</div>
		</div>
	</div>
	<!-- end ncMini-->
<div class="nc" id="nc">
<!-- #nc contains the maximized newscenter-->	
	<div class="ncHeader">
		<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Zurück zur Startseite</a>
		<h2>Alle Meldungen im Überblick</h2>
	</div>

	<div class="newsTheme activeTheme" id="theme_1">
				<ul class="newsBlock" id="nb_1_0">
			     	 <li class="newsItem" id="8400836_1466007492">
	<h4><span class="border"><a href="#" id="link_nb_1_0_8400836_1466007492"><span>17:54</span>Bericht: Deutschland nimmt die meisten Flüchtlinge auf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Rahmen des Flüchtlingsabkommens zwischen der EU und der Türkei hat Deutschland bisher die meisten aufgenommen. Wie die &#034;Rheinische Post&#034; berichtet, nahm die Bundesrepublik bisher 1.768 von 4.884 Menschen auf, die im Rahmen des Abkommens von der Türkei in die EU übersiedelten. Das gehe aus Zahlen des Bundesinnenministeriums vor, die der Zeitung vorliegen. An zweiter Stelle stehen die Niederlande mit 1.029 aufgenommenen Flüchtlingen. Darauf folgen Frankreich mit 691 und Finnland mit 384.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400796_1766416185">
	<h4><span class="border"><a href="#" id="link_nb_1_1_8400796_1766416185"><span>17:44</span>Schuster gegen Kopftuchverbot</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Präsident des Zentralrates der Juden in Deutschland, Josef Schuster, hat sich gegen ein Kopftuchverbot ausgesprochen. Der Zeitung &#034;Welt am Sonntag&#034; sagte Schuster: &#034;Ich halte ein Kopftuchverbot im öffentlichen Dienst für problematisch. Im Übrigen glaube ich nicht, dass es mit dem Grundgesetz vereinbar ist&#034;. Von einem Islamgesetzt hält Schulz ebenfalls nichts. Allerdings müsse angestrebt werden, dass in allen Gotteshäusern in Deutschland auf Deutsch gepredigt werde. Auch gegen die Abschaffung der doppelten Staatsbürgerschaft hat der Zentralratspräsident Bedenken.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400756_1734282584">
	<h4><span class="border"><a href="#" id="link_nb_1_2_8400756_1734282584"><span>17:16</span>Kellerteams verspielen Führung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Tabellenkeller der Bundesliga bleibt es weiter hochgradig spannend. Trotz zwischenzeitlicher Führung konnten weder Mainz 05, noch der FC Augburg und auch der FC Ingolstadt keinen Dreier im Kampf um den Klassenverbleib einfahren. Die Mainzer kamen trotz zweilmaliger Führung bei Bayern München nicht über ein 2:2 hinaus. Die Augsburger unterlagen nach 1:0 noch mit 1:3 bei Eintracht Frankfurt. Die Ingolstädter unterlagen gegen Werder Bremen trotz einer 1:0- und 2:1-Führung mit 2:4. Schlusslicht Darmstadt siegte beim HSV 2:1. Hertha BSC besiegte Wolfsburg mit 1:0.Am Abend empfängt Mönchengladbach den BVB.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400633_804378229">
	<h4><span class="border"><a href="#" id="link_nb_1_3_8400633_804378229"><span>16:50</span>Polizei nimmt Mann mit Messer an Pariser Bahnhof fest</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Polizisten haben am Pariser Nordbahnhof einen Mann festgenommen, der sich ihnen mit einem Messer in der Hand genähert hatte. Es habe keine Gewalttätigkeiten und keine Verletzten gegeben, sagte ein Sprecher der staatlichen Bahngesellschaft SNCF. Es gebe keine Hinweise auf eine terroristisch motivierte Tat. Während der Festnahme seien aber einige Umstehende in Panik geraten und weggelaufen. Nach dem tödlichen Angriff auf Polizisten am vergangenen Donnerstag herrscht in der französischen Hauptstadt große Nervosität.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400509_220089452">
	<h4><span class="border"><a href="#" id="link_nb_1_4_8400509_220089452"><span>16:16</span>Versorgungsraumschiff an ISS angelegt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Versorgungsraumschiff ist nach mehreren Tagen im All an der Internationalen Raumstation ISS angekommen. Die Astronauten auf der ISS nutzten am Samstag den riesigen Roboterarm der Station, um die Kapsel zu greifen. Der Versorger bringt rund 3,5 Tonnen Lebensmittel, Ausrüstung und Forschungsmaterial zur ISS. Die &#034;S.S. John Glenn&#034; war am Dienstag vom Weltraumbahnhof in Cape Canaveral auf ihre Reise geschickt worden. Sie ist nach dem Mann benannt, der im Jahr 1962 als erster Amerikaner in einer Erdumlaufbahn geflogen war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400281_2082548167">
	<h4><span class="border"><a href="#" id="link_nb_1_5_8400281_2082548167"><span>15:58</span>DTB-Team geht 2:0 in Führung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutschen Tennis-Damen stehen im Fed Cup kurz vor dem Klassenerhalt.  Nach dem ersten Tag führt die Auswahl um Angelique Kerber in der Abstiegsrelegation in Stuttgart gegen die Ukraine mit 2:0. Damit fehlt dem Team nur noch ein weiterer Sieg zum Gesamterfolg. Die zweimalige Grand-Slam-Siegerin Kerber gewann am Samstagnachmittag 6:1, 6:4 gegen Lessia Zurenko. Zuvor hatte sich Julia Görges überraschend gegen die Weltranglisten-13. Jelina Switolina 4:6, 6:1, 6:4 durchgesetzt. Nur der Sieger der Relegationspartie bleibt im Fed Cup in der Weltgruppe der besten acht Nationen. </p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400284_236732444">
	<h4><span class="border"><a href="#" id="link_nb_1_6_8400284_236732444"><span>15:41</span>Fährunfall vor Gran Canaria</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einem Fährunfall hat sich vor der spanischen Urlaubsinsel Gran Canaria ein Ölteppich gebildet. Beim Auslaufen aus dem Hafen der Inselhauptstadt Las Palmas war das Schiff Freitagabend mit rund 140 Passagieren an Bord gegen eine Mole gefahren. Dabei wurden Hafen-Tankleitungen beschädigt, aus denen 60.000 Liter Treibstoff ins Meer ausliefen. Spezialteams arbeiteten daran, den etwa drei Kilometer langen und 400 Meter breiten Ölteppich einzudämmen. Der Regierungschef der Kanaren, Fernando Clavijo, twitterte, laut Experten bestehe keine nennenswerte Gefahr für die Umwelt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400057_1210113297">
	<h4><span class="border"><a href="#" id="link_nb_1_7_8400057_1210113297"><span>15:17</span>Berlin: Tausende gehen für die Freiheit der Wissenschaft auf die Straße</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Rahmen der weltweiten Proteste für die Freiheit der Wissenschaft sind in Berlin mehrere tausend Demonstranten auf die Straße gegangen. Die Proteste richteten sich gegen die Einschränkung von Wissenschaft und die Leugnung wissenschaftlich belegter Tatsachen. &#034;An der Freiheit der Wissenschaft lassen wir nicht rütteln&#034;, sagte Berlins regierender Bürgermeister Michael Müller (SPD). In Deutschland waren Kundgebungen in vielen weiteren großen Universitätsstädten angemeldet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399833_1012022073">
	<h4><span class="border"><a href="#" id="link_nb_1_8_8399833_1012022073"><span>14:52</span>AfD-Chef Meuthen kritisiert Zuwanderungspolitik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der AfD-Vorsitzende Jörg Meuthen hat auf dem Bundesparteitag in Köln in seiner Rede die Zuwanderungspolitik von CDU und SPD angegriffen. Wenn er in seiner Stadt unterwegs sei, erschrecke er mitunter: &#034;Ich sage das wirklich ohne jede Übertreibung: Ich sehe noch vereinzelt Deutsche.&#034; Ein &#034;ungeheures Maß an wie auch immer in unser Land gekommenen Migranten&#034; verwandle Deutschland. Die freiheitliche Gesellschaft stehe auf dem Spiel. Man müsse den Hebel jetzt und entschlossen umlegen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399716_1329652865">
	<h4><span class="border"><a href="#" id="link_nb_1_9_8399716_1329652865"><span>14:21</span>Görges bringt DTB-Frauen in Führung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Julia Görges hat die deutschen Tennis- Damen in der Abstiegsrelegation gegen die Ukraine überraschend in Führung gebracht. Die Bad Oldesloerin gewann in Stuttgart das erste Einzel gegen die Weltranglisten-13. Jelina Switolina 4:6, 6:1, 6:4. Nach 2:02 Stunden verwandelte die 28-Jährige ihren ersten Matchball. Die deutschen Hoffnungen ruhen anschließend auf der Nummer eins Angelique Kerber. Die 2-malige Grand-Slam- Siegerin trifft im 2.Einzel auf Lessia Zurenko. Nur der Sieger der Relegationspartie bleibt im Fed Cup in der Weltgruppe der besten acht Nationen.  </p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399641_198116893">
	<h4><span class="border"><a href="#" id="link_nb_1_10_8399641_198116893"><span>14:00</span>Schweigemärsche für Opfer der Unruhen in Venezuela</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Wochen blutiger Proteste gegen die Regierung in Venezuela hat die Opposition landesweit zu Schweigemärschen für die Todesopfer aufgerufen. Bei Unruhen und Protesten in dem südamerikanischen Staat starben seit Anfang April mindestens 21 Menschen. Erst in der vergangenen Nacht kamen mindestens zwölf Menschen ums Leben, es kam zu Plünderungen. Venezuela erlebt die heftigste Protestwelle seit 2014. Die Demonstranten fordern Neuwahlen und die Absetzung des sozialistischen Präsidenten Nicolas Maduro.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399602_435772516">
	<h4><span class="border"><a href="#" id="link_nb_1_11_8399602_435772516"><span>13:24</span>FCB bittet Bundesregierung um Hilfe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einem umstrittenen Polizeieinsatz gegen die eigenen Fans während des ChampionsLeague-Spiels bei Real Madrid bittet der FC Bayern die Bundesregierung offiziell, bei der spanischen Regierung vorstellig zu werden. Dazu hat der FCB nach eigener Aussage an das Bundeskanzleramt geschrieben. Die Bundesregierung solle bei der spanischen Regierung &#034;Protest einlegen und Aufklärung verlangen&#034;, erklärte Vorstandschef Karl Heinz Rummenigge. In der Halbzeitpause der Partie waren Polizisten im Bayern-Block des Bernabeu-Stadions u.a. mit Schlagstöcken gegen Fans vorgegangen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399525_1402789512">
	<h4><span class="border"><a href="#" id="link_nb_1_12_8399525_1402789512"><span>13:23</span>Bundeskanzlerin Merkel kondoliert nach Anschlag in Afghanistan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Angela Merkel hat der afghanischen Regierung nach dem Taliban-Angriff mit mehr als 140 getöteten Soldaten ihr Mitgefühl bekundet. &#034;Mit großem Entsetzen habe ich die Nachricht über den hinterlistigen, brutalen Angriff der Taliban auf eine Kaserne Ihrer Streitkräfte im Norden Afghanistans aufgenommen&#034;, schrieb die CDU-Politikerin in einem am Samstag veröffentlichten Kondolenztelegramm an den afghanischen Präsidenten Aschraf Ghani. Deutschland stehe in diesen schweren Stunden an der Seite Afghanistans.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399415_1176848709">
	<h4><span class="border"><a href="#" id="link_nb_1_13_8399415_1176848709"><span>13:02</span>Unionspolitiker fordern Abschaffung des Doppelpasses im Wahlprogramm</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der Union mehren sich Stimmen, die Abschaffung des Doppelpasses im Wahlprogramm zu verankern. &#034;Die CDU sollte den Beschluss des Essener Parteitages 1:1 ins Wahlprogramm aufnehmen&#034;, sagte CDU-Innenexperte Bosbach der &#034;Rheinischen Post&#034;. &#034;CSU und CDU haben eine klare Beschlusslage, die die Rückkehr zum Optionsmodell vorsieht&#034;, so CSU-Generalsekretär Scheuer im &#034;Spiegel&#034;. Die Optionspflicht sieht vor, dass Kinder ausländischer Eltern sich für einen Pass entscheiden müssen. Kanzlerin Merkel (CDU) war dagegen, das umstrittene Thema vor den Wahlen anzugehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399338_1803215551">
	<h4><span class="border"><a href="#" id="link_nb_1_14_8399338_1803215551"><span>12:38</span>Polizei eskortiert Brautpaare zum Kölner Rathaus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ausnahmezustand in Kölns Innenstadt wegen der Proteste gegen den AfD-Parteitag - und dennoch fand die Polizei Zeit für die Liebe: Damit der schönste Tag im Leben auch der glücklichste wird, eskortierten Beamte sogar mit Motorradstreifen 13 Hochzeitsgesellschaften auf ihrem Weg zum Standesamt in der City. Das &#034;Wedding-Konzept&#034; sah auch vor, in Einzelfällen in ihrer Mobilität eingeschränkte Hochzeitsgäste mit dem Streifenwagen ans Ziel zu bringen. Das Rathaus befindet sich ganz in der Nähe des Tagungshotels der AfD.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399301_2063746438">
	<h4><span class="border"><a href="#" id="link_nb_1_15_8399301_2063746438"><span>12:25</span>AfD-Parteitag lässt Petrys Antrag für gemäßigten Kurs nicht zur Abstimmung zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    AfD-Chefin Petry hat zu Beginn des Parteitags in Köln eine schwere Niederlage erlitten. Die Mehrheit der 600 Delegierten ließ ihren &#034;Zukunftsantrag&#034; nicht zur Abstimmung zu. Mit dem Antrag wollte Petry die AfD auf einen gemäßigten Kurs festlegen, der sich von dem der Rechtsnationalen wie dem Thüringer Fraktionschef Höcke abgrenzt. Die AfD will in Köln ihr Wahlprogramm beschließen und ihre Spitzenkandidaten für die Bundestagswahl küren. Petry hatte schon im Vorfeld erklärt, sie stehe dafür mangels Rückhalt in der Partei nicht zur Verfügung.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8399301_2063746438_container" class="videoPreview openFancyboxVideoNc" id="player_max8399301_2063746438_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa99-u27-01-saechsische-afd-bestimmt-landesliste-fuer-bundestagswahl-100~384x216?cb=1488446457717" width="294" height="165"
		alt="Delegierte der AfD beim Landesparteitag"
        
                title="Delegierte der AfD beim Landesparteitag"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8399301_2063746438_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8399301_2063746438'] = {
                    "videoId" : "SCMS_157c0cda-4a69-4c15-9678-6460cc6c6811",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8399301_2063746438_link').click(function(){
                            if ($('#_max8399301_2063746438').length==0){
                                setupPlayer('max8399301_2063746438');
                            }
					});
					}
				});
			</script>
		<div id="max8399301_2063746438" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min8399301_2063746438_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min8399301_2063746438'] = {
                    "videoId" : "SCMS_157c0cda-4a69-4c15-9678-6460cc6c6811",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min8399301_2063746438_link').click(function(){
                            if ($('#_min8399301_2063746438').length==0){
                                setupPlayer('min8399301_2063746438');
                            }
					});
					}
				});
			</script>
		<div id="min8399301_2063746438" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399227_1192692619">
	<h4><span class="border"><a href="#" id="link_nb_1_16_8399227_1192692619"><span>12:02</span>USA: Hacker zu 27 Jahren Haft und 170 Millionen Entschädigung verurteilt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In den USA ist ein Hacker zu der längsten Haftstrafe verurteilt worden, die dort je für Cyberkriminalität verhängt wurde. Der Mann, der 2014 auf den Malediven festgenommen wurde, muss 27 Jahre hinter Gitter und rund 170 Millionen Dollar (158 Mio. Euro) Entschädigung an Unternehmen und Banken zahlen. Der Hacker war über 15 Jahre hinweg aktiv gewesen. Er hatte bei seiner Festnahme mehr als 2,9 Millionen Kreditkartennummern in seinem Besitz. Bei der Verkündung des Strafmaßes erklärte der Richter in Seattle, der Hacker sei von Geldgier getrieben gewesen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399003_1247601046">
	<h4><span class="border"><a href="#" id="link_nb_1_17_8399003_1247601046"><span>11:33</span>AfD-Parteitag: Zusammenstöße in Köln</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Begleitet wird der AfD-Parteitag von heftigen Protesten. &#034;Die Grundstimmung ist angeheizt und teils aggressiv&#034;, sagte eine Sprecherin der Kölner Polizei. An mehreren Stellen rund um das Tagungshotel in der Innenstadt gab es demnach Versuche, durch Absperrungen zu gelangen. Zwei Beamte wurden verletzt. Am Morgen brannte ein Polizeiauto, auch Autoreifen wurden angezündet. Linksautonome hinderten Delegierte daran, zum Tagungsort zu gelangen. Von etwa 100 Menschen wurden die Personalien aufgenommen. Parteien, Gewerkschaften und Kirchen erwarten 50.000 Menschen bei einer friedlichen Gegendemonstration.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8399003_1247601046_container" class="videoPreview openFancyboxVideoNc" id="player_max8399003_1247601046_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa99-u27-01-saechsische-afd-bestimmt-landesliste-fuer-bundestagswahl-100~384x216?cb=1488446457717" width="294" height="165"
		alt="Delegierte der AfD beim Landesparteitag"
        
                title="Delegierte der AfD beim Landesparteitag"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8399003_1247601046_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8399003_1247601046'] = {
                    "videoId" : "SCMS_157c0cda-4a69-4c15-9678-6460cc6c6811",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8399003_1247601046_link').click(function(){
                            if ($('#_max8399003_1247601046').length==0){
                                setupPlayer('max8399003_1247601046');
                            }
					});
					}
				});
			</script>
		<div id="max8399003_1247601046" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min8399003_1247601046_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min8399003_1247601046'] = {
                    "videoId" : "SCMS_157c0cda-4a69-4c15-9678-6460cc6c6811",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min8399003_1247601046_link').click(function(){
                            if ($('#_min8399003_1247601046').length==0){
                                setupPlayer('min8399003_1247601046');
                            }
					});
					}
				});
			</script>
		<div id="min8399003_1247601046" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398935_1055153128">
	<h4><span class="border"><a href="#" id="link_nb_1_18_8398935_1055153128"><span>11:12</span>Petry will Rechtsnationale in der AfD zurückdrängen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    AfD-Chefin Petry hat auf dem Bundesparteitag der AfD in Köln für einen &#034;realpolitischen Kurs&#034; geworben. Dies sei notwendig, weil das Bild der Partei in der Öffentlichkeit sonst zu stark von einer lauten Minderheit bestimmt werde. Gemeint sind die Rechtsnationalen wie der Thüringer Fraktionschef Höcke. Die AfD will in Köln ihr Wahlprogramm beschließen und ihre Spitzenkandidaten für die Bundestagswahl küren. Petry hatte schon im Vorfeld erklärt, sie stehe dafür mangels Rückhalt in der Partei nicht zur Verfügung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398889_1119113707">
	<h4><span class="border"><a href="#" id="link_nb_1_19_8398889_1119113707"><span>10:51</span>Futuristische Konzerthalle in Paris eröffnet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Paris hat für mehr als 170 Millionen Euro eine neue Konzerthalle bekommen. Das rund 35.000 Quadratmeter große Gebäude &#034;Seine Musicale&#034; liegt in der Seine auf der kleinen Insel Seguin westlich der Hauptstadt. Die Glasarchitektur gleicht einem Kreuzfahrtdampfer. Sie wurde von dem Franzosen Jean de Gastines und dem japanischen Stararchitekten Shigeru Ban entworfen, den Baumeistern des Centre Pompidou in Metz. Den Programmauftakt gab am Freitagabend Rock-Poet Bob Dylan. Der neue Musikkomplex verfügt über ein Auditorium mit 1.150 Plätzen.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_2">
				<ul class="newsBlock" id="nb_2_0">
			     	 <li class="newsItem" id="8400836_1466007492">
	<h4><span class="border"><a href="#" id="link_nb_2_0_8400836_1466007492"><span>17:54</span>Bericht: Deutschland nimmt die meisten Flüchtlinge auf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Rahmen des Flüchtlingsabkommens zwischen der EU und der Türkei hat Deutschland bisher die meisten aufgenommen. Wie die &#034;Rheinische Post&#034; berichtet, nahm die Bundesrepublik bisher 1.768 von 4.884 Menschen auf, die im Rahmen des Abkommens von der Türkei in die EU übersiedelten. Das gehe aus Zahlen des Bundesinnenministeriums vor, die der Zeitung vorliegen. An zweiter Stelle stehen die Niederlande mit 1.029 aufgenommenen Flüchtlingen. Darauf folgen Frankreich mit 691 und Finnland mit 384.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400284_236732444">
	<h4><span class="border"><a href="#" id="link_nb_2_1_8400284_236732444"><span>15:41</span>Fährunfall vor Gran Canaria</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einem Fährunfall hat sich vor der spanischen Urlaubsinsel Gran Canaria ein Ölteppich gebildet. Beim Auslaufen aus dem Hafen der Inselhauptstadt Las Palmas war das Schiff Freitagabend mit rund 140 Passagieren an Bord gegen eine Mole gefahren. Dabei wurden Hafen-Tankleitungen beschädigt, aus denen 60.000 Liter Treibstoff ins Meer ausliefen. Spezialteams arbeiteten daran, den etwa drei Kilometer langen und 400 Meter breiten Ölteppich einzudämmen. Der Regierungschef der Kanaren, Fernando Clavijo, twitterte, laut Experten bestehe keine nennenswerte Gefahr für die Umwelt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400057_1210113297">
	<h4><span class="border"><a href="#" id="link_nb_2_2_8400057_1210113297"><span>15:17</span>Berlin: Tausende gehen für die Freiheit der Wissenschaft auf die Straße</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Rahmen der weltweiten Proteste für die Freiheit der Wissenschaft sind in Berlin mehrere tausend Demonstranten auf die Straße gegangen. Die Proteste richteten sich gegen die Einschränkung von Wissenschaft und die Leugnung wissenschaftlich belegter Tatsachen. &#034;An der Freiheit der Wissenschaft lassen wir nicht rütteln&#034;, sagte Berlins regierender Bürgermeister Michael Müller (SPD). In Deutschland waren Kundgebungen in vielen weiteren großen Universitätsstädten angemeldet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399833_1012022073">
	<h4><span class="border"><a href="#" id="link_nb_2_3_8399833_1012022073"><span>14:52</span>AfD-Chef Meuthen kritisiert Zuwanderungspolitik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der AfD-Vorsitzende Jörg Meuthen hat auf dem Bundesparteitag in Köln in seiner Rede die Zuwanderungspolitik von CDU und SPD angegriffen. Wenn er in seiner Stadt unterwegs sei, erschrecke er mitunter: &#034;Ich sage das wirklich ohne jede Übertreibung: Ich sehe noch vereinzelt Deutsche.&#034; Ein &#034;ungeheures Maß an wie auch immer in unser Land gekommenen Migranten&#034; verwandle Deutschland. Die freiheitliche Gesellschaft stehe auf dem Spiel. Man müsse den Hebel jetzt und entschlossen umlegen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399641_198116893">
	<h4><span class="border"><a href="#" id="link_nb_2_4_8399641_198116893"><span>14:00</span>Schweigemärsche für Opfer der Unruhen in Venezuela</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Wochen blutiger Proteste gegen die Regierung in Venezuela hat die Opposition landesweit zu Schweigemärschen für die Todesopfer aufgerufen. Bei Unruhen und Protesten in dem südamerikanischen Staat starben seit Anfang April mindestens 21 Menschen. Erst in der vergangenen Nacht kamen mindestens zwölf Menschen ums Leben, es kam zu Plünderungen. Venezuela erlebt die heftigste Protestwelle seit 2014. Die Demonstranten fordern Neuwahlen und die Absetzung des sozialistischen Präsidenten Nicolas Maduro.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399525_1402789512">
	<h4><span class="border"><a href="#" id="link_nb_2_5_8399525_1402789512"><span>13:23</span>Bundeskanzlerin Merkel kondoliert nach Anschlag in Afghanistan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Angela Merkel hat der afghanischen Regierung nach dem Taliban-Angriff mit mehr als 140 getöteten Soldaten ihr Mitgefühl bekundet. &#034;Mit großem Entsetzen habe ich die Nachricht über den hinterlistigen, brutalen Angriff der Taliban auf eine Kaserne Ihrer Streitkräfte im Norden Afghanistans aufgenommen&#034;, schrieb die CDU-Politikerin in einem am Samstag veröffentlichten Kondolenztelegramm an den afghanischen Präsidenten Aschraf Ghani. Deutschland stehe in diesen schweren Stunden an der Seite Afghanistans.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399415_1176848709">
	<h4><span class="border"><a href="#" id="link_nb_2_6_8399415_1176848709"><span>13:02</span>Unionspolitiker fordern Abschaffung des Doppelpasses im Wahlprogramm</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der Union mehren sich Stimmen, die Abschaffung des Doppelpasses im Wahlprogramm zu verankern. &#034;Die CDU sollte den Beschluss des Essener Parteitages 1:1 ins Wahlprogramm aufnehmen&#034;, sagte CDU-Innenexperte Bosbach der &#034;Rheinischen Post&#034;. &#034;CSU und CDU haben eine klare Beschlusslage, die die Rückkehr zum Optionsmodell vorsieht&#034;, so CSU-Generalsekretär Scheuer im &#034;Spiegel&#034;. Die Optionspflicht sieht vor, dass Kinder ausländischer Eltern sich für einen Pass entscheiden müssen. Kanzlerin Merkel (CDU) war dagegen, das umstrittene Thema vor den Wahlen anzugehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399301_2063746438">
	<h4><span class="border"><a href="#" id="link_nb_2_7_8399301_2063746438"><span>12:25</span>AfD-Parteitag lässt Petrys Antrag für gemäßigten Kurs nicht zur Abstimmung zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    AfD-Chefin Petry hat zu Beginn des Parteitags in Köln eine schwere Niederlage erlitten. Die Mehrheit der 600 Delegierten ließ ihren &#034;Zukunftsantrag&#034; nicht zur Abstimmung zu. Mit dem Antrag wollte Petry die AfD auf einen gemäßigten Kurs festlegen, der sich von dem der Rechtsnationalen wie dem Thüringer Fraktionschef Höcke abgrenzt. Die AfD will in Köln ihr Wahlprogramm beschließen und ihre Spitzenkandidaten für die Bundestagswahl küren. Petry hatte schon im Vorfeld erklärt, sie stehe dafür mangels Rückhalt in der Partei nicht zur Verfügung.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8399301_2063746438_container" class="videoPreview openFancyboxVideoNc" id="player_max8399301_2063746438_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa99-u27-01-saechsische-afd-bestimmt-landesliste-fuer-bundestagswahl-100~384x216?cb=1488446457717" width="294" height="165"
		alt="Delegierte der AfD beim Landesparteitag"
        
                title="Delegierte der AfD beim Landesparteitag"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8399301_2063746438_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8399301_2063746438'] = {
                    "videoId" : "SCMS_157c0cda-4a69-4c15-9678-6460cc6c6811",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8399301_2063746438_link').click(function(){
                            if ($('#_max8399301_2063746438').length==0){
                                setupPlayer('max8399301_2063746438');
                            }
					});
					}
				});
			</script>
		<div id="max8399301_2063746438" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399003_1247601046">
	<h4><span class="border"><a href="#" id="link_nb_2_8_8399003_1247601046"><span>11:33</span>AfD-Parteitag: Zusammenstöße in Köln</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Begleitet wird der AfD-Parteitag von heftigen Protesten. &#034;Die Grundstimmung ist angeheizt und teils aggressiv&#034;, sagte eine Sprecherin der Kölner Polizei. An mehreren Stellen rund um das Tagungshotel in der Innenstadt gab es demnach Versuche, durch Absperrungen zu gelangen. Zwei Beamte wurden verletzt. Am Morgen brannte ein Polizeiauto, auch Autoreifen wurden angezündet. Linksautonome hinderten Delegierte daran, zum Tagungsort zu gelangen. Von etwa 100 Menschen wurden die Personalien aufgenommen. Parteien, Gewerkschaften und Kirchen erwarten 50.000 Menschen bei einer friedlichen Gegendemonstration.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8399003_1247601046_container" class="videoPreview openFancyboxVideoNc" id="player_max8399003_1247601046_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-dpa99-u27-01-saechsische-afd-bestimmt-landesliste-fuer-bundestagswahl-100~384x216?cb=1488446457717" width="294" height="165"
		alt="Delegierte der AfD beim Landesparteitag"
        
                title="Delegierte der AfD beim Landesparteitag"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8399003_1247601046_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8399003_1247601046'] = {
                    "videoId" : "SCMS_157c0cda-4a69-4c15-9678-6460cc6c6811",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8399003_1247601046_link').click(function(){
                            if ($('#_max8399003_1247601046').length==0){
                                setupPlayer('max8399003_1247601046');
                            }
					});
					}
				});
			</script>
		<div id="max8399003_1247601046" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398935_1055153128">
	<h4><span class="border"><a href="#" id="link_nb_2_9_8398935_1055153128"><span>11:12</span>Petry will Rechtsnationale in der AfD zurückdrängen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    AfD-Chefin Petry hat auf dem Bundesparteitag der AfD in Köln für einen &#034;realpolitischen Kurs&#034; geworben. Dies sei notwendig, weil das Bild der Partei in der Öffentlichkeit sonst zu stark von einer lauten Minderheit bestimmt werde. Gemeint sind die Rechtsnationalen wie der Thüringer Fraktionschef Höcke. Die AfD will in Köln ihr Wahlprogramm beschließen und ihre Spitzenkandidaten für die Bundestagswahl küren. Petry hatte schon im Vorfeld erklärt, sie stehe dafür mangels Rückhalt in der Partei nicht zur Verfügung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398413_258667230">
	<h4><span class="border"><a href="#" id="link_nb_2_10_8398413_258667230"><span>09:36</span>Angespannte Lage in Köln: Polizei muss einzelne AfD-Delegierte eskortieren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Linksgerichtete Demonstranten haben vor Beginn des AfD-Bundesparteitags in Köln versucht, Delegierte am Betreten des Tagungshotels in der Innenstadt zu hindern. Die Polizei, die mit über 4.000 Kräften im Einsatz ist, musste einzelne AfD-Mitglieder eskortieren. Bei vereinzelten Zusammenstößen mit Linksautonomen ist ein Polizist verletzt worden. In der Kölner Innenstadt herrscht Ausnahmezustand. Erwartet werden bis zu 50.000 Demonstranten. Zur Hauptkundgebung &#034;Köln stellt sich quer&#034; haben Bundestagsparteien, Gewerkschaften und Kirchen aufgerufen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398335_539946935">
	<h4><span class="border"><a href="#" id="link_nb_2_11_8398335_539946935"><span>09:16</span>Weltweit Demonstrationen gegen die Einschränkung der Wissenschaft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zum Auftakt weltweiter Proteste gegen die zunehmende Einschränkung der Wissenschaft sind tausende Menschen in Australien und Neuseeland auf die Straße gegangen. In Sydney skandierten Demonstranten in Laborkitteln: &#034;Ohne Wissenschaft ist alles nur Fiktion&#034; und &#034;Wir brauchen Denker, keine Leugner&#034;. Weltweit sind Demonstrationen in 500 Städten geplant, darunter auch in 20 deutschen Städten. Die Hauptveranstaltung des von Wissenschaftlern organisierten &#034;March for Science&#034; findet in Washington als Protest gegen &#034;Alternative Fakten&#034; der Regierung Trump statt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398280_601616655">
	<h4><span class="border"><a href="#" id="link_nb_2_12_8398280_601616655"><span>08:53</span>Taliban töten offenbar mehr als 140 afghanische Soldaten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei dem jüngsten Angriff der Taliban auf eine Militärbasis in der afghanischen Nordprovinz Balch sind mindestens 140 Soldaten getötet und mehr als 160 verwundet worden. Das sagte der Vorsitzende des Provinzrates, Mohammed Ibrahim Chair Andesch, der Deutschen Presse-Agentur. Die Taliban sprachen sogar von mehr als 500 Toten und Verwundeten. Ein Armeevertreter hatte zuvor noch die Zahl der Opfer mit mehr als 80 Toten und mindestens 70 Verwundeten angegeben. Balch gehörte lange zu den eher sicheren Provinzen Afghanistans.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8398280_601616655_container" class="videoPreview openFancyboxVideoNc" id="player_max8398280_601616655_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/drei-tage-nach-dem-sturm-auf-den-flughafen-kandahar-haben-100~384x216?cb=1491301686852" width="294" height="165"
		alt="Drei Tage nach dem Sturm auf den Flughafen Kandahar haben Taliban-Kämpfer im Zentrum der afghanischen Hauptstadt Kabul die spanische Botschaft angegriffen."
        
                title="Drei Tage nach dem Sturm auf den Flughafen Kandahar haben Taliban-Kämpfer im Zentrum der afghanischen Hauptstadt Kabul die spanische Botschaft angegriffen."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8398280_601616655_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8398280_601616655'] = {
                    "videoId" : "SCMS_178d8def-92b4-45c7-bf19-e5d74fae2322",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8398280_601616655_link').click(function(){
                            if ($('#_max8398280_601616655').length==0){
                                setupPlayer('max8398280_601616655');
                            }
					});
					}
				});
			</script>
		<div id="max8398280_601616655" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398252_1533982781">
	<h4><span class="border"><a href="#" id="link_nb_2_13_8398252_1533982781"><span>08:50</span>USA glauben an friedliche Lösung im Konflikt mit Nordkorea</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Vizepräsident Mike Pence hat sich zuversichtlich gezeigt, dass im Konflikt mit Nordkorea eine friedliche Lösung erreichbar sei. Wenn die amerikanischen Verbündeten in der Region und China entsprechenden Druck auf die Führung in Pjöngjang ausübten, sei dies möglich, sagte er nach einem Treffen mit dem australischen Ministerpräsidenten Malcolm Turnbull in Sydney. Gleichwohl wird der US-Flugzeugträger &#034;USS Carl Vinson&#034; in wenigen Tagen in den Gewässern vor der koreanischen Halbinsel eintreffen. Die USA wollen Nordkoreas Führung damit einschüchtern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398050_202239884">
	<h4><span class="border"><a href="#" id="link_nb_2_14_8398050_202239884"><span>07:00</span>Italien übergibt Libyen Boote zur Rettung von Flüchtlingen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Italien hat der libyschen Küstenwache die ersten zwei von insgesamt zehn Booten ausgehändigt, die bei der Rettung von Flüchtlingen auf dem Mittelmeer eingesetzt werden sollen. Die Boote sollen die Menschen zurück nach Libyen transportieren. Die restlichen Boote sollen im Juni übergeben werden. Italien will die Zahl der ins Land kommenden Flüchtlinge reduzieren. Libyen gilt allerdings als gescheiterter Staat: Zwei Regierungen und mehrere Milizen konkurrieren um die Macht. Viele Territorialherren halten afrikanische Migranten fest und misshandeln sie.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398019_2085368507">
	<h4><span class="border"><a href="#" id="link_nb_2_15_8398019_2085368507"><span>06:27</span>Trump: Junge Migranten sollen sich nicht wegen Abschiebung sorgen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Kindesalter illegal in die USA eingereiste junge Erwachsene sollen sich nach Ansicht von US-Präsident Donald Trump nicht wegen einer möglichen Abschiebung sorgen. Die auch als &#034;Dreamer&#034; (Träumer) bezeichnete Generation sei nicht Ziel seiner Abschiebungspolitik, sagte er. Die Regierung sei vielmehr hinter Kriminellen her. Im Wahlkampf hatte Trump seinen Vorgänger Barack Obama noch für ein Programm kritisiert, das im Kindesalter ohne Papiere eingewanderten Menschen ein Bleiberecht und eine Arbeitserlaubnis gewährt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8397991_2143541832">
	<h4><span class="border"><a href="#" id="link_nb_2_16_8397991_2143541832"><span>06:17</span>Bereits 21 Tote und 1.290 Festnahmen bei Unruhen in Venezuela</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im erbitterten Machtkampf in Venezuela sind seit Beginn der Unruhen am 4. April bereits 21 Menschen ums Leben gekommen. Zudem gab es 1.290 Festnahmen, wie eine Organisation von Anwälten mitteilte, die Gefangene vertritt. In der Nacht spielten sich im Südosten der Hauptstadt Caracas wieder drastische Szenen ab. Demonstranten und Polizisten lieferten sich Straßenschlachten, es gab Plünderungen. Zwölf Menschen starben. Die Regierung erklärte, sie befinde sich in einem &#034;unkonventionellen Krieg&#034; mit Regierungsgegnern und kriminellen Banden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8397963_564334725">
	<h4><span class="border"><a href="#" id="link_nb_2_17_8397963_564334725"><span>06:08</span>Französische Präsidentenwahl beginnt in Überseegebieten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei der französischen Präsidentenwahl können die ersten Wähler schon an diesem Samstag abstimmen. In manchen Überseegebieten wird wegen der Zeitverschiebung bereits einen Tag früher gewählt. Als erstes sind die Bewohner der Inselgruppe Saint-Pierre und Miquelon vor der kanadischen Küste dran. Der Großteil der 47 Millionen französischen Wahlberechtigten kann dann am Sonntag abstimmen. In Umfragen für den ersten Wahlgang lag der pro-europäische Ex-Wirtschaftsminister Emmanuel Macron zuletzt leicht vorn, gefolgt von der Rechtspopulistin Marine Le Pen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8397907_2072679318">
	<h4><span class="border"><a href="#" id="link_nb_2_18_8397907_2072679318"><span>05:58</span>Zehntausende wollen in Köln gegen AfD-Parteitag protestieren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rund um den AfD-Parteitag in Köln sind mehrere Gegendemonstrationen mit zehntausenden Teilnehmern angekündigt, darunter vom Bündnis &#034;Köln stellt sich quer&#034;, einem Zusammenschluss von Gewerkschaften, SPD, Linken, Grünen und Religionsgemeinschaften. Es werden aber auch gewaltsame Proteste aus dem linksautonomen Lager befürchtet. Bundesjustizminister Heiko Maas (SPD) rief zu friedlichen Protesten gegen den AfD-Konvent auf. &#034;Friedliche Demonstrationen und Optimismus sind genau das richtige Signal gegen die Angstmacherei der Rechtspopulisten&#034;, sagte er.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8397902_824190951">
	<h4><span class="border"><a href="#" id="link_nb_2_19_8397902_824190951"><span>05:50</span>AfD stellt sich mit Parteitag in Köln für Bundestagswahl auf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Köln beginnt am Vormittag der von Protesten begleitete Bundesparteitag der AfD. Die 600 Delegierten wollen bei dem Treffen in einem Hotel über ein Wahlprogramm beraten und über die Aufstellung eines Spitzenteams. Die Parteiführung ist heillos zerstritten. AfD-Chefin Frauke Petry hatte betont, dass sie für eine Spitzenkandidatur nicht zur Verfügung stehe. Sie will vom Parteitag aber eine Richtungsentscheidung über den künftigen Kurs erzwingen. Ob es zum Bruch zwischen dem rechtsnationalen Flügel und den Gemäßigten um Petry kommt, ist offen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8397902_824190951_container" class="videoPreview openFancyboxVideoNc" id="player_max8397902_824190951_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/afd-parteitag-demo-100~384x216?cb=1492696817553" width="294" height="165"
		alt="Demonstration auf dem AfD Parteitag in Köln erwartet."
        
                title="Demonstration auf dem AfD Parteitag in Köln erwartet."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8397902_824190951_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8397902_824190951'] = {
                    "videoId" : "SCMS_8ab3939f-e340-4477-b40e-e0dd3a75dfed",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8397902_824190951_link').click(function(){
                            if ($('#_max8397902_824190951').length==0){
                                setupPlayer('max8397902_824190951');
                            }
					});
					}
				});
			</script>
		<div id="max8397902_824190951" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_3">
				<ul class="newsBlock" id="nb_3_0">
			     	 <li class="newsItem" id="8398158_1470394392">
	<h4><span class="border"><a href="#" id="link_nb_3_0_8398158_1470394392"><span>07:26</span>Verbraucherzentralen kritisieren unlautere Breitband-Werbeversprechen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Verbraucherzentralen verlangen ein Ende unrealistischer Werbeversprechen beim schnellen Internet. Nach Messungen der Bundesnetzagentur werden Spitzengeschwindigkeiten bei den Anschlüssen meist nicht eingehalten. Ändere sich die Praxis nicht blitzartig, sei der Gesetzgeber gefragt, sagte Verbraucherzentralenchef Klaus Müller. Er fordert einen Stopp von Werbung, in denen die Geschwindigkeit mit &#034;bis zu&#034; angegeben wird. Alternativ schlägt er vor, den Verbindungspreis bei einer langsameren Übertragung als versprochen automatisch zu reduzieren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398127_56147253">
	<h4><span class="border"><a href="#" id="link_nb_3_1_8398127_56147253"><span>07:09</span>Ausbildungsplätze: Arbeitgeber fordern Kooperation mit Schulen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Arbeitgeberverband BDA hat an die Schulen appelliert, Schülern in enger Kooperation mit Unternehmen eine bessere Berufsorientierung zu ermöglichen. Weil es mehr Ausbildungsplätze als Bewerber gebe, sollten die Schulen dabei helfen, Fehlsteuerungen der Schüler in der Ausbildung zu vermeiden, sagte der Präsident der Bundesvereinigung der Arbeitgeberverbände (BDA), Ingo Kramer. Die Hälfte der Jugendlichen fühle sich nicht ausreichend über ihre beruflichen Möglichkeiten informiert. Doch es gebe immer noch viele Schulen, die Berührungsängste mit Unternehmen hätten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398024_396982540">
	<h4><span class="border"><a href="#" id="link_nb_3_2_8398024_396982540"><span>06:46</span>Schäuble: Auch USA gegen wirtschaftliche Abschottung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Finanzminister Wolfgang Schäuble (CDU) hält eine gemeinsame Linie mit den USA beim internationalen Handel für möglich. Nach Beratungen der G20-Finanzminister in Washington sagte er, in der Gruppe habe es breiten Konsens darüber gegeben, dass wirtschaftliche Abschottung schädlich für die Weltwirtschaft sowie für die einzelnen Länder sei. Schäuble warb auch dafür, finanzielle Krisenlagen in den Euro-Staaten künftig ohne Beistand des Internationalen Währungsfonds zu lösen. Grund ist, dass der IWF sich nicht am dritten Hilfsprogramm für Griechenland beteiligt.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8398024_396982540_container" class="videoPreview openFancyboxVideoNc" id="player_max8398024_396982540_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/g20-gipfel-106~384x216?cb=1492798040164" width="294" height="165"
		alt="G20-Gipfel-Treffen"
        
                title="G20-Gipfel-Treffen"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8398024_396982540_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8398024_396982540'] = {
                    "videoId" : "SCMS_b0f596e5-38c1-42e9-9a29-90e0ae8f9935",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8398024_396982540_link').click(function(){
                            if ($('#_max8398024_396982540').length==0){
                                setupPlayer('max8398024_396982540');
                            }
					});
					}
				});
			</script>
		<div id="max8398024_396982540" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398021_1981844670">
	<h4><span class="border"><a href="#" id="link_nb_3_3_8398021_1981844670"><span>06:37</span>Treffen von IWF und Weltbank: Streit über Globalisierung und Abschottung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit einem klaren Bekenntnis zur Fortsetzung der Globalisierung sowie zum Kampf gegen Armut und Ungleichheit geht am Samstag die Frühjahrstagung von Internationalem Währungsfonds (IWF) und Weltbank auf die Zielgerade. Mit Spannung wird ein Aufeinandertreffen von IWF-Chefin Christine Lagarde und US-Finanzminister Steven Mnuchin erwartet. Lagarde ist Verfechterin einer wirtschaftlich vernetzten Welt, die aus ihrer Sicht Wohlstand auch für arme Länder bringt. Mnuchin steht für Präsident Trumps &#034;America First&#034;-Politik, mit der sich die USA abzuschotten droht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8397740_462836836">
	<h4><span class="border"><a href="#" id="link_nb_3_4_8397740_462836836"><span>23:15</span>Trump: Pläne für Steuerreform kommende Woche</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Donald Trump will in der kommenden Woche seine mit Spannung erwarteten Pläne für eine umfassende Steuerreform vorstellen. Er werde am Mittwoch dazu eine wichtige Ankündigung machen, sagte er am Freitag. &#034;Das Verfahren hat schon lange begonnen, aber die Reform wird am Mittwoch beginnen.&#034; In einem AP-Interview sagte er zudem, dass es sich wohl um die größte Steuersenkung handele, die es je gegeben habe. Trump hatte bereits &#034;phänomenale&#034; Pläne für eine Senkung der Steuern in Aussicht gestellt, blieb bislang jedoch Details schuldig.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8397476_783032949">
	<h4><span class="border"><a href="#" id="link_nb_3_5_8397476_783032949"><span>22:15</span>Russland-Sanktionen: Keine Ausnahme für Exxon</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der größte US-Ölkonzern ExxonMobil kann nicht auf Ausnahmen von den amerikanischen Sanktionen gegen Russland hoffen. In Absprache mit Präsident Donald Trump werde sein Ministerium am Verbot der Bohrungen festhalten, erklärte Finanzminister Steven Mnuchin. Dies betreffe neben Exxon auch andere Firmen. Exxon betreibt in Russland mit dem Staatskonzern Rosneft ein Joint Venture zur Ausbeutung der Energievorkommen etwa in der Arktis. Diese Projekte musste das Unternehmen aber herunterfahren, weil die USA wegen der russischen Annexion der Krim Strafmaßnahmen erließen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8396863_833190697">
	<h4><span class="border"><a href="#" id="link_nb_3_6_8396863_833190697"><span>19:05</span>VW-Abgasskandal: Milliarden-Vergleich zwischen Autobauer und US-Justiz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    VW hat durch einen Vergleich mit dem US-Justizministerium weitere strafrechtliche Ermittlungen im Abgasskandal aus dem Weg geräumt. Der zuständige Bundesrichter stimmte der Übereinkunft am Freitag zu. Sie sieht eine Strafzahlung in Höhe von umgerechnet 2,8 Milliarden Dollar wegen krimineller Vergehen und 1,5 Milliarden Dollar zivilrechtliche Bußgelder vor. Der deutsche Autobauer hatte sich Anfang des Jahres schuldig bekannt. Es ging um Vorwürfe wie Verschwörung zum Verstoß gegen Umweltgesetze und Behinderung der Justizbehörden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8393960_1987742619">
	<h4><span class="border"><a href="#" id="link_nb_3_7_8393960_1987742619"><span>13:17</span>2,8 Millionen Menschen in Deutschland haben einen befristeten Job</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rund 2,8 Millionen Menschen in Deutschland haben nur einen befristeten Job. Die Zahl hat sich von 1996 bis 2015 mehr als verdoppelt, wie aus einer Antwort der Bundesregierung auf eine Anfrage der Linksfraktion hervorgeht. Betroffen sind demnach vor allem Frauen und junge Beschäftigte. Die gewerkschaftspolitische Sprecherin der Linken, Jutta Krellmann, forderte ein Verbot der sachgrundlosen Befristung. DGB-Vorstandsmitglied Annelie Buntenbach schloss sich an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8393552_465094645">
	<h4><span class="border"><a href="#" id="link_nb_3_8_8393552_465094645"><span>12:52</span>Positive Bilanz bei Pflegebegutachtung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    100 Tage nach Einführung des neuen Pflegebedürftigkeitsbegriffs ziehen die Krankenkassen eine positive Bilanz. Im ersten Quartal seien 222.178 Patienten nach dem neuen System begutachtet worden und bei rund 80 Prozent sei einer der fünf Pflegegrade empfohlen worden, so der GKV-Spitzenverband (MDS). Rund 129.000 Pflegebedürftige erhielten damit erstmals Pflegeleistungen, rund 43.400 Patienten erhielten zum ersten Mal den Pflegegrad 1. Das neue System bemisst in erster Linie den Grad der Selbstständig- oder Unselbstständigkeit. Der Zeitaufwand für die Pflege spielt dabei nur eine Nebenrolle.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8393552_465094645_container" class="videoPreview openFancyboxVideoNc" id="player_max8393552_465094645_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170421metzger-s-http---3po-cms-zdf-de-80-sophora-deskclient---remote-2017-04-21-12-20-100~384x216?cb=1492770280775" width="294" height="165"
		alt="Pflegereform"
        
                title="Pflegereform"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8393552_465094645_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8393552_465094645'] = {
                    "videoId" : "SCMS_7db8b474-6d40-43b4-90d3-bbca93532999",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8393552_465094645_link').click(function(){
                            if ($('#_max8393552_465094645').length==0){
                                setupPlayer('max8393552_465094645');
                            }
					});
					}
				});
			</script>
		<div id="max8393552_465094645" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8392344_1327761606">
	<h4><span class="border"><a href="#" id="link_nb_3_9_8392344_1327761606"><span>11:59</span>Bund und Länder verzeichnen Steuerplus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Steuereinnahmen von Bund und Ländern sind im März im Vergleich zum Vorjahr deutlich gestiegen. Insgesamt nahm der Fiskus knapp 66,8 Milliarden Euro ein, wie das Bundesfinanzministerium mitteilte. Im Monat März lagen die Steuereinnahmen damit 7,5 Prozent höher als ein Jahr zuvor. Im gesamten ersten Quartal 2017 konnte ein Steuerplus von 6,8 Prozent verzeichnet werden. Gründe für das Plus sind vor allem die von den Unternehmen gezahlten Ertragssteuern sowie die Lohn- und Umsatzsteuer.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8392344_1327761606_container" class="videoPreview openFancyboxVideoNc" id="player_max8392344_1327761606_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/geld-106~384x216?cb=1492760308575" width="294" height="165"
		alt="a two euro coin is pictured next to an english ten pound note in an illustration"
        
                title="a two euro coin is pictured next to an english ten pound note in an illustration"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8392344_1327761606_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8392344_1327761606'] = {
                    "videoId" : "SCMS_a08a44f1-961c-4c1a-aab9-70482656a58b",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8392344_1327761606_link').click(function(){
                            if ($('#_max8392344_1327761606').length==0){
                                setupPlayer('max8392344_1327761606');
                            }
					});
					}
				});
			</script>
		<div id="max8392344_1327761606" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8392442_587942023">
	<h4><span class="border"><a href="#" id="link_nb_3_10_8392442_587942023"><span>10:54</span>Barbie-Hersteller Mattel mit größtem Verlust seit 15 Jahren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Maue Geschäfte mit Barbie-Puppen und der Traditionsmarke Fisher-Price haben dem weltweit führenden Spielzeughersteller Mattel den größten Verlust seit 15 Jahren eingebrockt. Im ersten Quartal 2017 weitete sich das Minus überraschend kräftig um 55 Prozent auf 113,2 Millionen Dollar aus. Der Umsatz fiel um 15 Prozent auf 735,6 Millionen Dollar, so stark wie seit acht Jahren nicht mehr. Um gegenzusteuern will Mattel künftig mehr elektronische und vernetzte Spielzeuge anbieten, wie die neue Konzernchefin Margo Georgiadis ankündigte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8391793_119766641">
	<h4><span class="border"><a href="#" id="link_nb_3_11_8391793_119766641"><span>09:45</span>Millionenstrafe für die Deutsche Bank</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Deutsche Bank hat in den USA eine weitere Geldstrafe auferlegt bekommen. Die US-Notenbank Federal Reserve teilte mit, Bußgelder in Höhe von insgesamt 156,6 Millionen Dollar (146,2 Millionen Euro) gegen das größte deutsche Geldhaus verhängt zu haben. Grund für die Gelsstrafe seien Regelverstöße bei Finanzgeschäften. Federal Reserve wirft der Deutschen Bank vor, Händler nicht vom Austausch vertraulicher Marktinformationen mit Rivalen abgehalten zu haben. Zudem habe die US-Notenbank Verstöße gegen die sogenannte &#034;Volcker-Regel&#034;, ein Verbot des Eigenhandels, ausgemacht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8392015_1015861811">
	<h4><span class="border"><a href="#" id="link_nb_3_12_8392015_1015861811"><span>09:15</span>General Motors stoppt Produktion in Venezuela</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der US-Autokonzern General Motors (GM) hat seine Produktion in Venezuela nun auch offiziell gestoppt und 2.678 Beschäftigte entlassen. Grund sei das Vorgehen der Regierung in Caracas, erklärte eine Sprecherin des Unternehmens. Die Behörden hätten das Werk &#034;überraschenderweise&#034; beschlagnahmt, so dass eine geordnete Produktion nicht mehr möglich sei. Auch die im Werk produzierten Neuwagen seien &#034;illegal&#034; konfisziert worden. Das Werk in Venezuela hat eine Produktionskapazität von jährlich 100.000 Autos.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8392015_1015861811_container" class="videoPreview openFancyboxVideoNc" id="player_max8392015_1015861811_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/venezuela-112~384x216?cb=1492759403978" width="294" height="165"
		alt="venezuela political crisis"
        
                title="venezuela political crisis"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8392015_1015861811_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8392015_1015861811'] = {
                    "videoId" : "SCMS_2ee21320-ec2d-49e5-8d8e-342d4455877f",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8392015_1015861811_link').click(function(){
                            if ($('#_max8392015_1015861811').length==0){
                                setupPlayer('max8392015_1015861811');
                            }
					});
					}
				});
			</script>
		<div id="max8392015_1015861811" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8389523_2065923400">
	<h4><span class="border"><a href="#" id="link_nb_3_13_8389523_2065923400"><span>23:17</span>Bremsprobleme: Tesla ruft 53.000 Wagen zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Elektroautobauer Tesla hat wegen eines möglichen Defekts der Standbremse weltweit rund 53.000 Wagen zurückgerufen. Das Problem könne zu einem Fehler beim elektrischen Parkbremssystem führen, durch den die Bremse sich nicht löse, teilte das Unternehmen von Tech- Milliardär Elon Musk mit. Tesla geht nach eigenen Angaben nicht davon aus, dass die Mängel die Sicherheit der Kunden gefährden würde. Es handele sich um eine freiwillige Maßnahme, nur fünf Prozent der zurückgerufenen Autos vom Typ Model S und Model X dürften tatsächlich betroffen sein.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8389392_122351103">
	<h4><span class="border"><a href="#" id="link_nb_3_14_8389392_122351103"><span>22:05</span>Studentenwohnungen: Teuer und knapp</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Mieten für Studentenwohnungen sind rasant gestiegen. Nach einer Untersuchung des Instituts der deutschen Wirtschaft liegen die Mieten in München bei 17 Euro pro Quadratmeter. Vergleichsweise günstig sind noch Wohnheimplätze- diese sind aber hart umkämpft. Auf 34.000 Studenten kommen gerade mal 4.800 Bettplätze. Laut Studie werden im Segment kleiner Wohnungen zu wenig gebaut. Private Investoren bauen deswegen private Studentenheime, die allerdings sehr kostspielig sind. Das Deutsche Studentenwerk will daher einen Hochschulsozialpakt, um mehr bezahlbaren Wohnraum für Studierende zu bekommen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8389392_122351103_container" class="videoPreview openFancyboxVideoNc" id="player_max8389392_122351103_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/wohnungen-studenten-100~384x216?cb=1492681923706" width="294" height="165"
		alt="Knapper Wohnraum für Studenten."
        
                title="Knapper Wohnraum für Studenten."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8389392_122351103_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8389392_122351103'] = {
                    "videoId" : "SCMS_d25d912d-608c-470a-bb0e-cd46bd42fd11",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8389392_122351103_link').click(function(){
                            if ($('#_max8389392_122351103').length==0){
                                setupPlayer('max8389392_122351103');
                            }
					});
					}
				});
			</script>
		<div id="max8389392_122351103" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8389160_126041948">
	<h4><span class="border"><a href="#" id="link_nb_3_15_8389160_126041948"><span>19:39</span>Dax pendelt sich bei 12.000 Punkten ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach anfänglichen Verlusten hat sich der Dax bei knapp 12.000 Punkten eingependelt. Zum Handelsende gewann der Leitindex 0,09 Prozent auf 12.027,32 Punkte. Marktanalyst Jochen Stanzl von CMC Markets sagte, dass sich die Märkte vor der französischen Präsidentschaftwahl am Sonntag nun in den Sicherheitsmodus schalten. Für größere Engagements sei vor der Wahl kein Platz mehr. Nach der Wahl würden die Karten aber wieder neu gemischt, so Stanzl. Der MDax, der die Aktien mittelgroßer Unternehmen repräsentiert, rückte auf 24.036,26 vor. Der Technologiewerte-Index TecDax kam auf 2.017,32 Punkte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8388420_1144758409">
	<h4><span class="border"><a href="#" id="link_nb_3_16_8388420_1144758409"><span>17:58</span>Studie: Hälfte der Flüchtlinge hat nach fünf Jahren einen Job</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Jeder zweite Flüchtling kann einer Studie zufolge fünf Jahre nach der Ankunft in Deutschland einen Job haben. Eine Erwerbstätigenquote von 50 Prozent unter Geflüchteten nach etwa fünf Jahren sei &#034;realistisch&#034;, erklärte am Donnerstag das Institut für Arbeitsmarkt- und Berufsforschung (IAB) in Nürnberg. Es zählt dabei auch bezahlte Praktika und geringfügige Beschäftigung als Erwerbstätigkeit. Der bisherige Verlauf der Arbeitsmarktintegration der kürzlich nach Deutschland Geflüchteten decke sich mit den Erfahrungen früherer Jahre.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8387409_1500521665">
	<h4><span class="border"><a href="#" id="link_nb_3_17_8387409_1500521665"><span>15:39</span>BMW überrascht mit Gewinnsprung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Autobauer BMW hat Umsatz und Betriebsgewinn im ersten Quartal überraschend deutlich gesteigert. Der Umsatz legte um 12 Prozent auf 23,45 Milliarden Euro zu, das Konzernergebnis vor Steuern schoss sogar um 27 Prozent auf 3,0 Milliarden Euro hoch. Ein Grund sei ein höherer Gewinn in China, teilte BMW am Donnerstag in München mit. Im laufenden Jahr strebt BMW unverändert einen leichten Zuwachs beim Konzernergebnis vor Steuern sowie zwischen 8 und 10 Prozent Rendite im Autosegment an. Im ersten Quartal lag die Rendite bei 9 Prozent.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8387554_1804396327">
	<h4><span class="border"><a href="#" id="link_nb_3_18_8387554_1804396327"><span>15:03</span>Fachkräftemangel in Deutschland wächst</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Unternehmen in Deutschland bekommen zunehmend Probleme bei der Suche nach qualifiziertem Personal. Bundesweit können Firmen bereits etwa jede zweite Stelle nur schwer besetzen. Das geht aus einer Studie des arbeitgebernahen Instituts der deutschen Wirtschaft Köln (IW) hervor. Beim Fachkräftemangel gebe es allerdings große regionale Unterschiede. Besonders angespannt sei die Lage in Süd- und Ostdeutschland. Die Forscher plädieren für mehr Mobilität. So könnten viele Stellen besetzt werden, würden Arbeitnehmer das Bundesland wechseln. Arbeitgeber und die Politik müssten Anreize dazu schaffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8387674_800728849">
	<h4><span class="border"><a href="#" id="link_nb_3_19_8387674_800728849"><span>13:53</span>GM-Werk in Venezuela beschlagnahmt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Behörden in Venezuela haben nach Angaben von General Motors (GM) ein Werk des US-Autoherstellers in der Industrieregion Valencia beschlagnahmt. Durch das Vorgehen entstünden irreparable Schäden für GM, die 2.678 Mitarbeiter, die Zulieferer und die 79 Händler, teilte das US-Unternehmen mit. Venezuela leidet derzeit unter einer schweren Wirtschaftskrise, die auch mehrere US-Unternehmen getroffen hat. So schrieb GM-Konkurrent Ford bereits Anfang 2015 seine Investitionen in dem Land ab. Die sozialistische Regierung hat bereits mehrmals Fabriken übernommen. Das Land leidet unter Unruhen.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_4">
				<ul class="newsBlock" id="nb_4_0">
			     	 <li class="newsItem" id="8400796_1766416185">
	<h4><span class="border"><a href="#" id="link_nb_4_0_8400796_1766416185"><span>17:44</span>Schuster gegen Kopftuchverbot</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Präsident des Zentralrates der Juden in Deutschland, Josef Schuster, hat sich gegen ein Kopftuchverbot ausgesprochen. Der Zeitung &#034;Welt am Sonntag&#034; sagte Schuster: &#034;Ich halte ein Kopftuchverbot im öffentlichen Dienst für problematisch. Im Übrigen glaube ich nicht, dass es mit dem Grundgesetz vereinbar ist&#034;. Von einem Islamgesetzt hält Schulz ebenfalls nichts. Allerdings müsse angestrebt werden, dass in allen Gotteshäusern in Deutschland auf Deutsch gepredigt werde. Auch gegen die Abschaffung der doppelten Staatsbürgerschaft hat der Zentralratspräsident Bedenken.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400633_804378229">
	<h4><span class="border"><a href="#" id="link_nb_4_1_8400633_804378229"><span>16:50</span>Polizei nimmt Mann mit Messer an Pariser Bahnhof fest</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Polizisten haben am Pariser Nordbahnhof einen Mann festgenommen, der sich ihnen mit einem Messer in der Hand genähert hatte. Es habe keine Gewalttätigkeiten und keine Verletzten gegeben, sagte ein Sprecher der staatlichen Bahngesellschaft SNCF. Es gebe keine Hinweise auf eine terroristisch motivierte Tat. Während der Festnahme seien aber einige Umstehende in Panik geraten und weggelaufen. Nach dem tödlichen Angriff auf Polizisten am vergangenen Donnerstag herrscht in der französischen Hauptstadt große Nervosität.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400509_220089452">
	<h4><span class="border"><a href="#" id="link_nb_4_2_8400509_220089452"><span>16:16</span>Versorgungsraumschiff an ISS angelegt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Versorgungsraumschiff ist nach mehreren Tagen im All an der Internationalen Raumstation ISS angekommen. Die Astronauten auf der ISS nutzten am Samstag den riesigen Roboterarm der Station, um die Kapsel zu greifen. Der Versorger bringt rund 3,5 Tonnen Lebensmittel, Ausrüstung und Forschungsmaterial zur ISS. Die &#034;S.S. John Glenn&#034; war am Dienstag vom Weltraumbahnhof in Cape Canaveral auf ihre Reise geschickt worden. Sie ist nach dem Mann benannt, der im Jahr 1962 als erster Amerikaner in einer Erdumlaufbahn geflogen war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399338_1803215551">
	<h4><span class="border"><a href="#" id="link_nb_4_3_8399338_1803215551"><span>12:38</span>Polizei eskortiert Brautpaare zum Kölner Rathaus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ausnahmezustand in Kölns Innenstadt wegen der Proteste gegen den AfD-Parteitag - und dennoch fand die Polizei Zeit für die Liebe: Damit der schönste Tag im Leben auch der glücklichste wird, eskortierten Beamte sogar mit Motorradstreifen 13 Hochzeitsgesellschaften auf ihrem Weg zum Standesamt in der City. Das &#034;Wedding-Konzept&#034; sah auch vor, in Einzelfällen in ihrer Mobilität eingeschränkte Hochzeitsgäste mit dem Streifenwagen ans Ziel zu bringen. Das Rathaus befindet sich ganz in der Nähe des Tagungshotels der AfD.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399227_1192692619">
	<h4><span class="border"><a href="#" id="link_nb_4_4_8399227_1192692619"><span>12:02</span>USA: Hacker zu 27 Jahren Haft und 170 Millionen Entschädigung verurteilt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In den USA ist ein Hacker zu der längsten Haftstrafe verurteilt worden, die dort je für Cyberkriminalität verhängt wurde. Der Mann, der 2014 auf den Malediven festgenommen wurde, muss 27 Jahre hinter Gitter und rund 170 Millionen Dollar (158 Mio. Euro) Entschädigung an Unternehmen und Banken zahlen. Der Hacker war über 15 Jahre hinweg aktiv gewesen. Er hatte bei seiner Festnahme mehr als 2,9 Millionen Kreditkartennummern in seinem Besitz. Bei der Verkündung des Strafmaßes erklärte der Richter in Seattle, der Hacker sei von Geldgier getrieben gewesen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398889_1119113707">
	<h4><span class="border"><a href="#" id="link_nb_4_5_8398889_1119113707"><span>10:51</span>Futuristische Konzerthalle in Paris eröffnet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Paris hat für mehr als 170 Millionen Euro eine neue Konzerthalle bekommen. Das rund 35.000 Quadratmeter große Gebäude &#034;Seine Musicale&#034; liegt in der Seine auf der kleinen Insel Seguin westlich der Hauptstadt. Die Glasarchitektur gleicht einem Kreuzfahrtdampfer. Sie wurde von dem Franzosen Jean de Gastines und dem japanischen Stararchitekten Shigeru Ban entworfen, den Baumeistern des Centre Pompidou in Metz. Den Programmauftakt gab am Freitagabend Rock-Poet Bob Dylan. Der neue Musikkomplex verfügt über ein Auditorium mit 1.150 Plätzen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398188_1746815108">
	<h4><span class="border"><a href="#" id="link_nb_4_6_8398188_1746815108"><span>08:06</span>Chinas Raumfrachter koppelt erfolgreich an Raumlabor an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zwei Tage nach seinem Start hat der neue chinesische Raumfrachter &#034;Tianzhou 1&#034; (Himmlisches Schiff) automatisch an Chinas Raumlabor &#034;Tiangong 2&#034; angedockt. Damit absolvierte der Transporter erfolgreich das erste von drei Kopplungsmanövern mit dem &#034;Himmelspalast&#034;, der gegenwärtig unbewohnt die Erde umkreist. Der erste unbemannte Nachschubflug Chinas zu dem kleinen Raumlabor ist eine Vorbereitung für den geplanten Bau einer großen Raumstation, die um 2022 fertiggestellt werden soll. &#034;Tianzhou 1&#034; kann sechs Tonnen Ladung befördern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8397640_540421701">
	<h4><span class="border"><a href="#" id="link_nb_4_7_8397640_540421701"><span>22:57</span>BKA-Chef über BVB-Anschlag: &#034;Schon etwas völlig Neues&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Bundeskriminalamts wertet den Anschlag auf den Mannschaftsbus von Borussia Dortmund als neue Form der Kriminalität. &#034;Das haben wir auch noch nicht erlebt, dass ein Anschlag, zu dem wir ermitteln, sich dann so entwickelt und am Ende sich als so eine perfide Form von Manipulation von Börsenkursen herausstellt&#034;, sagte BKA-Präsident Holger Münch im ZDF-&#034;heute-journal&#034;. &#034;Das ist schon etwas völlig Neues.&#034; Der Täter soll an der Börse auf den Fall der BVB-Aktie spekuliert haben. Münch zufolge äußerte er sich nach seiner Festnahme nicht zu der Tat.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8397640_540421701_container" class="videoPreview openFancyboxVideoNc" id="player_max8397640_540421701_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/holger-muench-104~384x216?cb=1492801446057" width="294" height="165"
		alt="Holger Münch"
        
                title="Holger Münch"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8397640_540421701_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8397640_540421701'] = {
                    "videoId" : "SCMS_6180c0de-0173-4b04-928c-eafad190ce4a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8397640_540421701_link').click(function(){
                            if ($('#_max8397640_540421701').length==0){
                                setupPlayer('max8397640_540421701');
                            }
					});
					}
				});
			</script>
		<div id="max8397640_540421701" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8397421_1604272358">
	<h4><span class="border"><a href="#" id="link_nb_4_8_8397421_1604272358"><span>21:38</span>Stromausfall legt San Francisco teilweise lahm</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Stromausfall in San Francisco hat am Freitag stellenweise den Verkehr in der amerikanischen Westküstenmetropole lahmgelegt. Ampeln fielen aus, U-Bahn- Stationen lagen im Dunkeln, die berühmten Cable-Car-Bahnen standen still. Nach Angaben der kalifornischen Elektrizitätsgesellschaft PG&amp;E waren mehr als 90.000 Kunden, darunter auch viele innerstädtische Geschäfte, von dem Stromausfall betroffen. Ein Feuer an einem Umspannwerk war möglicherweise der Auslöser für die Panne, sagte eine PG&amp;E-Sprecherin dem Sender KCBS.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8397002_1449532203">
	<h4><span class="border"><a href="#" id="link_nb_4_9_8397002_1449532203"><span>20:00</span>Ed Sheerans &#034;Shape Of You&#034; längste Nummer eins seit 1990</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ed Sheeran liegt mit seinem Lied &#034;Shape Of You&#034; in den Deutschen Single-Charts die 15. Woche in Folge auf Platz eins. Damit landet der britische Musiker den am längsten auf der Eins platzierten Hit der vergangenen 27 Jahre, wie GfK Entertainment am Freitag mitteilte. Nur zwei Lieder standen demnach in der Chartgeschichte noch länger vorne: &#034;Verdammt, ich lieb&#039; dich&#034; von Matthias Reim aus dem Jahr 1990 (16 Wochen auf eins) sowie &#034;Rivers of Babylon&#034; von Boney M. aus dem Jahr 1978 (17 Wochen auf eins).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8396223_135345093">
	<h4><span class="border"><a href="#" id="link_nb_4_10_8396223_135345093"><span>18:40</span>Vorerst kaum Alkohol- und Drogentests für deutsche Piloten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei den geplanten Alkohol- und Drogentests für deutsche Verkehrspiloten hat es einen holprigen Start gegeben. Zum Inkrafttreten des entsprechenden Gesetzes an diesem Freitag hat nach Angaben des Bundesverbandes der Deutschen Luftverkehrswirtschaft (BDL) lediglich die Lufthansa sämtliche Voraussetzungen für die unangekündigten Stichproben geschaffen. Dazu gehört neben einem Leitfaden, der beim Luftfahrtbundesamt vorzulegen ist, vor allem eine Betriebsvereinbarung, die den genauen Ablauf der Tests festlegt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8396644_1151027804">
	<h4><span class="border"><a href="#" id="link_nb_4_11_8396644_1151027804"><span>18:18</span>Anschlag auf BVB-Bus: Haftbefehl gegen mutmaßlichen Attentäter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zehn Tage nach dem Bombenattentat auf den Mannschaftsbus von Borussia Dortmund ist Haftbefehl gegen den festgenommenen Verdächtigen erlassen worden. Der 28-jährige Sergej W. sei dringend tatverdächtig, teilte die Bundesanwaltschaft mit. Dem Deutsch-Russen wird unter anderem versuchter Mord vorgeworfen. W. war im Raum Tübingen festgenommen worden. Er soll den Anschlag verübt haben, um den Aktienkurs von Borussia Dortmund zum Absturz zu bringen. Er hatte an der Börse auf den Kursverlust gesetzt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8396058_1353785262">
	<h4><span class="border"><a href="#" id="link_nb_4_12_8396058_1353785262"><span>17:30</span>Polizei beendet Banküberfall in Baden-Württemberg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einem bewaffneten Banküberfall hat es am Freitag im baden-württembergischen Waldshut einen Schusswechsel zwischen der Polizei und dem Bankräuber gegeben. Dabei wurde der 57 Jahre alte Täter verletzt, wie die Polizei mitteilte. Der aus der Region stammende Mann konnte gute zwei Stunden nach Beginn des Überfalls überwältigt werden. Der Polizei zufolge betrat der Bankräuber die Filiale kurz vor Schließung. Unmittelbar danach alarmierte Polizisten hätten sich einen Schusswechsel mit dem Mann geliefert, bei dem dieser verletzt worden sei.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8395980_1245595916">
	<h4><span class="border"><a href="#" id="link_nb_4_13_8395980_1245595916"><span>16:45</span>Mindestens 20 Kinder bei Verkehrsunfall in Südafrika getötet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei der Kollision eines Minibusses und eines Lkw sind in Südafrika mindestens 20 Kinder ums Leben gekommen. Der Unfall habe sich am Freitag zwischen den Orten Verena und Bronkhorstpruit nordöstlich der Hauptstadt Pretoria ereignet, teilten die Rettungsdienste mit. Wie es zu dem Unglück gekommen war, blieb zunächst unklar. Der Rettungsdienst ER24 veröffentlichte auf Twitter Bilder des rauchenden und völlig zerstörten Minibusses, der auf der Seite lag.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8392628_413155715">
	<h4><span class="border"><a href="#" id="link_nb_4_14_8392628_413155715"><span>10:33</span>Zwei tote Kinder in Baden-Württemberg entdeckt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In einer Wohnung in Baden-Württemberg sind die Leichen von zwei Kindern gefunden worden. Polizei und Staatsanwaltschaft haben die Ermittlungen aufgenommen. Bei den toten Kindern handele es sich um einen Jungen und ein Mädchen im Alter von vier und acht Jahren. Zu den Eltern machten die Ermittler zunächst keine Angaben. Die Staatsanwaltschaft in Stuttgart kündigte für den Vormittag eine Pressemitteilung an. Auf Fotos von dem in einem Wohnviertel gelegenen Tatort waren mehrere Rettungsfahrzeuge und Ermittler sowie ein Leichenwagen zu sehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8391103_307759599">
	<h4><span class="border"><a href="#" id="link_nb_4_15_8391103_307759599"><span>07:52</span>Arkansas richtet Häftling hin - erstmals seit 15 Jahren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dramatischem gerichtlichen Tauziehen hat der US-Staat Arkansas zum ersten Mal seit 15 Jahren wieder einen Häftling hingerichtet. Der 51-jährige verurteilte Mörder Ledell Lee starb im Gefängnis von Grady an einer Giftspritze. Er war einer von insgesamt acht Häftlingen, die Arkansas ursprünglich vom Ostermontag an in einer Zeitspanne von nur elf Tagen hinrichten wollte. Verschiedene Gerichtsentscheidungen hatten jedoch zu einer zumindest vorläufigen Blockade von sieben der Exekutionen geführt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8389219_1842542966">
	<h4><span class="border"><a href="#" id="link_nb_4_16_8389219_1842542966"><span>20:06</span>Russland verbietet Zeugen Jehovas</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Oberste Gericht Russlands hat die Zeugen Jehovas als extremistisch verboten und ihr Vermögen eingezogen. Die Glaubensgemeinschaft müsse ihre Russland-Zentrale in St. Petersburg und 395 örtliche Organisationen auflösen, gaben die Richter bekannt. Die russischen Behörden stufen vor allem die Zeitschrift &#034;Der Wachtturm&#034; als gefährlich ein und kritisieren, dass das Verbot der Zeugen Jehovas Mitglieder von Bluttransfusionen gegen Menschenrechte verstoße. Die Zeugen Jehovas kündigten an, ihren Fall vor den Europäischen Gerichtshof für Menschenrechte zu tragen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8388150_1047459961">
	<h4><span class="border"><a href="#" id="link_nb_4_17_8388150_1047459961"><span>17:30</span>Dealer-Ring im Rhein-Main-Gebiet zerschlagen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei hat im Rhein-Main-Gebiet mehrere mutmaßliche Rauschgiftdealer festgenommen. Ihnen werde Drogenhandel im großen Stil vorgeworfen, berichtete das Zollfahndungsamt in Frankfurt am Donnerstag. Die Beamten fanden bei ihnen 122 Kilogramm Marihuana, eine Schreckschusswaffe und 7.000 Euro. Polizei und Zoll hatten schon länger gegen die vier Männer im Alter von 29, 32, 35 und 49 Jahren ermittelt. Vergangene Woche wurden die Dealer vorläufig festgenommen und ihre Wohnungen in Frankfurt, Hofheim und Bad Homburg untersucht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8388384_509884640">
	<h4><span class="border"><a href="#" id="link_nb_4_18_8388384_509884640"><span>16:38</span>China schickt ersten Raumfrachter zu seinem Weltraumlabor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    China ist dem Bau einer eigenen Raumstation einen wichtigen Schritt näher gekommen. Vom neuen Weltraumbahnhof Wenchang auf der Insel Hainan in Südchina brachte am Donnerstag eine Rakete vom Typ &#034;Langer Marsch 7&#034; einen neuen Raumfrachter ins All, der für die Versorgung der geplanten Raumstation notwendig ist. Bei Chinas erstem unbemannten Nachschubflug soll &#034;Tianzhou 1&#034; (Himmlisches Schiff) drei Kopplungs-Manöver mit dem Raumlabor &#034;Tiangong 2&#034; (Himmelspalast) absolvieren, das gegenwärtig die Erde umkreist.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8388609_1529525608">
	<h4><span class="border"><a href="#" id="link_nb_4_19_8388609_1529525608"><span>16:07</span>Rentner unter anderem wegen Beleidigung von Hayali verurteilt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Mann aus Oberbayern ist wegen Volksverhetzung sowie wegen Beleidigung der ZDF-Moderatorin Dunja Hayali schuldig gesprochen worden. Das Amtsgericht Traunstein verurteilte den Mann am Donnerstag zur Zahlung von 2.200 Euro, wie ein Sprecher des Gerichts mitteilte. Nachdem der Mann die Journalistin über Facebook wüst beschimpft hatte, stellte Hayali Strafantrag. Die Staatsanwaltschaft hatte dem 65-Jährigen vorgeworfen, auf Facebook öffentlich gegen Flüchtlinge gehetzt zu haben. Hayali sei von ihm massiv beleidigt worden.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_5">
				<ul class="newsBlock" id="nb_5_0">
			     	 <li class="newsItem" id="8400756_1734282584">
	<h4><span class="border"><a href="#" id="link_nb_5_0_8400756_1734282584"><span>17:16</span>Kellerteams verspielen Führung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Tabellenkeller der Bundesliga bleibt es weiter hochgradig spannend. Trotz zwischenzeitlicher Führung konnten weder Mainz 05, noch der FC Augburg und auch der FC Ingolstadt keinen Dreier im Kampf um den Klassenverbleib einfahren. Die Mainzer kamen trotz zweilmaliger Führung bei Bayern München nicht über ein 2:2 hinaus. Die Augsburger unterlagen nach 1:0 noch mit 1:3 bei Eintracht Frankfurt. Die Ingolstädter unterlagen gegen Werder Bremen trotz einer 1:0- und 2:1-Führung mit 2:4. Schlusslicht Darmstadt siegte beim HSV 2:1. Hertha BSC besiegte Wolfsburg mit 1:0.Am Abend empfängt Mönchengladbach den BVB.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400631_589855032">
	<h4><span class="border"><a href="#" id="link_nb_5_1_8400631_589855032"><span>16:45</span>Berlin besiegt Tatabanya</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Füchse Berlin haben beste Chancen auf den Einzug ins Final Four des Handball-EHF-Pokals. Der Cupsieger von 2015 gewann das Viertelfinal-Hinspiel bei Tatabanya KC aus Ungarn mit 30:25 (17:11) und erspielte sich für das Rückspiel in einer Woche in Berlin eine hervorragende Ausgangsposition. Nach Anlaufschwierigkeiten dominierten die Berliner die Partie und hatten in Rechtsaußen Hans Lindberg mit neun Toren den erfolgreichsten Schützen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400591_291033952">
	<h4><span class="border"><a href="#" id="link_nb_5_2_8400591_291033952"><span>16:38</span>Siegemund erhält Wildcard für Stuttgart</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der umstrittenen Vergabe an Maria Scharapowa erhält auch Vorjahresfinalistin Laura Siegemund eine Wildcard für das WTA-Tennisturnier in Stuttgart in der kommenden Woche. Die Metzingerin war 2016 überraschend bis ins Endspiel vorgedrungen, das sie gegen Angelique Kerber verlor. Als deutsche Nummer zwei und Weltranglisten-37. hatte es Siegemund nicht direkt ins Hauptfeld des Sandplatzturniers geschafft. Julia Görges, die im Einzel in der FedCup-Relegation den Vorzug vor Siegemund erhalten hatte, wird damit nicht am Heim-Turnier teilnehmen können, da sie die Quali verpasst.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400590_1117690840">
	<h4><span class="border"><a href="#" id="link_nb_5_3_8400590_1117690840"><span>16:38</span>Insigne verlängert in Neapel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Lorenzo Insigne hat seinen Vertrag beim SSC Neapel um fünf Jahre verlängert. &#034;Insigne wird Neapels Legende werden&#034;, sagte Vereinspräsident Aurelio De Laurentiis bei einer Pressekonferenz. &#034;Lorenzo steht für uns, unser Team und die Stabilität des neapolitanischen Projekts.&#034; Seit 2012 hat der 25-jährige Profi 160 Punktspielen für seinen Heimatverein absolviert und 36 Tore geschossen. Für die italienische Nationalmannschaft traf er zweimal in 14 Spielen. &#034;Ich hoffe, dass ich in fünf Jahren wieder hier sein werde, um einen neuen Vertrag zu unterschreiben&#034;, sagte Insigne.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400427_574779531">
	<h4><span class="border"><a href="#" id="link_nb_5_4_8400427_574779531"><span>16:06</span>Duisburg bleibt auf Aufstiegskurs</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der MSV Duisburg (61 Punkte) ist der Rückkehr in die 2.Bundesliga einen großen Schritt näher gekommen. Die Zebras gewannen gegen den FSV Frankfurt nach 0:2-Rückstand noch 3:2. Neuer Zweiter ist Holstein Kiel (55) nach dem 2:0 gegen Chemnitz. Mindestens drei weitere Mannschaften machen sich noch Hoffnungen auf den direkten Aufstieg. Punktgleich mit Kiel auf Platz drei liegt Magdeburg nach dem 2:1 gegen Sonnenhof Großaspach. Während Jahn Regensburg (54) durch das 1:1 bei Wehen Wiesbaden zwei Zähler liegen ließ, kletterte Osnabrück (52) durch das 1:0 gegen Aalen auf Platz sechs.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400281_2082548167">
	<h4><span class="border"><a href="#" id="link_nb_5_5_8400281_2082548167"><span>15:58</span>DTB-Team geht 2:0 in Führung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutschen Tennis-Damen stehen im Fed Cup kurz vor dem Klassenerhalt.  Nach dem ersten Tag führt die Auswahl um Angelique Kerber in der Abstiegsrelegation in Stuttgart gegen die Ukraine mit 2:0. Damit fehlt dem Team nur noch ein weiterer Sieg zum Gesamterfolg. Die zweimalige Grand-Slam-Siegerin Kerber gewann am Samstagnachmittag 6:1, 6:4 gegen Lessia Zurenko. Zuvor hatte sich Julia Görges überraschend gegen die Weltranglisten-13. Jelina Switolina 4:6, 6:1, 6:4 durchgesetzt. Nur der Sieger der Relegationspartie bleibt im Fed Cup in der Weltgruppe der besten acht Nationen. </p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400243_959696327">
	<h4><span class="border"><a href="#" id="link_nb_5_6_8400243_959696327"><span>15:47</span>Deutsches Finale im Herren-Einzel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Gut fünf Wochen vor der Heim-WM in Düsseldorf (29.Mai bis 5.Juni) kommt es beim World-Tour-Turnier in Incheon zu einem deutschen Finale. Timo Boll kämpft bei den Korea Open gegen den 24-Jährigen Patrick Franziska, der zum ersten Mal in einem World-Tour-Endspiel steht, um seinen 19.Titel. Der 36-Jährige Boll besiegte am Samstag den Weltranglisten-24. Maharu Yoshimura aus Japan in der Vorschlussrunde 4:2, Franziska folgte dem Düsseldorfer am Nachmittag ins Finale. Der Saarbrücker schlug den Südkoreaner Lim Jonghoon mit 4:1. Das Endspiel findet am Sonntag (8:45 Uhr) statt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8400055_1806013247">
	<h4><span class="border"><a href="#" id="link_nb_5_7_8400055_1806013247"><span>15:16</span>Seitz holt Bronze am Stufenbarren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Elisabeth Seitz hat bei der Turn-EM erstmals eine Medaille in der Konkurrenz am Stufenbarren gewonnen. Obwohl sie eine Verbindung wegließ und bei der Landung einen Schritt machte, reichte es für die Vorkampfbeste in Cluj-Napoca mit 14,133 Punkten gemeinsam mit Mehrkampf-Europameisterin Elissa Downie aus Großbritannien zur Bronzemedaille. Seitz, die Vize-Europameisterin von 2011 im Mehrkampf, erkämpfte damit die erste Medaille für den DTB an diesem Gerat seit sechs Jahren. Der Sieg ging erstmals in der EM-Geschichte an Belgien. Nina Derwael gewann mit 14,633 Punkten vor Jelena Jeremina (RUS).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399831_694191480">
	<h4><span class="border"><a href="#" id="link_nb_5_8_8399831_694191480"><span>14:58</span>Hannover verschenkt Sieg in Aue</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Titelrennen der 2.Fußball-Bundesliga hat Hannover einen Dämpfer in Aue hin- nehmen müssen. Die Niedersachsen spielten durch ein spätes Tor von Aue nur 2:2 und verpassten dadurch den Sprung an die Tabellenspitze. Stuttgart spielt kann mit einem Sieg am Montag die Führung ausbauen. Arminia Bielefeld tritt im Abstiegskampf weiter auf der Stelle. Die Ostwestfalen blieben durch ein 2:2 in Heidenheim zum 2.Mal in Folge ohne Dreier und verharren auf Rang 17. Heidenheim hatte zwar von Beginn an ein optisches Übergewicht, zählbahres sprang aber lange Zeit nicht nicht heraus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399793_771288543">
	<h4><span class="border"><a href="#" id="link_nb_5_9_8399793_771288543"><span>14:38</span>Medien: Ibrahimovic schwer verletzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zlatan Ibrahimovic von Englands Rekordmeister Manchester United fällt wegen einer schweren Knieverletzung nach britischen Medienberichten wahrscheinlich bis zum nächsten Jahr aus. Der 35-Jährige war nach einem Kopfballduell im Europa-League-Viertelfinale gegen den RSC Anderlecht unglücklich gefallen. Dabei soll er sich den Berichten zufolge das vordere und hintere Kreuzband gerissen haben. Eine Diagnose wurde vom Premier-League-Club bis Samstagmittag aber noch nicht bekanntgegeben. Damit ist die Zukunft des schwedischen Torjägers völlig ungewiss. Sein Vertrag bei ManUnited läuft Ende Juni aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399755_1987393410">
	<h4><span class="border"><a href="#" id="link_nb_5_10_8399755_1987393410"><span>14:29</span>Bale im Clasico-Aufgebot</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Real Madrids Trainer Zinedine Zidane hat den zuletzt verletzten Gareth Bale für den 20-köpfigen Kader für den Clasico des spanischen Fußballs am Sonntag (20:45 Uhr) gegen den FC Barcelona nominiert. Der Waliser hatte sich im Hinspiel des Champions-League-Viertelfinales bei Bayern München (2:1) eine Wadenblessur zugezogen und fehlte den Madrilenen im Rückspiel (4:2 n.V.). Am Donnerstag nahm Bale erstmals wieder am Mannschaftstraining der Königlichen teil. Real Madrid mit dem deutschen Regisseur Toni Kroos kann am Sonntag den vorentscheidenden Schritt Richtung erster Meisterschaft seit 2012 machen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399716_1329652865">
	<h4><span class="border"><a href="#" id="link_nb_5_11_8399716_1329652865"><span>14:21</span>Görges bringt DTB-Frauen in Führung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Julia Görges hat die deutschen Tennis- Damen in der Abstiegsrelegation gegen die Ukraine überraschend in Führung gebracht. Die Bad Oldesloerin gewann in Stuttgart das erste Einzel gegen die Weltranglisten-13. Jelina Switolina 4:6, 6:1, 6:4. Nach 2:02 Stunden verwandelte die 28-Jährige ihren ersten Matchball. Die deutschen Hoffnungen ruhen anschließend auf der Nummer eins Angelique Kerber. Die 2-malige Grand-Slam- Siegerin trifft im 2.Einzel auf Lessia Zurenko. Nur der Sieger der Relegationspartie bleibt im Fed Cup in der Weltgruppe der besten acht Nationen.  </p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399602_435772516">
	<h4><span class="border"><a href="#" id="link_nb_5_12_8399602_435772516"><span>13:24</span>FCB bittet Bundesregierung um Hilfe</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einem umstrittenen Polizeieinsatz gegen die eigenen Fans während des ChampionsLeague-Spiels bei Real Madrid bittet der FC Bayern die Bundesregierung offiziell, bei der spanischen Regierung vorstellig zu werden. Dazu hat der FCB nach eigener Aussage an das Bundeskanzleramt geschrieben. Die Bundesregierung solle bei der spanischen Regierung &#034;Protest einlegen und Aufklärung verlangen&#034;, erklärte Vorstandschef Karl Heinz Rummenigge. In der Halbzeitpause der Partie waren Polizisten im Bayern-Block des Bernabeu-Stadions u.a. mit Schlagstöcken gegen Fans vorgegangen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399526_1931244467">
	<h4><span class="border"><a href="#" id="link_nb_5_13_8399526_1931244467"><span>13:11</span>Melsungen legt keinen Einspruch ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Handball-Bundesligist MT Melsungen hat den angekündigten Einspruch gegen die Wertung des Liga-Heimspiels gegen die Füchse Berlin vom vergangenen Mittwoch (28:28) nicht erhoben. Weil Berlins Fabian Wiede Sekunden vor dem Ende die Ausführung eines Einwurfs behindert haben soll, war der vermeintliche Siegtreffer der Melsunger wenige Augenblicke nach der Schlusssirene gefallen. &#034;Wir akzeptieren das Unentschieden&#034;, sagte MT-Vorstand Axel Gerken: &#034;Die Unverhältnismäßigkeit zwischen Aufwand und Nutzen war für uns ausschlaggebend. Da muss man dann einfach auch mal realistisch bleiben.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399377_1016554176">
	<h4><span class="border"><a href="#" id="link_nb_5_14_8399377_1016554176"><span>12:45</span>China: Zwei deutsche Duos im Halbfinale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zwei deutsche Beachvolleyball-Duos stehen beim World-Tour-Turnier im chinesischen Xiamen im Halbfinale. Armin Dollinger und Jonathan Erdmann setzten sich in der Runde der letzten Acht gegen die Österreicher Thomas Kunert/ Christoph Dressler mit 2:0 (21:17, 21:18) durch. Bei den Frauen schlugen Victoria Bieneck und Isabel Schneider das österreichische Duo Stefanie Schwaiger/Katharina Schützenhöfer mit 2:0 (21:17, 21:19). Im Semifinale treffen Dollinger/Erdmann auf die Italiener Paolo Nicolai/Daniele Lupo. Bieneck/Schneider kämpfen gegen die Chinesinnen Yue Yuan und Wang Fan.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8399006_918045764">
	<h4><span class="border"><a href="#" id="link_nb_5_15_8399006_918045764"><span>11:33</span>Akpoguma: &#034;Werde zurückkommen&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Kevin Akpoguma von Fortuna Düsseldorf hat sich wenige Stunden nach seinem Halswirbelbruch aus dem Krankenhaus gemeldet. Auf seinem vom Verein bestätigten Instagram-Account postete der 22-Jährige in der Nacht ein Foto, das ihn fixiert mit einer Halskrause zeigt. &#034;An alle, die mir geschrieben haben und die an mich denken. Ich danke euch von ganzem Herzen. Mir geht es den Umständen entsprechend gut. Ich werde zurückkommen&#034;, schrieb der Innenverteidiger. Am Freitagabend hatte sich Akpoguma im Zweitligaspiel gegen den FC St.Pauli in der 6.Minute nach einem Zusammenprall den ersten Halswirbel gebrochen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398811_336618224">
	<h4><span class="border"><a href="#" id="link_nb_5_16_8398811_336618224"><span>10:29</span>Scarponi tödlich verunglückt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Michele Scarponi ist bei einem Verkehrsunfall ums Leben gekommen. Der Sieger des Giro d&#039;Italia 2011 prallte am Samstagmorgen gegen 8 Uhr während einer Trainingsfahrt in seiner italienischen Geburtsstadt Filottrano nahe der Adria-Küste frontal mit einem Lkw zusammen und starb noch vor der Ankunft im Krankenhaus. Das bestätigte Renato Di Rocco, Präsident des italienischen Radsportverbandes (FCI). Scarponi wurde nur 37 Jahre alt. Scarponi hätte das Team Astana beim diesjährigen Giro anführen sollen, nachdem Kapitän Fabio Aru verletzungsbedingt abgesagt hatte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398602_1999072287">
	<h4><span class="border"><a href="#" id="link_nb_5_17_8398602_1999072287"><span>09:58</span>Rosen über Anfeindungen entsetzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Sportchef Alexander Rosen von 1899 Hoffenheim hat mit Unverständnis und Wut auf erneute Anfeindungen gegen Mehrheitseigner Dietmar Hopp im Rahmen des Bundesligaspiels beim 1.FC Köln (1:1) reagiert. &#034;Das war eine unsägliche Frechheit, es ist nicht zu fassen, was für Schwachköpfe da Hass säen. Das ist nicht zu akzeptieren&#034;, sagte Rosen. Er lobte aber das Rest-Publikum, das die Aktion ausgepfiffen hatte. Einige Kölner Fans hatten Hopp und dessen Familie mit Spruchbändern und Sprechchören derbe beleidigt. Kölns Präsident Werner Spinner entschuldigte sich noch während des Spiels bei Hopp.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398527_398948349">
	<h4><span class="border"><a href="#" id="link_nb_5_18_8398527_398948349"><span>09:45</span>Dämpfer für Chicago und Schweinsteiger</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bastian Schweinsteiger hat seine erste Niederlage mit Chicago Fire in der Major League Soccer kassiert. Nach zwei Siegen und einem Remis bei seinen ersten drei Auftritten bedeutete das 1:3 (0:2) in Toronto den ersten Dämpfer für den Fußball-Weltmeister seit seinem Wechsel von Manchester United in die nordamerikanische Profiliga. Mit zwei Treffern führte Torontos Angreifer Sebastian Giovinco die kanadische Mannschaft zum 2.Saisonsieg. Den Ehrentreffer für Chicago erzielte David Accam kurz vor Schluss. Schweinsteiger wurde in der 85.Spielminute ausgewechselt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8398484_1026162009">
	<h4><span class="border"><a href="#" id="link_nb_5_19_8398484_1026162009"><span>09:41</span>Boston verkürzt in der Serie</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Boston Celtics haben das 3.Spiel in der NBA-Playoff-Erstrundenserie gegen die Chicago Bulls um Paul Zipser mit 104:87 (44:41) gewonnen. Mit dem Auswärtssieg verkürzte Boston am Freitag den Rückstand in der Best-of-Seven-Serie der nordamerikanischen BasketballProfiliga auf 1:2. Center Al Horford war mit 18 Punkten der beste Werfer für die Celtics. Aufseiten der Bulls war Dwyane Wade mit 18 Punkten Topscorer seiner Mannschaft. Der frühere Bayern-Profi Zipser erzielte zehn Punkte für die Bulls. Spiel vier der Serie findet am Sonntag ebenfalls in Chicago statt.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div id="moreThemes">
			<ul id="themeNavi" class="navi">
				<li><a id="tabTheme_1" href="#" class="active">Überblick</a></li>
					<li><a id="tabTheme_2" href="#" >Politik</a></li>
					<li><a id="tabTheme_3" href="#" >Wirtschaft</a></li>
					<li><a id="tabTheme_4" href="#" >Panorama</a></li>
					<li><a id="tabTheme_5" href="#" >Sport</a></li>
					</ul>
		</div>
	</div>
</div>
</div>
<div id="main" class="size1of1 pagecenter" role="main">
		<div id="mainStage" class="size1of1 clearfix">
					<article id="a2" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877447093'] = {
                    "videoId" : "SCMS_941fe3e2-dcbd-4a85-9c1f-073eec105fde",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877447093_preview').click(function(){
                            if ($('#_player_1492877447093').length==0){
                                setupPlayer('player_1492877447093');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877447093_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1492877447093_preview').hide();$('#player_1492877447093').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47028760/2/data.jpg" alt="Frauke Petry am 22.04.2017" title="Frauke Petry am 22.04.2017 (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47028760/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47028760/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877447093" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/petry-gesteht-bei-afd-parteitag-niederlage-ein-und-wirft-partei-fehler-vor-47028630.html" tabindex="-1">Keine Kursklärung in Köln</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/petry-gesteht-bei-afd-parteitag-niederlage-ein-und-wirft-partei-fehler-vor-47028630.html" tabindex="100" title="AfD-Parteitag bremst Petry aus">AfD-Parteitag bremst Petry aus</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/petry-gesteht-bei-afd-parteitag-niederlage-ein-und-wirft-partei-fehler-vor-47028630.html" tabindex="-1">

                            In der Debatte über die strategische Ausrichtung der AfD hat Parteichefin Frauke Petry ihre Niederlage eingeräumt. Zugleich kündigte sie in einer kurzen Erklärung an, weiter Sprecherin des Bundesvorstands bleiben zu wollen. Die Demonstrationen gegen den AfD-Parteitag verliefen weitgehend friedlich.</a>
                            <a href="http://www.heute.de/petry-gesteht-bei-afd-parteitag-niederlage-ein-und-wirft-partei-fehler-vor-47028630.html" tabindex="-1" class="linkOrange" title="AfD-Parteitag bremst Petry aus">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/petry-gesteht-bei-afd-parteitag-niederlage-ein-und-wirft-partei-fehler-vor-47028630.html?tabNo=0">
			<div>
				<span class="label">Video </span>AfD-Parteitag: Kein neuer Kurs</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/petry-gesteht-bei-afd-parteitag-niederlage-ein-und-wirft-partei-fehler-vor-47028630.html?tabNo=1">
			<div>
				<span class="label">Video </span>Demos mit wenig Gewalt</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/petry-gesteht-bei-afd-parteitag-niederlage-ein-und-wirft-partei-fehler-vor-47028630.html?tabNo=2">
			<div>
				<span class="label">Video </span>Petry nimmt sich weiter zurück</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/petry-gesteht-bei-afd-parteitag-niederlage-ein-und-wirft-partei-fehler-vor-47028630.html?tabNo=3">
			<div>
				<span class="label">Video </span>AfD-Parteitag in Köln</div>
		</a>
	</div>
</nav>
            </article>
    <div id="highlight" class="clearfix">
                        <div class="videoleiste">
	<h3>Aktuelle Sendungen</h3>
    <ul class="clearfix">
		<li>
        <a href="#overlay-videoleiste" title="heute Xpress" class="videoleiste-first-el openFancyboxVideoleiste"
                data-video-id="0" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46147134/3/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute plus" class="openFancyboxVideoleiste"
                data-video-id="1" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="ZDF heute journal" class="openFancyboxVideoleiste"
                data-video-id="2" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute-show" class="openFancyboxVideoleiste"
                data-video-id="3" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/30872038/3/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="ZDF Live" class="openFancyboxVideoleiste"
                data-video-id="4" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46146774/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>

</div>
<div class="weather clearfix">
			<h3>Wetter Deutschland</h3>
			<a class="mainzel clearfix" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">
		<img src="/ZDF/zdfportal/blob/30871222/3/data.png"
		alt=""
        
                title=""
             class="loner mainzelHighlightTeaserImg"
	 />
<span id="mainzelDesc">
			Vereinzelt Regen und Graupel, bis 15 Grad</span>
	</a>

</div>
	<div class="dividerVertical">&nbsp;</div>
                            <div class="social-icons">
            <span>
                Folgen Sie uns:</span>

        <div>
            <a href="https://www.facebook.com/ZDFheute">
                    <img src="/ZDF/zdfportal/blob/46062800/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://twitter.com/zdfheute">
                    <img src="/ZDF/zdfportal/blob/46062802/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://www.instagram.com/zdfheute/">
                    <img src="/ZDF/zdfportal/blob/46062808/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            </div>
    </div>

</div>
                    <section id="overlay-videoleiste">
	<div class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
<span class="button-close"></span>
	</div>
	<div class="videoleiste">
		<h3>Aktuelle Sendungen</h3>
		<ul class="clearfix">
			<li>
        <a href="#" title="heute Xpress" class="vlTabLink" data-video-id="0">
            <img src="/ZDF/zdfportal/blob/46147150/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute plus" class="vlTabLink" data-video-id="1">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="ZDF heute journal" class="vlTabLink" data-video-id="2">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute-show" class="vlTabLink" data-video-id="3">
            <img src="/ZDF/zdfportal/blob/30872038/3/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="ZDF Live" class="videoleiste-last-el vlTabLink"
                data-video-id="4">
            <img src="/ZDF/zdfportal/blob/46146774/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>
	</div>

	<div class="player-container">
		<div id="player_0"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877472676'] = {
                    "videoId" : "SCMS_d7e7b0bc-6cb4-4f64-939a-70a8654e3a05",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877472676_preview').click(function(){
                            if ($('#_player_1492877472676').length==0){
                                setupPlayer('player_1492877472676');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877472676_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1492877472676_preview').hide();$('#player_1492877472676').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46147136/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877472676" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_1"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877472681'] = {
                    "videoId" : "SCMS_c1f86ff7-2526-44d0-8a30-3e1e8533971d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877472681_preview').click(function(){
                            if ($('#_player_1492877472681').length==0){
                                setupPlayer('player_1492877472681');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877472681_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1492877472681_preview').hide();$('#player_1492877472681').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072" alt="heute+ Logo" title="heute+ Logo"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877472681" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_2"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877472686'] = {
                    "videoId" : "SCMS_0b32176d-29cb-46a2-8ec9-7b36b9560ca5",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877472686_preview').click(function(){
                            if ($('#_player_1492877472686').length==0){
                                setupPlayer('player_1492877472686');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877472686_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1492877472686_preview').hide();$('#player_1492877472686').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46148980/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877472686" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_3"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877472690'] = {
                    "videoId" : "SCMS_09372a43-b5e4-48e0-8772-39f9620902a0",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877472690_preview').click(function(){
                            if ($('#_player_1492877472690').length==0){
                                setupPlayer('player_1492877472690');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877472690_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1492877472690_preview').hide();$('#player_1492877472690').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/heute-show-typical-102~1280x720?cb=1488534336438" alt="heute-show - Oliver Welke" title="heute-show - Oliver Welke"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heute-show-typical-102~1280x720?cb=1488534336438',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heute-show-typical-102~1280x720?cb=1488534336438',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877472690" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_4"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877472693'] = {
                    "videoId" : "SCMS_607dd5e3-e054-446a-b315-efac92aa7ae9",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877472693_preview').click(function(){
                            if ($('#_player_1492877472693').length==0){
                                setupPlayer('player_1492877472693');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877472693_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1492877472693_preview').hide();$('#player_1492877472693').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779" alt="Senderlogo ZDF" title="Senderlogo ZDF"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877472693" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
</div>

</section>
</div>
			<article id="a3" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877447206'] = {
                    "videoId" : "SCMS_fb03fb2d-f07f-4d9a-b6ac-dc5ddae7c01c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877447206_preview').click(function(){
                            if ($('#_player_1492877447206').length==0){
                                setupPlayer('player_1492877447206');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877447206_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1492877447206_preview').hide();$('#player_1492877447206').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47028604/5/data.jpg" alt="Demonstranten am 22.04.2017 in Köln" title="Demonstranten am 22.04.2017 in Köln (reuters)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47028604/5/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47028604/5/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877447206" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/liveblog-zum-bundes-parteitag-der-afd-in-koeln-47025828.html" tabindex="-1">Liveblog zum Bundesparteitag</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/liveblog-zum-bundes-parteitag-der-afd-in-koeln-47025828.html" tabindex="100" title="Demos in Köln: Klarer Protest, wenig Gewalt">Demos in Köln: Klarer Protest, wenig Gewalt</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/liveblog-zum-bundes-parteitag-der-afd-in-koeln-47025828.html" tabindex="-1">

                            Die Demonstrationen gegen den AfD-Bundesparteitag in Köln sind entspannt verlaufen. &#034;Es ist genau das eingetreten, was die Veranstalter wollten: Klarer Protest, aber ganz, ganz wenig Gewalt&#034;, so ZDF-Reporter Thomas Münten. Verfolgen Sie alle Entwicklungen hier im Liveblog.</a>
                            <a href="http://www.heute.de/liveblog-zum-bundes-parteitag-der-afd-in-koeln-47025828.html" tabindex="-1" class="linkOrange" title="Demos in Köln: Klarer Protest, wenig Gewalt">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/liveblog-zum-bundes-parteitag-der-afd-in-koeln-47025828.html?tabNo=0">
			<div>
				<span class="label">Video </span>Anti-AfD-Demo: Wenig Gewalt</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/liveblog-zum-bundes-parteitag-der-afd-in-koeln-47025828.html?tabNo=1">
			<div>
				<span class="label">Video </span>AfD-Parteitag: Kein neuer Kurs</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/liveblog-zum-bundes-parteitag-der-afd-in-koeln-47025828.html?tabNo=2">
			<div>
				<span class="label">Video </span>Petry nimmt sich weiter zurück</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/liveblog-zum-bundes-parteitag-der-afd-in-koeln-47025828.html?tabNo=3">
			<div>
				<span class="label">Video </span>AfD nach Petrys Verzicht</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a4" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877472735'] = {
                    "videoId" : "SCMS_3a673528-87c0-4038-a33e-eb2609c2064d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877472735_preview').click(function(){
                            if ($('#_player_1492877472735').length==0){
                                setupPlayer('player_1492877472735');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877472735_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1492877472735_preview').hide();$('#player_1492877472735').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47025820/1/data.jpg" alt="Marine Le Pen bei einem Wahlkampfauftritt am 19.04.2017" title="Marine Le Pen bei einem Wahlkampfauftritt am 19.04.2017 (reuters)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47025820/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47025820/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877472735" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/front-national-im-netz-nicht-sehr-kreativ-aber-radikal-47025376.html" tabindex="-1">Front National im Netz</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/front-national-im-netz-nicht-sehr-kreativ-aber-radikal-47025376.html" tabindex="100" title="Nicht sehr kreativ, aber radikal">Nicht sehr kreativ, aber radikal</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/front-national-im-netz-nicht-sehr-kreativ-aber-radikal-47025376.html" tabindex="-1">

                            Der rechtsextreme Front National war oft Vorreiter im Netz: Zum Beispiel als erste Partei Frankreichs mit eigener Homepage - um die klassischen Medien umgehen zu können. Auch in der aktuellen Kampagne setzt der FN aufs Netz und hat dort gleichzeitig ein Problem mit seinen Anhängern.<span class="author">&nbsp;von Miriam Steimer, Paris&nbsp;</span>
                            </a>
                            <a href="http://www.heute.de/front-national-im-netz-nicht-sehr-kreativ-aber-radikal-47025376.html" tabindex="-1" class="linkOrange" title="Nicht sehr kreativ, aber radikal">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/front-national-im-netz-nicht-sehr-kreativ-aber-radikal-47025376.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Front National&nbsp;</span>
                            Das Wahlprogramm</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/front-national-im-netz-nicht-sehr-kreativ-aber-radikal-47025376.html?tabNo=0">
			<div>
				<span class="label">Video </span>Der Front National im Netz</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/front-national-im-netz-nicht-sehr-kreativ-aber-radikal-47025376.html?tabNo=1">
			<div>
				<span class="label">Video </span>Le Pen: Die Frau hinter der Wut</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/front-national-im-netz-nicht-sehr-kreativ-aber-radikal-47025376.html?tabNo=2">
			<div>
				<span class="label">Video </span>Populismus: Die Angstmacher</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a5" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877472803'] = {
                    "videoId" : "SCMS_b3071ea2-db2b-4a19-b220-4c23a3c6e947",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877472803_preview').click(function(){
                            if ($('#_player_1492877472803').length==0){
                                setupPlayer('player_1492877472803');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877472803_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1492877472803_preview').hide();$('#player_1492877472803').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47022354/2/data.jpg" alt="Annegret Kramp-Karrenbauer" title="Annegret Kramp-Karrenbauer (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47022354/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47022354/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877472803" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/saarland-ministerpraesidentin-annegret-kramp-karrenbauer-zur-frankreich-wahl-47021440.html" tabindex="-1">Kramp-Karrenbauer im Interview</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/saarland-ministerpraesidentin-annegret-kramp-karrenbauer-zur-frankreich-wahl-47021440.html" tabindex="100" title="Saarland fürchtet &#034;massiven Rückschlag für Europa&#034;">Saarland fürchtet &#034;massiven Rückschlag für Europa&#034;</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/saarland-ministerpraesidentin-annegret-kramp-karrenbauer-zur-frankreich-wahl-47021440.html" tabindex="-1">

                            In der Grenzregion ist die deutsch-französische Freundschaft gelebter Alltag. Das kleine Saarland blickt deshalb gespannt auf die Präsidentenwahl im Nachbarland. Ein Triumph der Populisten wäre ein massiver Rückschlag für die Region, sagt Regierungschefin Annegret Kramp-Karrenbauer im heute.de-Interview.</a>
                            <a href="http://www.heute.de/saarland-ministerpraesidentin-annegret-kramp-karrenbauer-zur-frankreich-wahl-47021440.html" tabindex="-1" class="linkOrange" title="Saarland fürchtet &#034;massiven Rückschlag für Europa&#034;">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/saarland-ministerpraesidentin-annegret-kramp-karrenbauer-zur-frankreich-wahl-47021440.html?tabNo=0">
			<div>
				<span class="label">Video </span>Saarland vor Frankreich-Wahl</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/saarland-ministerpraesidentin-annegret-kramp-karrenbauer-zur-frankreich-wahl-47021440.html?tabNo=1">
			<div>
				<span class="label">Video </span>Frankreich: Kleinstädte sterben</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/saarland-ministerpraesidentin-annegret-kramp-karrenbauer-zur-frankreich-wahl-47021440.html?tabNo=2">
			<div>
				<span class="label">Video </span>makroskop Frankreich</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a6" class="box bBox" style="background:url(/ZDF/zdfportal/blob/46607120/1/data.jpg) no-repeat 0 0;">
        <span class="bBoxContent">
            <div class="content">
			    <h2 id="">Präsidentschaftswahl in Frankreich</h2>
                <p id="">
    			    Wer folgt auf François Hollande?</p>
            </div>
			<div class="links">
                <ul>
				<li><a id="" href="http://www.heute.de/praesidentschaftswahl-in-frankreich-46606466.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">THEMA</span> Alles zur Wahl in Frankreich</a></li>
				<li><a id="" href="http://www.heute.de/frankreich-im-wahlkampf-gegen-roma-hetzen-46972724.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Vor Wahl &#034;gegen Roma hetzen&#034;</a></li>
				<li><a id="" href="http://www.heute.de/deutsch-franzoesische-kooperationein-grenzdorf-an-der-deutsch-franzoesischen-grenze-zeigt-wie-es-geht-46972916.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Leidingen: Gemeinsam stark</a></li>
				<li><a id="" href="http://www.heute.de/praesidentschaftswahl-in-frankreich-links-rebell-melenchon-mischt-wahlkampf-auf-46981282.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Mélenchon mischt Wahlkampf auf</a></li>
				<li><a id="" href="http://www.heute.de/zwei-wochen-vor-praesidentschaftswahl-in-frankreich-geraet-rechtspopulistiche-spitzenkandidatin-marine-le-pen-wegen-aussagen-zu-judenverfolgung-in-die-kritik-46951610.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Le Pen unter Druck</a></li>
				</ul>
			</div>
		</span>
	</article>
<article id="a7" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47024320/1/data.jpg"
		alt="Gruppenbild der G20-Finanzminister und IWF-Führung in Washington"
        
                title="Gruppenbild der G20-Finanzminister und IWF-Führung in Washington (Quelle: epa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/fruehjahrstreffen-von-iwf-und-weltbank-gemeinsam-fuer-globalisierung-und-kampf-gegen-armut-und-ungleichheit-47025280.html" tabindex="-1">Frühjahrstreffen in Washington</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/fruehjahrstreffen-von-iwf-und-weltbank-gemeinsam-fuer-globalisierung-und-kampf-gegen-armut-und-ungleichheit-47025280.html" tabindex="100" title="IWF und G20 suchen gemeinsame Linie">IWF und G20 suchen gemeinsame Linie</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/fruehjahrstreffen-von-iwf-und-weltbank-gemeinsam-fuer-globalisierung-und-kampf-gegen-armut-und-ungleichheit-47025280.html" tabindex="-1">

                            Morgenluft beim Frühlingstreffen von IWF und Weltbank: Nach den festgefahrenen Verhandlungen der G20 in Baden-Baden scheint der Welthandel jetzt eine gemeinsame Linie zu finden. Sogar eine Kooperation mit den USA scheint möglich.</a>
                            <a href="http://www.heute.de/fruehjahrstreffen-von-iwf-und-weltbank-gemeinsam-fuer-globalisierung-und-kampf-gegen-armut-und-ungleichheit-47025280.html" tabindex="-1" class="linkOrange" title="IWF und G20 suchen gemeinsame Linie">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/fruehjahrstreffen-von-iwf-und-weltbank-gemeinsam-fuer-globalisierung-und-kampf-gegen-armut-und-ungleichheit-47025280.html?tabNo=1">
			<div>
				<span class="label">Video </span>Debatte über Exportüberschüsse</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/fruehjahrstreffen-von-iwf-und-weltbank-gemeinsam-fuer-globalisierung-und-kampf-gegen-armut-und-ungleichheit-47025280.html?tabNo=2">
			<div>
				<span class="label">Video </span>G20 beraten über Welthandel</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/fruehjahrstreffen-von-iwf-und-weltbank-gemeinsam-fuer-globalisierung-und-kampf-gegen-armut-und-ungleichheit-47025280.html?tabNo=3">
			<div>
				<span class="label">Video </span>IWF will Reform der Deutschen Bank</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a8" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47028858/2/data.jpg"
		alt="Bayern München - Mainz 05"
        
                title="Bayern München - Mainz 05 (Quelle: epa)"
            
	 />
</div>

            <div class="itemContent">
                <h3><a class="beitragsAufmacherLink" id="" href="https://www.zdf.de/sport/fussball-bundesliga-30-spieltag-im-ueberblick-102.html" tabindex="-1">Fußball | Bundesliga</a></h3>

                <div class="desc">
                    <h2><a id="" href="https://www.zdf.de/sport/fussball-bundesliga-30-spieltag-im-ueberblick-102.html" tabindex="100" title="Mainzer holen Punkt bei Bayern">Mainzer holen Punkt bei Bayern</a></h2>

                    <p>
                        <a id="" href="https://www.zdf.de/sport/fussball-bundesliga-30-spieltag-im-ueberblick-102.html" tabindex="-1">

                            Der FSV Mainz 05 hat im Abstiegskampf einen wichtigen Punkt eingefahren. Die Rheinhessen spielten beim FC Bayern 2:2. Die anderen Abstiegskandidaten dagegen ließen allesamt Punkte liegen. Einzig Darmstadt feierte einen 2:0-Sieg beim HSV und zog so die Hamburger wieder tief in den Abstriegsstrudel hinein.</a>
                        <a id="" href="https://www.zdf.de/sport/fussball-bundesliga-30-spieltag-im-ueberblick-102.html" 
		target="_blank" 
		title="Mainzer holen Punkt bei Bayern"
		alt="Mainzer holen Punkt bei Bayern"
		class="linkOrange"
		onclick=""
     >
    [mehr]</a></p>
                </div>

            </div>

        </article>
    <article id="a9" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47028468/2/data.jpg"
		alt="&#034;March for Science&#034; am 22.04.2017 in Berlin"
        
                title="&#034;March for Science&#034; am 22.04.2017 in Berlin (Quelle: ap)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/weltweite-demos-fuer-die-wissenschaft-tausende-beteiligen-sich-am-march-for-science-47028328.html" tabindex="-1">&#034;March for Science&#034;</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/weltweite-demos-fuer-die-wissenschaft-tausende-beteiligen-sich-am-march-for-science-47028328.html" tabindex="100" title="Weltweit Demos für &#034;Forschen statt Faken&#034;">Weltweit Demos für &#034;Forschen statt Faken&#034;</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/weltweite-demos-fuer-die-wissenschaft-tausende-beteiligen-sich-am-march-for-science-47028328.html" tabindex="-1">

                            &#034;Alternative Fakten zählen nicht im OP&#034; und &#034;Forschen statt Faken&#034; steht auf Transparenten: Beim &#034;March for Science&#034; sind weltweit tausende Menschen auf die Straße gegangen, viele auch in Deutschland. Den Demonstranten geht es um die Anerkennung wissenschaftlicher Ergebnisse und die Freiheit der Forschung.</a>
                            <a href="http://www.heute.de/weltweite-demos-fuer-die-wissenschaft-tausende-beteiligen-sich-am-march-for-science-47028328.html" tabindex="-1" class="linkOrange" title="Weltweit Demos für &#034;Forschen statt Faken&#034;">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/weltweite-demos-fuer-die-wissenschaft-tausende-beteiligen-sich-am-march-for-science-47028328.html?tabNo=1">
			<div>
				<span class="label">Video </span>Marsch für freie Forschung</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/weltweite-demos-fuer-die-wissenschaft-tausende-beteiligen-sich-am-march-for-science-47028328.html?tabNo=2">
			<div>
				<span class="label">Video </span>Kritik an Trumps Umwelt-Dekret</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/weltweite-demos-fuer-die-wissenschaft-tausende-beteiligen-sich-am-march-for-science-47028328.html?tabNo=3">
			<div>
				<span class="label">Video </span>Trump hebelt Klimaschutz aus</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a10" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877473159'] = {
                    "videoId" : "SCMS_178d8def-92b4-45c7-bf19-e5d74fae2322",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877473159_preview').click(function(){
                            if ($('#_player_1492877473159').length==0){
                                setupPlayer('player_1492877473159');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877473159_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1492877473159_preview').hide();$('#player_1492877473159').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47026084/2/data.jpg" alt="Militärstützpunkt in Afghanistan" title="Militärstützpunkt in Afghanistan (epa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47026084/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47026084/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877473159" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/ueber-hundert-tote-bei-taliban-angriff-in-afghanistan-47025974.html" tabindex="-1">Afghanistan</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/ueber-hundert-tote-bei-taliban-angriff-in-afghanistan-47025974.html" tabindex="100" title="Über hundert Tote bei Taliban-Angriff">Über hundert Tote bei Taliban-Angriff</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/ueber-hundert-tote-bei-taliban-angriff-in-afghanistan-47025974.html" tabindex="-1">

                            Bei einem Taliban-Angriff auf einen afghanischen Militärstützpunkt sind mehr als hundert afghanische Soldaten getötet worden. Mehr als 160 Menschen wurden verletzt. Das teilte das Verteidigungsministerium in Kabul mit.</a>
                            <a href="http://www.heute.de/ueber-hundert-tote-bei-taliban-angriff-in-afghanistan-47025974.html" tabindex="-1" class="linkOrange" title="Über hundert Tote bei Taliban-Angriff">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/ueber-hundert-tote-bei-taliban-angriff-in-afghanistan-47025974.html?tabNo=0">
			<div>
				<span class="label">Video </span>Über 140 Tote bei Taliban-Angriff</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/ueber-hundert-tote-bei-taliban-angriff-in-afghanistan-47025974.html?tabNo=1">
			<div>
				<span class="label">Video </span>Angriff auf Konsulat</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/ueber-hundert-tote-bei-taliban-angriff-in-afghanistan-47025974.html?tabNo=2">
			<div>
				<span class="label">Video </span>Der zermürbte Staat Afghanistan</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a11" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47025698/2/data.jpg"
		alt="Proteste in Caracas, Venezuela"
        
                title="Proteste in Caracas, Venezuela (Quelle: ap)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/proteste-in-venezuela-vizepraesident-unkonventioneller-krieg-47025560.html" tabindex="-1">Protest gegen Regierung Maduro</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/proteste-in-venezuela-vizepraesident-unkonventioneller-krieg-47025560.html" tabindex="100" title="Vize: Unkonventioneller Krieg in Caracas">Vize: Unkonventioneller Krieg in Caracas</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/proteste-in-venezuela-vizepraesident-unkonventioneller-krieg-47025560.html" tabindex="-1">

                            Bei den anhaltenden Krawallen in Venezuela kommen immer mehr Menschen ums Leben. Den jüngsten Ausschreitungen und Plünderungen fielen zwölf Menschen zum Opfer. Für das Wochenende kündigte die Opposition weitere Proteste an.</a>
                            <a href="http://www.heute.de/proteste-in-venezuela-vizepraesident-unkonventioneller-krieg-47025560.html" tabindex="-1" class="linkOrange" title="Vize: Unkonventioneller Krieg in Caracas">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/proteste-in-venezuela-vizepraesident-unkonventioneller-krieg-47025560.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Venezuela&nbsp;</span>
                            Das Land und die Probleme</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/proteste-in-venezuela-vizepraesident-unkonventioneller-krieg-47025560.html?tabNo=1">
			<div>
				<span class="label">Video </span>Eskalation bei Protesten</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/proteste-in-venezuela-vizepraesident-unkonventioneller-krieg-47025560.html?tabNo=2">
			<div>
				<span class="label">Video </span>Machtkampf in Venezuela</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/proteste-in-venezuela-vizepraesident-unkonventioneller-krieg-47025560.html?tabNo=3">
			<div>
				<span class="label">Video </span>Venezuela: Proteste dauern an</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a12" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47025550/4/data.jpg"
		alt="Jack Nicholson (Archivbild von 2007)"
        
                title="Jack Nicholson (Archivbild von 2007) (Quelle: ap)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/hollywood-star-jack-nicholson-wird-80-47013276.html" tabindex="-1">Jack Nicholson wird 80</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/hollywood-star-jack-nicholson-wird-80-47013276.html" tabindex="100" title="Comeback mit Spaßgebiss?">Comeback mit Spaßgebiss?</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/hollywood-star-jack-nicholson-wird-80-47013276.html" tabindex="-1">

                            Exzentrisch, unberechenbar, genial: Hollywood-Star Jack Nicholson wird 80. Seit Jahren ist es ruhig geworden um den dreifachen Oscar-Sieger, aber im Ruhestand ist der Schauspieler mit dem legendären Haifisch-Grinsen wohl noch nicht. Mit Perücke und Spaßgebiss will er offenbar auf die Leinwand zurück.</a>
                            <a href="http://www.heute.de/hollywood-star-jack-nicholson-wird-80-47013276.html" tabindex="-1" class="linkOrange" title="Comeback mit Spaßgebiss?">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/hollywood-star-jack-nicholson-wird-80-47013276.html?tabNo=0">
			<div>
				<span class="label">Bilderserie </span>Jack Nicholson</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/hollywood-star-jack-nicholson-wird-80-47013276.html?tabNo=1">
			<div>
				<span class="label">Video </span>Kino-Ereignis &#034;Toni Erdmann&#034;</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a13" class="size1of1 teaserItem videoTeaser" role="article">
		<div class="itemVideo">
	<div style="z-index: 5;">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877473338'] = {
                    "videoId" : "SCMS_815be4c5-02d4-4586-bc30-abf31f3398bd",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877473338_preview').click(function(){
                            if ($('#_player_1492877473338').length==0){
                                setupPlayer('player_1492877473338');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877473338_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1492877473338_preview').hide();$('#player_1492877473338').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/evelyn-glennie-100~768x432?cb=1492807591109" alt="Evelyn Glennie" title="Evelyn Glennie"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/evelyn-glennie-100~768x432?cb=1492807591109',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/evelyn-glennie-100~768x432?cb=1492807591109',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1492877473338" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
	</div>
<div class="itemContent">
	<h3>
		Ausnahmemusikerin Evelyn Glennie</h3>
	<div class="desc">
	<h2>
		Zwischen den Tönen</h2>
	<p>
		Sie gilt als eine der besten Schlagzeugerinnen der Welt und ist doch so gut wie taub. Auf Londons Straßen fordert Evelyn Glennie Passanten auf, &#034;wahrzunehmen&#034;. Aus den Klängen ihres Projekts komponiert sie ein neues Werk (Video).</p>
</div></div>
</article>
<section class="box teaser-weitere-themen">
	<p>Weitere Themen</p>
	<!-- obere zeile enthält teaser--> 
	<ul class="teaser-weitere-themen-top jcarousel-skin-weitere-themen">
			<li><a title="Haftbefehl nach BVB-Anschlag erlassen" href="http://www.heute.de/haftbefehl-gegen-mutmasslichen-bvb-attentaeter-erlassen-47023698.html">
	<img src="/ZDF/zdfportal/blob/47023686/2/data.jpg"
		alt="BVB-Attentat: Polizisten vor Haus in Rottenburg"
        
                title="BVB-Attentat: Polizisten vor Haus in Rottenburg (Quelle: epa)"
            
	 />
<h4>Haftbefehl nach BVB-Anschlag erlassen</h4>
</a>
</li>
			<li><a title="Miese Laune? Nicht im DAX" href="http://www.heute.de/warum-der-dax-der-politischen-grosswetterlage-trotzt-47022744.html">
	<img src="/ZDF/zdfportal/blob/47023480/2/data.jpg"
		alt="DAX-Anzeige an der Börse in Frankfurt"
        
                title="DAX-Anzeige an der Börse in Frankfurt (Quelle: reuters)"
            
	 />
<h4>Miese Laune? Nicht im DAX</h4>
</a>
</li>
			<li><a title="Ed Sheeran jagt Matthias Reim" href="http://www.heute.de/ed-sheeran-jagt-matthias-reim-shape-of-you-am-laengsten-nummer-1-seit-1990-47023890.html">
	<img src="/ZDF/zdfportal/blob/47024012/2/data.jpg"
		alt="Ed Sheeran"
        
                title="Ed Sheeran (Quelle: epa)"
            
	 />
<h4>Ed Sheeran jagt Matthias Reim</h4>
</a>
</li>
			</ul>
	</section>
	<section class="box teaser-weitere-themen">
	<p>Weitere Videos</p>
	<!-- untere zeile enthält videos--> 
	<ul class="teaser-weitere-themen-bottom jcarousel-skin-weitere-themen">
			<li><a href="#player_1492877473381_container" class="openFancyboxVideo" id="player_1492877473381_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/holger-muench-104~384x216?cb=1492801446057" width="294" height="165"
		alt="Holger Münch"
        
                title="Holger Münch"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Müch zu BVB: &#034;Noch nicht erlebt&#034;</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1492877473381_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877473381'] = {
                    "videoId" : "SCMS_6180c0de-0173-4b04-928c-eafad190ce4a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877473381_link').click(function(){
                            if ($('#_player_1492877473381').length==0){
                                setupPlayer('player_1492877473381');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877473381" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1492877473387_container" class="openFancyboxVideo" id="player_1492877473387_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170421metzger-s-http---3po-cms-zdf-de-80-sophora-deskclient---remote-2017-04-21-12-20-100~384x216?cb=1492770280775" width="294" height="165"
		alt="Pflegereform"
        
                title="Pflegereform"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Pflegereform: Die Bilanz</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1492877473387_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877473387'] = {
                    "videoId" : "SCMS_7db8b474-6d40-43b4-90d3-bbca93532999",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877473387_link').click(function(){
                            if ($('#_player_1492877473387').length==0){
                                setupPlayer('player_1492877473387');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877473387" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1492877473393_container" class="openFancyboxVideo" id="player_1492877473393_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170421-boehnisch-hie-100~384x216?cb=1492781134261" width="294" height="165"
		alt="María Marte in der Küche"
        
                title="María Marte in der Küche"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Die Sterneköchin aus der Karibik</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1492877473393_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877473393'] = {
                    "videoId" : "SCMS_376e017e-6ef2-430a-ae9b-4f3c676a4072",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877473393_link').click(function(){
                            if ($('#_player_1492877473393').length==0){
                                setupPlayer('player_1492877473393');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877473393" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1492877473399_container" class="openFancyboxVideo" id="player_1492877473399_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="/ZDF/zdfportal/blob/46999208/2/data.jpg"
		alt="Facebook Logo"
        
                title="Facebook Logo (Quelle: ap)"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Facebook will Gedanken lesen</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1492877473399_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877473399'] = {
                    "videoId" : "SCMS_0c3c62c4-94e6-4e44-aa1c-00b3342a0c7e",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877473399_link').click(function(){
                            if ($('#_player_1492877473399').length==0){
                                setupPlayer('player_1492877473399');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877473399" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1492877473408_container" class="openFancyboxVideo" id="player_1492877473408_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170421-bilder-104~384x216?cb=1492767126541" width="294" height="165"
		alt="Elbphilharmonie in Hamburg"
        
                title="Elbphilharmonie in Hamburg"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			100 Tage Elbphilharmonie</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1492877473408_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877473408'] = {
                    "videoId" : "SCMS_67c0d733-cd4e-45d0-97cf-564aa9189906",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877473408_link').click(function(){
                            if ($('#_player_1492877473408').length==0){
                                setupPlayer('player_1492877473408');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877473408" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1492877473414_container" class="openFancyboxVideo" id="player_1492877473414_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170419-bilder-108~384x216?cb=1492612213584" width="294" height="165"
		alt="heute in Europa vom 19. April 2017"
        
                title="heute in Europa vom 19. April 2017"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Eisbärenromanze in Kopenhagen</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1492877473414_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1492877473414'] = {
                    "videoId" : "SCMS_901a7e2e-670f-47a1-80b9-a2158112386d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1492877473414_link').click(function(){
                            if ($('#_player_1492877473414').length==0){
                                setupPlayer('player_1492877473414');
                            }
					});
					}
				});
			</script>
		<div id="player_1492877473414" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			</ul>
	</section>
<section role="search" class="box teaser-rubriken" id="erweiterteSuche">
		<a name="rubrikentop"></a>

		<p>heute.de-Rubriken</p>
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</section>
</div>
</div>
<div class="size1of1 pagecenter">
		<footer role="contentinfo">
			<div class="searchForm">
					<script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1492877269342').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1492877269342&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1492877269342" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1492877269342').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1492877269342').val(),
								searchTermPrefix: $('#searchValue_1492877269342').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</div>
			<nav>
		<ul class="listInline">
			<li>
						<a href="http://m.heute.de/" tabindex="0" class="">
							<span class="arr">Mobile Ansicht</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/boerse-18996168.html" tabindex="0" class="">
							<span class="arr">ZDF Börse</span>
						</a>
					</li>
				<li>
						<a href="" tabindex="0" class="merkliste">
							<span class="arr">Merkliste</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/folgen-sie-der-zdf-heute-auf-social-media-facebook-twitter-instagram-google-24888666.html" tabindex="0" class="">
							<span class="arr">Vernetzen Sie sich mit heute.de</span>
						</a>
					</li>
				</ul>
	</nav>
</footer>
	</div>
<div id="footer" >
		<div id="foo_dark" role="complementary">
			<div class="wrap size1of1 pagecenter">
				<div class="footer-nav">
					<ul role="navigation">
						<li >
					<a id="" href="http://www.zdf.de/sitemap-21699614.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Sitemap</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zuschauerservice-8075318.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Zuschauerservice</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/die-neue-zdf-mediathek/die-zdfmediathek-102.html" 
		target="_blank" 
		title="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Hilfe</a></li>
			<li >
					<a id="" href="http://www.zdf.de/kontakt-zum-zdf-21494042.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Kontakt</a></li>
			<li >
					<a id="" href="https://www.zdf.de/zdf-und-datenschutz-100.html" 
		target="_blank" 
		title="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Datenschutz</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/newsletter/heute-newsletter-abonnieren-100.html" 
		target="_blank" 
		title="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Newsletter</a></li>
			<li >
					<a id="" href="#"
		title="(Öffnet in neuem Fenster)&#034;" 
		alt="" 
		class="  "
		onclick="javascript:openWindow('http://module.zdf.de/teletext/','ZDFtext','628','400','yes');"
		rel="external" >	
			ZDFtext</a></li>
			<li >
					<a id="" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Wetter</a></li>
			<li class="partner"><span id="">Partnersender</span>
		            <ul class="layer">
						<li class="sat">
								 <a id="" href="#" 
		 
		title="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="sat"
		onclick="window.open('http://www.3sat.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">3sat</span></a></li>
						<li class="arte">
								 <a id="" href="#" 
		 
		title="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="arte"
		onclick="window.open('http://www.arte.tv/de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">arte</span></a></li>
						<li class="kika">
								 <a id="" href="#" 
		 
		title="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="kika"
		onclick="window.open('http://www.kika.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">KIKA</span></a></li>
						<li class="phoenix">
								 <a id="" href="#" 
		 
		title="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="phoenix"
		onclick="window.open('http://www.phoenix.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Phoenix</span></a></li>
						<li class="dlf">
								 <a id="" href="#" 
		 
		title="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="dlf"
		onclick="window.open('http://www.dradio.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Deutschlandfunk</span></a></li>
						</ul>
	        	</li>
			<li><a href="#" tabindex="1010" title="Druckansicht" rel="external" onclick="window.open(location.href.replace('#','') + (location.href.indexOf('?')>-1?'&':'?') + 'view=print', 'Druckansicht', 'width=700, scrollbars=yes');"><span class="">Drucken</span></a>
					         			</li>	
									</ul>
					<ul class="clearfix loner">
						<li class="partner"><span id="">Das ZDF</span>
		            <ul class="layer textmenu">
						<li class="">
								 <a id="" href="http://www.zdf-werbefernsehen.de/"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Werbefernsehen</a></li>
						<li class="">
								 <a id="" href="http://www.zdf-enterprises.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Enterprises</a></li>
						<li class="">
								 <a id="" href="https://presseportal.zdf.de/start/" 
		target="_blank" 
		title="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Presseportal</a></li>
						<li class="">
								 <a id="" href="https://www.zdf.de/zdfunternehmen/gremien-102.html" 
		target="_blank" 
		title="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Gremien</a></li>
						<li class="">
								 <a id="" href="http://www.unternehmen.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Unternehmen</a></li>
						</ul>
	        	</li>
			<li >
					<a id="" href="http://www.zdf-shop.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			ZDFshop</a></li>
			<li >
					<a id="" href="http://www.zdf.de/mainzelmaennchen-6616008.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Mainzelmännchen</a></li>
			<li >
					<a id="" href="http://www.zdf.de/impressum-zdf-21494968.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Impressum</a></li>
			</ul> 
				</div>
			</div>
		</div>
	</div>
</div>
	<div id="versandBox" class="captcha">
		<div class="merklisteSenden">
			<h1>Versenden</h1>
			<h2>Artikel versenden</h2>
			<h3>Versenden Sie den Beitrag an Freunde.</h3>
		
			<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormArticleVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
				 <img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Beitrag versenden" class="merklisteAbsenden merklisteRight"/></div>
		</div>

		<div class="merklisteHinweis">
			<h1>Versenden</h1>
			<h2>Hinweis</h2>
			<p class="hinweisFeld">Der Beitrag wurde erfolgreich versendet.</p>
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
			</div>
		</div>
	</div>
<div id="merklisteBox" class="captcha">
	<div class="merklisteListe">
		<h1> Merkliste</h1>
		<img src="/ZDF/zdfportal/blob/2532/16/data.gif" alt="Papierkorb Bild" class="merkungPaiperkorb"/><div class="merklisteFooter">
			<span class="merklisteVersenden merklisteLeft">Merkliste versenden</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
	
	<div class="merklisteSenden">
		<h1>Merkliste</h1>
		<h2>Merkliste versenden</h2>
		<h3>Versenden Sie Ihr Merkliste an Freunde.</h3>
		
		<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormMerklisteVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		<div class="merklisteFooter">
				<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
				<img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Absenden Button" class="merklisteAbsenden merklisteRight"/></div>
	</div>	

	<div class="merklisteHinweis">
		<h1>Merkliste</h1>
		<h2>Hinweis</h2>
		<p class="hinweisFeld">Die Merkliste wurde erfolgreich versendet.</p>
		<div class="merklisteFooter">
			<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
</div>
<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1778/16/dd_belatedpng.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1802/16/jquery.scrollTo-min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1780/16/jquery.url.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1806/16/zdf_epg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1776/16/jquery-ui-1.8.13.custom.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1800/16/jquery.init.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1632/16/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="/ZDFxt/RSS/rss.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1804/16/zdf_dummy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585306/6/jquery.fancybox-1.3.4.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/39783446/5/smarttag.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726628/17/jquery.socialshareprivacy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1816/26/script.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1634/21/merkliste.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1818/20/nc.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1822/17/articledata.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1824/17/playercontrol.js" type="text/javascript"></script>
	<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1826/17/ie_fix_bottom.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1628/20/jquery.zdfsport_bildgalerie.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717156/7/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026844/4/jquery.mousewheel.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1834/17/ajax_link.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726650/7/jquery.touchwipe.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1836/20/script_own.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585438/5/swfobject.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/24559508/8/common.js" type="text/javascript"></script>
	<div class="ivw" style="position:absolute; left:0px; top:0px">
	
	  <script type="text/javascript" language="javascript1.2">
		 function changePixel(inhaltstypPostfix){
				var iam_data = {
						"st":"zdf",
						"cp":"Nachrichten/heutede",
						"co":"HeuteStartseite_"+inhaltstypPostfix+"/ZDFheute___Nachrichten_-_Startseite/000003998",
                        "sv":"ke"
					};
					iom.c(iam_data,1);
		 }
		 
		 function normalizeTitel(titel){
			 var newTitel = titel.split(" ")[0];
			 newTitel = newTitel.replace(/ä/g,"ae");
			 newTitel = newTitel.replace(/ö/g,"oe");
			 newTitel = newTitel.replace(/ü/g,"ue");
			 newTitel = newTitel.replace(/ß/g,"ss");
			 newTitel = newTitel.replace(/Ä/g,"Ae");
			 newTitel = newTitel.replace(/Ü/g,"Ue");
			 newTitel = newTitel.replace(/Ö/g,"Oe");
			 newTitel = newTitel.replace(/&/g,"und");
			 newTitel = newTitel.replace(new RegExp('[^a-zA-Z0-9/_/g/,/g/-]', "g"),"_");
			 return newTitel;
		 }
		 
		 var ivw_function_defined = 'defined';
	  </script>
	  	<!-- /SZM -->
		<script type="text/javascript" src="//script.ioam.de/iam.js" language="JavaScript"></script>
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
				"st":"zdf",
				"cp":"Nachrichten/heutede",
				"co":"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                "sv":"ke"
			};
			iom.c(iam_data);
		</script>

	</div>
<script type="text/javascript">

            $(document).ready(function() {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            });

            changePixelAT = function(inhaltstypPostfix) {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite_" + inhaltstypPostfix + "/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            };
            var atinternetFunction_defined = 'defined';
        </script>
    </body>
</html>