<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de" class="no-js ie6" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 7 ]><html lang="de" class="no-js ie7" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 8 ]><html lang="de" class="no-js ie8" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="no-js ie9" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de" class="no-js" xmlns="http://www.w3.org/2000/xhtml"><!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta name="description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text."/>
	<meta name="author" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="audience" content="All"/>
	<meta name="language" content="De"/>
	<meta name="copyright" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta name="publisher" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="news_keywords" content="Ausland, Beitrag, Bericht, Aktuell, heute, heute-journal, Außenpolitik, Hintergrund, Information, Inland, Live, News, Nachrichten, on demand, Netzkultur, Politik, Report, Innenpolitik, Infografik, Sport, Video, Wirtschaft, Wetter, ZDF, ZDFmediathek, Zweites Deutsches Fernsehen"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
	<link rel="shortcut icon" href="/ZDF/zdfportal/blob/5983928/15/data.blob"/>
 	<link rel="apple-touch-icon" href="/ZDF/zdfportal/blob/5983926/15/data.png"/>
 	<link rel="stylesheet" type="text/css" media="screen" href="/ZDFplayer/latest-v2/skins/zdf/zdf-player.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1866/17/jquery.jscrollpane.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1738/18/jquery.fancybox-1.3.4.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/25726626/14/socialshareprivacy.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1868/19/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1848/17/no-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1850/31/base.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1852/22/header.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1854/25/footer_miniepg.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1856/31/grid.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1858/23/color.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559516/8/jquery.ui.autocomplete-1.8.13.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1860/50/layout.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1864/17/jquery.ui.slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1886/17/paginator.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1892/17/notfound.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/28717168/7/merkliste.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1862/88/widget.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1692/17/jquery.zdfsport_bildgalerie.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559518/6/jcarousel.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/2030/35/liquid.css" />
<script src="/ZDF/zdfportal/code/1774/16/jquery-1.6.2.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1772/16/modernizr-1.6.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1814/17/ie_fix.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1652/19/zdf_miniepg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717154/8/frontend_own.js" type="text/javascript"></script>
	<script src="/ZDFplayer/latest-v2/skins/zdf/zdf-player.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026852/3/jquery.placeheld.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726630/7/jquery.cookies.2.2.0.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/36259994/9/zdfplayerinitializer.js" type="text/javascript"></script>
	<title>ZDFheute | Nachrichten - Startseite - heute-Nachrichten</title>
	
	<link rel="alternate" type="application/rss+xml"
		title="ZDF RSS Feeds"
		href="http://www.heute.de/zdfheute-nachrichten-startseite-3998.html?view=rss" />

<link rel="alternate" media="handheld" href="http://m.heute.de" />
<link rel="canonical" href="http://www.heute.de" />
<!--Facebook meta tags: -->
        <meta property="og:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>

        <!--Twitter meta tags: -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ZDFheute">
<meta name="twitter:title" content=" "/>
            <meta name="twitter:description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text. ">
        <meta name="twitter:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
    </head>
<body class="bg1" style="background: url('/ZDF/zdfportal/blob/6019506/6/data.png') repeat fixed 0 0 #1e3f53;">
		<div class="wrapper beitrag"  style="background: transparent url('/ZDF/zdfportal/blob/6019502/2/data.png') no-repeat fixed 50% 0;" >
		<div id="header" class="big">
		<div class="nav size1of1 wrap" role="navigation">
			<ul class="loner">
	    		<li class="unit rubriken"> 
					<div id="dd">
		heute.de-Rubriken<span class="icon-dd"></span>
	</div>
	<div id="dd-popup">
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</div>
</li>			   
				<li class="searchForm" role="search"><script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1495149072619').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1495149072619&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1495149072619" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1495149072619').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1495149072619').val(),
								searchTermPrefix: $('#searchValue_1495149072619').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</li>
			</ul>
			
			<ul class="logonav">
				<li class="logo">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class=" ln1 "
		onclick=""
		tabindex='0' rel='external' >	
			ZDF</a><img src="/ZDF/zdfportal/blob/24559494/8/data.jpg" alt="" class="printon"/></li>
				<li class="first">
						<a id="" href="https://www.zdf.de/sender/zdfneo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFneo</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sender/zdfinfo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFinfo</a></li>
				<li class="">
						<a id="" href="http://www.heute.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFheute</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sport"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFsport</a></li>
				<li class="">
						<a id="" href="http://www.tivi.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFtivi</a></li>
				<li class="last">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFmediathek</a></li>
				</ul>
		</div>
	</div>
<div id="content" class="size1of1 detail" role="main">
		<section class="printon">
	<img src="/ZDF/zdfportal/blob/24559524/9/data.png" alt="" class="printon"/><p id="headerLeft"></p>
	<p id="headerRight"></p>
</section>
<script type="text/javascript">
	$(function() {
		var d = new Date();
		var date=d.getDate()+"."+ ( d.getMonth() + 1)+"."+d.getFullYear();
		var currentHref=window.location.href;
		$('#headerLeft').html(date);
		$('#headerRight').html(currentHref);
	});
</script>	
<header class="size1of1">
        <div class="titleheader">
 			<a href="http://www.heute.de/" class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
</a>
<div class="date">
	19.05.2017
</div>
</div>
	</header>
	<div class="clear"></div>

	<script type="text/javascript">
		var isNCopen=true;
		var VIEW_COOKIE_NAME="viewVariantCookie";
		var defaultMobileView='view-fix';
		var defaultPCView='view-fix';
		$("body").removeClass("view-fix");
		$("body").removeClass("view-flex");
		$("body").addClass($.cookies.get(VIEW_COOKIE_NAME)!=null?$.cookies.get(VIEW_COOKIE_NAME):($.browser.SafariMobile?defaultMobileView:defaultPCView));
	</script>
	<div id="ncWrapper" class="minimized">
		<div class="ajaxLinkRefreshable" role="application">	
		<span id="reoladedNcId" style="display: none;"><a href="#" onClick="var callback = function() {init_nc(true);};  performAjaxAction(findObjectToRefresh(this, '.ajaxLinkRefreshable'), '/ZDF/zdfportal/cacheable/6019522/647/4672/25a6ff?view=nc', {param: 'null', action: 'execAjaxAction'}, callback); return false;" class="null" >reload</a></span>
		<input type="hidden" name="nc_kachel_meldung_form" value="8555465_2033086166" id="nc_kachel_meldung_form"/>
		<!-- #ncMini contains the newsbar -->
	<div id="ncMini" class="nc clearfix">
		<div class="ncHeader">
			<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Alle Kurznachrichten</a>
		</div>
		<div class="ncMiniPopup">
			<span class="button-close"></span>
		</div>

		<div class="newsTheme">
		<div class=" jcarousel-skin-news">
		<ul id="newsCarousel" class="newsBlock jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0px; margin: 0px; padding: 0px; left: 0px; width: 6300px;">
			<li class="newsItem" id="8555465_2033086166">
	<h4><span class="border"><a href="#" id="link_nb_1_1_8555465_2033086166"><span>00:20</span>Generalsekretär der NRW-SPD tritt nach Wahlniederlage zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Niederlage der SPD bei der Landtagswahl ist NRW-Generalsekretär Andre Stinka von seinem Posten zurückgetreten. &#034;Als Generalsekretär übernehme auch ich die Verantwortung für das Wahlresultat und stelle mein Amt zur Verfügung&#034;, sagte Stinka nach Angaben eines Parteisprechers. Die SPD hatte bei der Landtagswahl am Sonntag mit 31,2 Prozent ihr bislang schlechtestes Ergebnis eingefahren. Ministerpräsidentin Kraft war noch am Wahlabend als SPD-Landesvorsitzende zurückgetreten. Stinka war seit 2012 Generalsekretär des größten SPD-Landesverbands.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8556799_877026577">
	<h4><span class="border"><a href="#" id="link_nb_1_2_8556799_877026577"><span>23:40</span>Griechisches Parlament verabschiedet weiteres Sparpaket</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das griechische Parlament hat ein weiteres Sparpaket verabschiedet. Es sieht unter anderem neuerliche Rentenkürzungen und Steuererhöhungen vor. Die von den Geldgebern - der EU und dem Internationalen Währungsfonds (IWF) - geforderten Sparmaßnahmen sind Voraussetzung für weitere Hilfszahlungen an das hoch verschuldete Land. Für das Paket stimmten 153 Abgeordnete, dagegen votierten 128 Parlamentarier. Die Regierung unter Syriza-Ministerpräsident Alexis Tsipras verspricht sich von der neuerlichen Sparrunde Einnahmen in Höhe von 4,5 Milliarden Euro.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555820_848592297">
	<h4><span class="border"><a href="#" id="link_nb_1_3_8555820_848592297"><span>23:13</span>US-Militär: Luftangriff auf syrische Regierungseinheit</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das US-Militär hat nach eigenen Angaben regierungstreue Milizen in Syrien aus der Luft angegriffen. Diese seien trotz Warnschüssen und anderer Maßnahmen auf den Militärstützpunkt Tanf vorgerückt, hieß es in einer Erklärung. Dort sind auch US-Soldaten stationiert. Die Angriffe seien ausgeführt worden, nachdem Russland versucht habe, die &#034;regimefreundlichen Kräfte&#034; davon abzuhalten, sich weiter zu nähern. Die syrische Beobachtungsstelle für Menschenrechte berichtete, vier Militärfahrzeuge seien zerstört worden. Es war zunächst unklar, ob es Tote gab.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554757_1697810391">
	<h4><span class="border"><a href="#" id="link_nb_1_4_8554757_1697810391"><span>22:39</span>Dänemark: 17-jährige IS-Anhängerin zu sechs Jahren Haft verurteilt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Dänemark ist eine 17-jährige Anhängerin der Dschihadistenmiliz Islamischer Staat (IS) am Donnerstag für geplante Terroranschläge auf zwei Schulen zu sechs Jahren Haft verurteilt worden. Am Dienstag hatten die Richter die Teenager schuldig gesprochen. Mit 15 Jahren versuchte die zum Islam konvertierte Dänin nach Auffassung des Gerichts, eine Bombe zu bauen, um Anschläge auf die beiden Schulen zu begehen. Sie hatte Kontakt zur Terrormiliz IS. Seit ihrer Festnahme Anfang 2016 hatte sie in Untersuchungshaft gesessen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8556276_318039328">
	<h4><span class="border"><a href="#" id="link_nb_1_5_8556276_318039328"><span>22:36</span>WM: Kanada schlägt Deutschland knapp</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutsche Eishockey-Nationalmannschaft ist bei der Heim-WM in Köln im Viertelfinale ausgeschieden. Das Team um den NHL-Jungstar Leon Draisaitl unterlag Olympiasieger und Titelverteidiger Kanada mit 1:2 (0:1, 0:1, 1:0) und schließt das Turnier als Achter ab. Der überragende NHL-Torhüter Philipp Grubauer hielt die Mannschaft von Bundestrainer Marco Sturm lange im Spiel, konnte die 33.Niederlage im 36.WM-Duell mit dem Eishockey-Mutterland aber auch nicht verhindern. Mark Scheifele (18.) und Jeff Skinner (39.) trafen für die Kanadier. Yannic Seidenberg (54.) sorgte für den Anschlusstreffer.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555998_636048573">
	<h4><span class="border"><a href="#" id="link_nb_1_6_8555998_636048573"><span>22:11</span>SZ-Bericht: Hinweise auf rechtes Netzwerk an Bundeswehr-Universität</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Millitärische Abschirmdienst (MAD) ermittelt dem Verteidigungsausschuss des Bundestags zufolge gegen vier Studenten der Münchner Bundeswehr-Universität, wegen des Verdachts auf Rechtsextremismus. Das berichtet die &#034;Süddeutsche Zeitung&#034;. Es werde geprüft, ob die Studenten Verbindungen zur rechtsextremen, sogenannten Identitären Bewegung hätten. Der Nachrichtendienst ermittle unter anderem, ob die Studenten auch Kontakt zum terrorverdächtigen Oberleutnant Franco A. hatten, der an der Bundeswehr-Universität studierte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555774_858000374">
	<h4><span class="border"><a href="#" id="link_nb_1_7_8555774_858000374"><span>21:36</span>Brasilien: Oberstes Gericht genehmigt Ermittlungen gegen Präsident Temer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Oberste Bundesgericht Brasiliens hat Ermittlungen gegen Präsident Michel Temer wegen Korruption genehmigt. Vor- ausgegangen waren Berichte brasilianischer Medien, wonach Temer Schweigegeld-Zahlungen an den inhaftierten Ex-Parlamentspräsidenten Eduardo Cunha gebilligt hatte. Temer hatte die Zahlungen in einem Gespräch mit dem Unternehmer Joesley Batista gestattet. Dieser hatte die Unterredung heimlich mitgeschnitten, und die Aufnahme liegt nun den Ermittlern vor.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554887_122461351">
	<h4><span class="border"><a href="#" id="link_nb_1_8_8554887_122461351"><span>21:05</span>Syrien: Tote bei IS-Angriffen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Terrormiliz Islamischer Staat (IS) hat bei Angriffen auf syrische Regierungstruppen offenbar mehr als 50 Menschen getötet. Der IS hätte das Dorf Akareb al-Safije erobert und weitere Armeestellungen attackiert, berichtet die syrische Beobachtungsstelle für Menschenrechte. Die Armee habe einen Gegenangriff gestartet. Die staatliche Nachrichtenagentur Sana spricht von 20 toten Zivilisten. Das IS-Sprachrohr Amak meldete, die Terrormiliz habe auch das Dorf Mabudscha besetzt. Sana meldete dagegen, Armee und regierungstreue Einheiten hätten den Angriff zurückgeschlagen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554584_1651305999">
	<h4><span class="border"><a href="#" id="link_nb_1_9_8554584_1651305999"><span>20:30</span>Ankara wirft US-Beauftragtem gegen IS Hilfe für PKK vor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Streit um die US-Unterstützung für die syrische Kurdenmiliz YPG hat die Türkei die Absetzung des US-Beauftragten für den Kampf gegen die Dschihadistenmiliz IS gefordert. Der US-Beauftragte Brett McGurk unterstütze die YPG und die verbotene Arbeiterpartei PKK, so der türkische Außenminister Cavusoglu. Er sollte daher ersetzt werden. Washington und Ankara streiten seit Monaten über die US-Militärhilfe für die syrisch-kurdischen Volksverteidigungseinheiten (YPG), die die Türkei wegen ihrer engen Verbindung zur PKK als Terrorgruppe betrachtet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555359_611520196">
	<h4><span class="border"><a href="#" id="link_nb_1_10_8555359_611520196"><span>20:02</span>Rund 2.300 Migranten aus dem Mittelmeer gerettet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Innerhalb eines Tages sind rund 2.300 Flüchtlinge und andere Migranten auf der zentralen Mittelmeerroute zwischen Afrika und Europa aus Seenot gerettet worden. Die Menschen seien unter anderem auf Schlauchbooten unterwegs gewesen, teilte die italienische Küstenwache mit. Sie seien in 22 Rettungseinsetzen der Küstenwache, von Schiffen des EU-Marineeinsatzes Eunavfor und Nichtregierungsorganisationen in Sicherheit gebracht worden. Die zentrale Mittelmeerroute gilt als gefährlichste. An Italiens Küsten kommen derzeit die meisten Migranten an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555376_405409634">
	<h4><span class="border"><a href="#" id="link_nb_1_11_8555376_405409634"><span>19:17</span>Times Square: Fahrer festgenommen und mindestens ein Toter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Autofahrer ist am Times Square in New York City in eine Menschenmenge gefahren und hat mindestens einen Menschen getötet. Nach einer ersten Bilanz der Feuerwehr gab es zudem mindestens 19 Verletzte. Die Polizei vermutet, dass hinter dem Zwischenfall kein terroristischer Hintergrund steckt. Nach dem Vorfall am Times Square ist der Fahrer des Wagens festgenommen worden. Es werde getestet, ob er Alkohol im Blut habe. Das berichteten mehrere US-Medien unter Berufung auf die Polizei. Weitere Menschen saßen den Berichten zufolge nicht in dem Fahrzeug.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554930_393006221">
	<h4><span class="border"><a href="#" id="link_nb_1_12_8554930_393006221"><span>19:08</span>&#034;Weg in den Zentralstaat&#034;: Lammert will gegen Bund-Länder-Finanzpakt stimmen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundestagspräsident Norbert Lammert (CDU) will sich gegen den geplanten Bund-Länder-Finanzpakt bei der Schlussabstimmung stellen. Im &#034;Handelsblatt&#034; sprach Lammert von einem &#034;monströsen Eingriff in das Grundgesetz&#034;. Zudem werde die Eigenständigkeit der Länder geschwächt. &#034;Wir laufen sehenden Auges in einen Zentralstaat&#034;, kritisierte der CDU-Politiker. Dagegen sei das Ziel der Reform, die Neuordnung der Finanzbeziehungen, in den Hintergrund getreten. Union und SPD hatten sich am Mittwoch nach langem Ringen über die Reform verständigt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555102_291165364">
	<h4><span class="border"><a href="#" id="link_nb_1_13_8555102_291165364"><span>18:23</span>Auto fährt Fußgänger am New Yorker Times Square an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Autofahrer ist am New Yorker Times Square in eine Gruppe von Fußgängern gefahren und hat Medienberichten zufolge dabei mindestens zehn Menschen verletzt. Ein Fußgänger wurde angefahren, wie ein Feuerwehrsprecher der Deutschen Presse-Agentur bestätigte. &#034;Wir sammeln noch Informationen&#034;, sagte eine Sprecherin der Polizei. Fotos in sozialen Netzwerken zeigen ein Auto, das auf den Gehweg gefahren war und auf Pollern einer Verkehrsinsel hängen blieb. Der Hintergrund des Vorfalls ist bisher noch nicht klar.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554755_116447249">
	<h4><span class="border"><a href="#" id="link_nb_1_14_8554755_116447249"><span>18:15</span>May verspricht Wählern Einwanderung zu senken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die britische Premierministerin Theresa May hat am Donnerstag ihre wichtigsten Wahlkampfversprechen enthüllt: Sie werde die Einwanderung senken und Großbritannien endgültig aus der EU nehmen, sagte May. Ihr Programm für die Parlamentswahlen am 8. Juni bedeutet eine große Veränderung von der stark unternehmerfreundlichen Politik vorheriger konservativer Regierungen. Die Einwanderung auf unter 100.000 zu reduzieren hatten die Konservativen seit 2010 zugesagt, aber nie umgesetzt. Bis wann May ihr Einwanderungsziel erreichen will, wurde nicht genannt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554706_354762813">
	<h4><span class="border"><a href="#" id="link_nb_1_15_8554706_354762813"><span>17:43</span>Alibaba steigert Umsatz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die chinesische Handelsplattform Alibaba hat im abgelaufenen Geschäftsjahr erneut kräftig zugelegt. Das Unternehmen will durch einen Aktienrückkauf bis zu sechs Milliarden US-Dollar (5,4 Mrd Euro) an seine Aktionäre zurückgeben. Das Rückkaufprogramm soll zwei Jahre lang laufen, teilte Alibaba mit. Im vergangenen Geschäftsjahr bis Ende März konnte Alibaba sein Geschäft ausbauen. Der Umsatz sprang im Jahresvergleich um 56 Prozent auf 20,6 Mrd Euro in die Höhe. Der operative Gewinn legte um fast zwei Drittel zu. Die Zahl der monatlich aktiven Käufer auf mobilen Geräten verdoppelte sich.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554321_1042072170">
	<h4><span class="border"><a href="#" id="link_nb_1_16_8554321_1042072170"><span>17:25</span>Fox-News-Gründer Roger Ailes gestorben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der frühere Chef des konservativen US- Nachrichtensenders Fox News, Roger Ailes, ist tot. Er starb im Alter von 77 Jahren, wie der Sender unter Berufung auf seine Familie berichtete. Ailes war von seinem Posten bei Fox News erst im Juli 2016 zurückgetreten. Die Moderatorin Gretchen Carlson hatte ihn wegen sexueller Belästigung verklagt. Sie warf ihm vor, ihre Karriere sabotiert zu haben, nachdem sie seine Annäherungsversuche zurückgewiesen hatte. Mehrere andere Frauen erhoben ähnliche Vorwürfe. Ailes wies dies zurück. Fox News gilt als einflussreiche Stimme der politischen Rechten in den USA.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554364_1057262666">
	<h4><span class="border"><a href="#" id="link_nb_1_17_8554364_1057262666"><span>16:58</span>Bundestag verbietet neue Ölheizungen in Hochwassergebieten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In deutschen Regionen mit Hochwasser- Risiko dürfen künftig keine neuen Ölheizungen installiert werden. Bereits vorhandene Heizungen müssen über die kommenden fünf Jahre hochwasserfest gemacht werden. Das ist Teil des neuen Gesetzes zum Schutz vor Überschwemmungen, das der Bundestag am Donnerstag verabschiedet hat. &#034;Natürlich können wir kurzfristigen Starkregen oder wochenlange Regenfälle nicht verhindern. Dennoch gibt es Bereiche, wo wir mehr machen können,&#034; so Bundesumweltministerin Barbara Hendricks (SPD) im Parlament.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554039_1989737050">
	<h4><span class="border"><a href="#" id="link_nb_1_18_8554039_1989737050"><span>16:45</span>Schulz: Deutschland soll Bildungsweltmeister werden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    SPD-Kanzlerkandidat Martin Schulz will Deutschland zum Bildungsweltmeister machen. Das Bildungssystem sei gut, aber nicht gut genug: &#034;Ich möchte, dass Deutschland das weltweit stärkste Land in der Bildung wird&#034;, so  Schulz bei einer Diskussionsrunde mit Schülern und Lehrern im Berliner Problembezirk Neukölln. Schulz stellte dabei einen 13-Punkte- Plan vor, den die SPD bei einem Wahlsieg umsetzen will. Ihm wird nach den drei verlorenen Landtagswahlen vorgeworfen, zu wenig konkrete Inhalte im Angebot zu haben.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min8554039_1989737050_container" class="videoPreview openFancyboxVideoNc" id="player_min8554039_1989737050_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/schulz-bildung-100~384x216?cb=1495127944803" width="294" height="165"
		alt="Schulz-bildung"
        
                title="Schulz-bildung"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553916_1140084514">
	<h4><span class="border"><a href="#" id="link_nb_1_19_8553916_1140084514"><span>16:24</span>Unternehmer Tapie muss Millionen- Entschädigung zurückzahlen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der französische Geschäftsmann Bernard Tapie muss eine mehr als 400 Millionen Euro Entschädigung zurückzahlen. Das oberste französische Gericht wies Tapies Revisionsantrag gegen die Entscheidung zurück. Tapie hatte sich beim Verkauf von Unternehmensanteilen Anfang der 90er von der früheren Staatsbank Credit Lyonnais geprellt gefühlt. Ein Schiedsverfahren sprach ihm 2008 eine Millionen-Entschädigung zu. Der Schiedsspruch wurde von einem Zivilgericht aufgehoben, da ein Schiedsmann Verbindungen zu Tapie gehabt haben soll.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553315_1953973563">
	<h4><span class="border"><a href="#" id="link_nb_1_20_8553315_1953973563"><span>15:56</span>UN-Gericht untersagt Hinrichtung eines Inders in Pakistan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Internationale Gerichtshof hat Pakistan die Hinrichtung eines zum Tode verurteilten Inders vorerst untersagt. Das höchste UN-Gericht gab damit in Den Haag einer Klage Indiens statt, das eine einstweilige Verfügung gegen das Nachbarland gefordert hatte. Der ehemalige indische Marine-Offizier Jadhav war im April von einem Militärgericht in Pakistan wegen Spionage und Terrorismus zum Tode verurteilt worden. Indien hatte zuvor mehrfach vergeblich die Behörden in Pakistan ersucht, den Kontakt zu Jadhav zu gestatten.</p>
			</div>
			</div>
	</div>
</li>
</ul>
		</div>
		</div>
	</div>
	<!-- end ncMini-->
<div class="nc" id="nc">
<!-- #nc contains the maximized newscenter-->	
	<div class="ncHeader">
		<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Zurück zur Startseite</a>
		<h2>Alle Meldungen im Überblick</h2>
	</div>

	<div class="newsTheme activeTheme" id="theme_1">
				<ul class="newsBlock" id="nb_1_0">
			     	 <li class="newsItem" id="8555465_2033086166">
	<h4><span class="border"><a href="#" id="link_nb_1_0_8555465_2033086166"><span>00:20</span>Generalsekretär der NRW-SPD tritt nach Wahlniederlage zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Niederlage der SPD bei der Landtagswahl ist NRW-Generalsekretär Andre Stinka von seinem Posten zurückgetreten. &#034;Als Generalsekretär übernehme auch ich die Verantwortung für das Wahlresultat und stelle mein Amt zur Verfügung&#034;, sagte Stinka nach Angaben eines Parteisprechers. Die SPD hatte bei der Landtagswahl am Sonntag mit 31,2 Prozent ihr bislang schlechtestes Ergebnis eingefahren. Ministerpräsidentin Kraft war noch am Wahlabend als SPD-Landesvorsitzende zurückgetreten. Stinka war seit 2012 Generalsekretär des größten SPD-Landesverbands.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8556799_877026577">
	<h4><span class="border"><a href="#" id="link_nb_1_1_8556799_877026577"><span>23:40</span>Griechisches Parlament verabschiedet weiteres Sparpaket</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das griechische Parlament hat ein weiteres Sparpaket verabschiedet. Es sieht unter anderem neuerliche Rentenkürzungen und Steuererhöhungen vor. Die von den Geldgebern - der EU und dem Internationalen Währungsfonds (IWF) - geforderten Sparmaßnahmen sind Voraussetzung für weitere Hilfszahlungen an das hoch verschuldete Land. Für das Paket stimmten 153 Abgeordnete, dagegen votierten 128 Parlamentarier. Die Regierung unter Syriza-Ministerpräsident Alexis Tsipras verspricht sich von der neuerlichen Sparrunde Einnahmen in Höhe von 4,5 Milliarden Euro.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555820_848592297">
	<h4><span class="border"><a href="#" id="link_nb_1_2_8555820_848592297"><span>23:13</span>US-Militär: Luftangriff auf syrische Regierungseinheit</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das US-Militär hat nach eigenen Angaben regierungstreue Milizen in Syrien aus der Luft angegriffen. Diese seien trotz Warnschüssen und anderer Maßnahmen auf den Militärstützpunkt Tanf vorgerückt, hieß es in einer Erklärung. Dort sind auch US-Soldaten stationiert. Die Angriffe seien ausgeführt worden, nachdem Russland versucht habe, die &#034;regimefreundlichen Kräfte&#034; davon abzuhalten, sich weiter zu nähern. Die syrische Beobachtungsstelle für Menschenrechte berichtete, vier Militärfahrzeuge seien zerstört worden. Es war zunächst unklar, ob es Tote gab.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554757_1697810391">
	<h4><span class="border"><a href="#" id="link_nb_1_3_8554757_1697810391"><span>22:39</span>Dänemark: 17-jährige IS-Anhängerin zu sechs Jahren Haft verurteilt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Dänemark ist eine 17-jährige Anhängerin der Dschihadistenmiliz Islamischer Staat (IS) am Donnerstag für geplante Terroranschläge auf zwei Schulen zu sechs Jahren Haft verurteilt worden. Am Dienstag hatten die Richter die Teenager schuldig gesprochen. Mit 15 Jahren versuchte die zum Islam konvertierte Dänin nach Auffassung des Gerichts, eine Bombe zu bauen, um Anschläge auf die beiden Schulen zu begehen. Sie hatte Kontakt zur Terrormiliz IS. Seit ihrer Festnahme Anfang 2016 hatte sie in Untersuchungshaft gesessen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8556276_318039328">
	<h4><span class="border"><a href="#" id="link_nb_1_4_8556276_318039328"><span>22:36</span>WM: Kanada schlägt Deutschland knapp</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutsche Eishockey-Nationalmannschaft ist bei der Heim-WM in Köln im Viertelfinale ausgeschieden. Das Team um den NHL-Jungstar Leon Draisaitl unterlag Olympiasieger und Titelverteidiger Kanada mit 1:2 (0:1, 0:1, 1:0) und schließt das Turnier als Achter ab. Der überragende NHL-Torhüter Philipp Grubauer hielt die Mannschaft von Bundestrainer Marco Sturm lange im Spiel, konnte die 33.Niederlage im 36.WM-Duell mit dem Eishockey-Mutterland aber auch nicht verhindern. Mark Scheifele (18.) und Jeff Skinner (39.) trafen für die Kanadier. Yannic Seidenberg (54.) sorgte für den Anschlusstreffer.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555998_636048573">
	<h4><span class="border"><a href="#" id="link_nb_1_5_8555998_636048573"><span>22:11</span>SZ-Bericht: Hinweise auf rechtes Netzwerk an Bundeswehr-Universität</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Millitärische Abschirmdienst (MAD) ermittelt dem Verteidigungsausschuss des Bundestags zufolge gegen vier Studenten der Münchner Bundeswehr-Universität, wegen des Verdachts auf Rechtsextremismus. Das berichtet die &#034;Süddeutsche Zeitung&#034;. Es werde geprüft, ob die Studenten Verbindungen zur rechtsextremen, sogenannten Identitären Bewegung hätten. Der Nachrichtendienst ermittle unter anderem, ob die Studenten auch Kontakt zum terrorverdächtigen Oberleutnant Franco A. hatten, der an der Bundeswehr-Universität studierte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555774_858000374">
	<h4><span class="border"><a href="#" id="link_nb_1_6_8555774_858000374"><span>21:36</span>Brasilien: Oberstes Gericht genehmigt Ermittlungen gegen Präsident Temer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Oberste Bundesgericht Brasiliens hat Ermittlungen gegen Präsident Michel Temer wegen Korruption genehmigt. Vor- ausgegangen waren Berichte brasilianischer Medien, wonach Temer Schweigegeld-Zahlungen an den inhaftierten Ex-Parlamentspräsidenten Eduardo Cunha gebilligt hatte. Temer hatte die Zahlungen in einem Gespräch mit dem Unternehmer Joesley Batista gestattet. Dieser hatte die Unterredung heimlich mitgeschnitten, und die Aufnahme liegt nun den Ermittlern vor.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554887_122461351">
	<h4><span class="border"><a href="#" id="link_nb_1_7_8554887_122461351"><span>21:05</span>Syrien: Tote bei IS-Angriffen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Terrormiliz Islamischer Staat (IS) hat bei Angriffen auf syrische Regierungstruppen offenbar mehr als 50 Menschen getötet. Der IS hätte das Dorf Akareb al-Safije erobert und weitere Armeestellungen attackiert, berichtet die syrische Beobachtungsstelle für Menschenrechte. Die Armee habe einen Gegenangriff gestartet. Die staatliche Nachrichtenagentur Sana spricht von 20 toten Zivilisten. Das IS-Sprachrohr Amak meldete, die Terrormiliz habe auch das Dorf Mabudscha besetzt. Sana meldete dagegen, Armee und regierungstreue Einheiten hätten den Angriff zurückgeschlagen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554584_1651305999">
	<h4><span class="border"><a href="#" id="link_nb_1_8_8554584_1651305999"><span>20:30</span>Ankara wirft US-Beauftragtem gegen IS Hilfe für PKK vor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Streit um die US-Unterstützung für die syrische Kurdenmiliz YPG hat die Türkei die Absetzung des US-Beauftragten für den Kampf gegen die Dschihadistenmiliz IS gefordert. Der US-Beauftragte Brett McGurk unterstütze die YPG und die verbotene Arbeiterpartei PKK, so der türkische Außenminister Cavusoglu. Er sollte daher ersetzt werden. Washington und Ankara streiten seit Monaten über die US-Militärhilfe für die syrisch-kurdischen Volksverteidigungseinheiten (YPG), die die Türkei wegen ihrer engen Verbindung zur PKK als Terrorgruppe betrachtet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555359_611520196">
	<h4><span class="border"><a href="#" id="link_nb_1_9_8555359_611520196"><span>20:02</span>Rund 2.300 Migranten aus dem Mittelmeer gerettet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Innerhalb eines Tages sind rund 2.300 Flüchtlinge und andere Migranten auf der zentralen Mittelmeerroute zwischen Afrika und Europa aus Seenot gerettet worden. Die Menschen seien unter anderem auf Schlauchbooten unterwegs gewesen, teilte die italienische Küstenwache mit. Sie seien in 22 Rettungseinsetzen der Küstenwache, von Schiffen des EU-Marineeinsatzes Eunavfor und Nichtregierungsorganisationen in Sicherheit gebracht worden. Die zentrale Mittelmeerroute gilt als gefährlichste. An Italiens Küsten kommen derzeit die meisten Migranten an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555376_405409634">
	<h4><span class="border"><a href="#" id="link_nb_1_10_8555376_405409634"><span>19:17</span>Times Square: Fahrer festgenommen und mindestens ein Toter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Autofahrer ist am Times Square in New York City in eine Menschenmenge gefahren und hat mindestens einen Menschen getötet. Nach einer ersten Bilanz der Feuerwehr gab es zudem mindestens 19 Verletzte. Die Polizei vermutet, dass hinter dem Zwischenfall kein terroristischer Hintergrund steckt. Nach dem Vorfall am Times Square ist der Fahrer des Wagens festgenommen worden. Es werde getestet, ob er Alkohol im Blut habe. Das berichteten mehrere US-Medien unter Berufung auf die Polizei. Weitere Menschen saßen den Berichten zufolge nicht in dem Fahrzeug.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554930_393006221">
	<h4><span class="border"><a href="#" id="link_nb_1_11_8554930_393006221"><span>19:08</span>&#034;Weg in den Zentralstaat&#034;: Lammert will gegen Bund-Länder-Finanzpakt stimmen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundestagspräsident Norbert Lammert (CDU) will sich gegen den geplanten Bund-Länder-Finanzpakt bei der Schlussabstimmung stellen. Im &#034;Handelsblatt&#034; sprach Lammert von einem &#034;monströsen Eingriff in das Grundgesetz&#034;. Zudem werde die Eigenständigkeit der Länder geschwächt. &#034;Wir laufen sehenden Auges in einen Zentralstaat&#034;, kritisierte der CDU-Politiker. Dagegen sei das Ziel der Reform, die Neuordnung der Finanzbeziehungen, in den Hintergrund getreten. Union und SPD hatten sich am Mittwoch nach langem Ringen über die Reform verständigt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555102_291165364">
	<h4><span class="border"><a href="#" id="link_nb_1_12_8555102_291165364"><span>18:23</span>Auto fährt Fußgänger am New Yorker Times Square an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Autofahrer ist am New Yorker Times Square in eine Gruppe von Fußgängern gefahren und hat Medienberichten zufolge dabei mindestens zehn Menschen verletzt. Ein Fußgänger wurde angefahren, wie ein Feuerwehrsprecher der Deutschen Presse-Agentur bestätigte. &#034;Wir sammeln noch Informationen&#034;, sagte eine Sprecherin der Polizei. Fotos in sozialen Netzwerken zeigen ein Auto, das auf den Gehweg gefahren war und auf Pollern einer Verkehrsinsel hängen blieb. Der Hintergrund des Vorfalls ist bisher noch nicht klar.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554755_116447249">
	<h4><span class="border"><a href="#" id="link_nb_1_13_8554755_116447249"><span>18:15</span>May verspricht Wählern Einwanderung zu senken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die britische Premierministerin Theresa May hat am Donnerstag ihre wichtigsten Wahlkampfversprechen enthüllt: Sie werde die Einwanderung senken und Großbritannien endgültig aus der EU nehmen, sagte May. Ihr Programm für die Parlamentswahlen am 8. Juni bedeutet eine große Veränderung von der stark unternehmerfreundlichen Politik vorheriger konservativer Regierungen. Die Einwanderung auf unter 100.000 zu reduzieren hatten die Konservativen seit 2010 zugesagt, aber nie umgesetzt. Bis wann May ihr Einwanderungsziel erreichen will, wurde nicht genannt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554706_354762813">
	<h4><span class="border"><a href="#" id="link_nb_1_14_8554706_354762813"><span>17:43</span>Alibaba steigert Umsatz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die chinesische Handelsplattform Alibaba hat im abgelaufenen Geschäftsjahr erneut kräftig zugelegt. Das Unternehmen will durch einen Aktienrückkauf bis zu sechs Milliarden US-Dollar (5,4 Mrd Euro) an seine Aktionäre zurückgeben. Das Rückkaufprogramm soll zwei Jahre lang laufen, teilte Alibaba mit. Im vergangenen Geschäftsjahr bis Ende März konnte Alibaba sein Geschäft ausbauen. Der Umsatz sprang im Jahresvergleich um 56 Prozent auf 20,6 Mrd Euro in die Höhe. Der operative Gewinn legte um fast zwei Drittel zu. Die Zahl der monatlich aktiven Käufer auf mobilen Geräten verdoppelte sich.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554321_1042072170">
	<h4><span class="border"><a href="#" id="link_nb_1_15_8554321_1042072170"><span>17:25</span>Fox-News-Gründer Roger Ailes gestorben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der frühere Chef des konservativen US- Nachrichtensenders Fox News, Roger Ailes, ist tot. Er starb im Alter von 77 Jahren, wie der Sender unter Berufung auf seine Familie berichtete. Ailes war von seinem Posten bei Fox News erst im Juli 2016 zurückgetreten. Die Moderatorin Gretchen Carlson hatte ihn wegen sexueller Belästigung verklagt. Sie warf ihm vor, ihre Karriere sabotiert zu haben, nachdem sie seine Annäherungsversuche zurückgewiesen hatte. Mehrere andere Frauen erhoben ähnliche Vorwürfe. Ailes wies dies zurück. Fox News gilt als einflussreiche Stimme der politischen Rechten in den USA.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554364_1057262666">
	<h4><span class="border"><a href="#" id="link_nb_1_16_8554364_1057262666"><span>16:58</span>Bundestag verbietet neue Ölheizungen in Hochwassergebieten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In deutschen Regionen mit Hochwasser- Risiko dürfen künftig keine neuen Ölheizungen installiert werden. Bereits vorhandene Heizungen müssen über die kommenden fünf Jahre hochwasserfest gemacht werden. Das ist Teil des neuen Gesetzes zum Schutz vor Überschwemmungen, das der Bundestag am Donnerstag verabschiedet hat. &#034;Natürlich können wir kurzfristigen Starkregen oder wochenlange Regenfälle nicht verhindern. Dennoch gibt es Bereiche, wo wir mehr machen können,&#034; so Bundesumweltministerin Barbara Hendricks (SPD) im Parlament.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554039_1989737050">
	<h4><span class="border"><a href="#" id="link_nb_1_17_8554039_1989737050"><span>16:45</span>Schulz: Deutschland soll Bildungsweltmeister werden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    SPD-Kanzlerkandidat Martin Schulz will Deutschland zum Bildungsweltmeister machen. Das Bildungssystem sei gut, aber nicht gut genug: &#034;Ich möchte, dass Deutschland das weltweit stärkste Land in der Bildung wird&#034;, so  Schulz bei einer Diskussionsrunde mit Schülern und Lehrern im Berliner Problembezirk Neukölln. Schulz stellte dabei einen 13-Punkte- Plan vor, den die SPD bei einem Wahlsieg umsetzen will. Ihm wird nach den drei verlorenen Landtagswahlen vorgeworfen, zu wenig konkrete Inhalte im Angebot zu haben.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8554039_1989737050_container" class="videoPreview openFancyboxVideoNc" id="player_max8554039_1989737050_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/schulz-bildung-100~384x216?cb=1495127944803" width="294" height="165"
		alt="Schulz-bildung"
        
                title="Schulz-bildung"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8554039_1989737050_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8554039_1989737050'] = {
                    "videoId" : "SCMS_b672e48d-d750-4b03-a4f6-0aa8abc057f5",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8554039_1989737050_link').click(function(){
                            if ($('#_max8554039_1989737050').length==0){
                                setupPlayer('max8554039_1989737050');
                            }
					});
					}
				});
			</script>
		<div id="max8554039_1989737050" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min8554039_1989737050_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min8554039_1989737050'] = {
                    "videoId" : "SCMS_b672e48d-d750-4b03-a4f6-0aa8abc057f5",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min8554039_1989737050_link').click(function(){
                            if ($('#_min8554039_1989737050').length==0){
                                setupPlayer('min8554039_1989737050');
                            }
					});
					}
				});
			</script>
		<div id="min8554039_1989737050" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553916_1140084514">
	<h4><span class="border"><a href="#" id="link_nb_1_18_8553916_1140084514"><span>16:24</span>Unternehmer Tapie muss Millionen- Entschädigung zurückzahlen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der französische Geschäftsmann Bernard Tapie muss eine mehr als 400 Millionen Euro Entschädigung zurückzahlen. Das oberste französische Gericht wies Tapies Revisionsantrag gegen die Entscheidung zurück. Tapie hatte sich beim Verkauf von Unternehmensanteilen Anfang der 90er von der früheren Staatsbank Credit Lyonnais geprellt gefühlt. Ein Schiedsverfahren sprach ihm 2008 eine Millionen-Entschädigung zu. Der Schiedsspruch wurde von einem Zivilgericht aufgehoben, da ein Schiedsmann Verbindungen zu Tapie gehabt haben soll.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553315_1953973563">
	<h4><span class="border"><a href="#" id="link_nb_1_19_8553315_1953973563"><span>15:56</span>UN-Gericht untersagt Hinrichtung eines Inders in Pakistan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Internationale Gerichtshof hat Pakistan die Hinrichtung eines zum Tode verurteilten Inders vorerst untersagt. Das höchste UN-Gericht gab damit in Den Haag einer Klage Indiens statt, das eine einstweilige Verfügung gegen das Nachbarland gefordert hatte. Der ehemalige indische Marine-Offizier Jadhav war im April von einem Militärgericht in Pakistan wegen Spionage und Terrorismus zum Tode verurteilt worden. Indien hatte zuvor mehrfach vergeblich die Behörden in Pakistan ersucht, den Kontakt zu Jadhav zu gestatten.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_2">
				<ul class="newsBlock" id="nb_2_0">
			     	 <li class="newsItem" id="8555465_2033086166">
	<h4><span class="border"><a href="#" id="link_nb_2_0_8555465_2033086166"><span>00:20</span>Generalsekretär der NRW-SPD tritt nach Wahlniederlage zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Niederlage der SPD bei der Landtagswahl ist NRW-Generalsekretär Andre Stinka von seinem Posten zurückgetreten. &#034;Als Generalsekretär übernehme auch ich die Verantwortung für das Wahlresultat und stelle mein Amt zur Verfügung&#034;, sagte Stinka nach Angaben eines Parteisprechers. Die SPD hatte bei der Landtagswahl am Sonntag mit 31,2 Prozent ihr bislang schlechtestes Ergebnis eingefahren. Ministerpräsidentin Kraft war noch am Wahlabend als SPD-Landesvorsitzende zurückgetreten. Stinka war seit 2012 Generalsekretär des größten SPD-Landesverbands.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8556799_877026577">
	<h4><span class="border"><a href="#" id="link_nb_2_1_8556799_877026577"><span>23:40</span>Griechisches Parlament verabschiedet weiteres Sparpaket</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das griechische Parlament hat ein weiteres Sparpaket verabschiedet. Es sieht unter anderem neuerliche Rentenkürzungen und Steuererhöhungen vor. Die von den Geldgebern - der EU und dem Internationalen Währungsfonds (IWF) - geforderten Sparmaßnahmen sind Voraussetzung für weitere Hilfszahlungen an das hoch verschuldete Land. Für das Paket stimmten 153 Abgeordnete, dagegen votierten 128 Parlamentarier. Die Regierung unter Syriza-Ministerpräsident Alexis Tsipras verspricht sich von der neuerlichen Sparrunde Einnahmen in Höhe von 4,5 Milliarden Euro.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555820_848592297">
	<h4><span class="border"><a href="#" id="link_nb_2_2_8555820_848592297"><span>23:13</span>US-Militär: Luftangriff auf syrische Regierungseinheit</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das US-Militär hat nach eigenen Angaben regierungstreue Milizen in Syrien aus der Luft angegriffen. Diese seien trotz Warnschüssen und anderer Maßnahmen auf den Militärstützpunkt Tanf vorgerückt, hieß es in einer Erklärung. Dort sind auch US-Soldaten stationiert. Die Angriffe seien ausgeführt worden, nachdem Russland versucht habe, die &#034;regimefreundlichen Kräfte&#034; davon abzuhalten, sich weiter zu nähern. Die syrische Beobachtungsstelle für Menschenrechte berichtete, vier Militärfahrzeuge seien zerstört worden. Es war zunächst unklar, ob es Tote gab.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555998_636048573">
	<h4><span class="border"><a href="#" id="link_nb_2_3_8555998_636048573"><span>22:11</span>SZ-Bericht: Hinweise auf rechtes Netzwerk an Bundeswehr-Universität</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Millitärische Abschirmdienst (MAD) ermittelt dem Verteidigungsausschuss des Bundestags zufolge gegen vier Studenten der Münchner Bundeswehr-Universität, wegen des Verdachts auf Rechtsextremismus. Das berichtet die &#034;Süddeutsche Zeitung&#034;. Es werde geprüft, ob die Studenten Verbindungen zur rechtsextremen, sogenannten Identitären Bewegung hätten. Der Nachrichtendienst ermittle unter anderem, ob die Studenten auch Kontakt zum terrorverdächtigen Oberleutnant Franco A. hatten, der an der Bundeswehr-Universität studierte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555774_858000374">
	<h4><span class="border"><a href="#" id="link_nb_2_4_8555774_858000374"><span>21:36</span>Brasilien: Oberstes Gericht genehmigt Ermittlungen gegen Präsident Temer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Oberste Bundesgericht Brasiliens hat Ermittlungen gegen Präsident Michel Temer wegen Korruption genehmigt. Vor- ausgegangen waren Berichte brasilianischer Medien, wonach Temer Schweigegeld-Zahlungen an den inhaftierten Ex-Parlamentspräsidenten Eduardo Cunha gebilligt hatte. Temer hatte die Zahlungen in einem Gespräch mit dem Unternehmer Joesley Batista gestattet. Dieser hatte die Unterredung heimlich mitgeschnitten, und die Aufnahme liegt nun den Ermittlern vor.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554887_122461351">
	<h4><span class="border"><a href="#" id="link_nb_2_5_8554887_122461351"><span>21:05</span>Syrien: Tote bei IS-Angriffen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Terrormiliz Islamischer Staat (IS) hat bei Angriffen auf syrische Regierungstruppen offenbar mehr als 50 Menschen getötet. Der IS hätte das Dorf Akareb al-Safije erobert und weitere Armeestellungen attackiert, berichtet die syrische Beobachtungsstelle für Menschenrechte. Die Armee habe einen Gegenangriff gestartet. Die staatliche Nachrichtenagentur Sana spricht von 20 toten Zivilisten. Das IS-Sprachrohr Amak meldete, die Terrormiliz habe auch das Dorf Mabudscha besetzt. Sana meldete dagegen, Armee und regierungstreue Einheiten hätten den Angriff zurückgeschlagen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554584_1651305999">
	<h4><span class="border"><a href="#" id="link_nb_2_6_8554584_1651305999"><span>20:30</span>Ankara wirft US-Beauftragtem gegen IS Hilfe für PKK vor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Streit um die US-Unterstützung für die syrische Kurdenmiliz YPG hat die Türkei die Absetzung des US-Beauftragten für den Kampf gegen die Dschihadistenmiliz IS gefordert. Der US-Beauftragte Brett McGurk unterstütze die YPG und die verbotene Arbeiterpartei PKK, so der türkische Außenminister Cavusoglu. Er sollte daher ersetzt werden. Washington und Ankara streiten seit Monaten über die US-Militärhilfe für die syrisch-kurdischen Volksverteidigungseinheiten (YPG), die die Türkei wegen ihrer engen Verbindung zur PKK als Terrorgruppe betrachtet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555359_611520196">
	<h4><span class="border"><a href="#" id="link_nb_2_7_8555359_611520196"><span>20:02</span>Rund 2.300 Migranten aus dem Mittelmeer gerettet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Innerhalb eines Tages sind rund 2.300 Flüchtlinge und andere Migranten auf der zentralen Mittelmeerroute zwischen Afrika und Europa aus Seenot gerettet worden. Die Menschen seien unter anderem auf Schlauchbooten unterwegs gewesen, teilte die italienische Küstenwache mit. Sie seien in 22 Rettungseinsetzen der Küstenwache, von Schiffen des EU-Marineeinsatzes Eunavfor und Nichtregierungsorganisationen in Sicherheit gebracht worden. Die zentrale Mittelmeerroute gilt als gefährlichste. An Italiens Küsten kommen derzeit die meisten Migranten an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554930_393006221">
	<h4><span class="border"><a href="#" id="link_nb_2_8_8554930_393006221"><span>19:08</span>&#034;Weg in den Zentralstaat&#034;: Lammert will gegen Bund-Länder-Finanzpakt stimmen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundestagspräsident Norbert Lammert (CDU) will sich gegen den geplanten Bund-Länder-Finanzpakt bei der Schlussabstimmung stellen. Im &#034;Handelsblatt&#034; sprach Lammert von einem &#034;monströsen Eingriff in das Grundgesetz&#034;. Zudem werde die Eigenständigkeit der Länder geschwächt. &#034;Wir laufen sehenden Auges in einen Zentralstaat&#034;, kritisierte der CDU-Politiker. Dagegen sei das Ziel der Reform, die Neuordnung der Finanzbeziehungen, in den Hintergrund getreten. Union und SPD hatten sich am Mittwoch nach langem Ringen über die Reform verständigt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554755_116447249">
	<h4><span class="border"><a href="#" id="link_nb_2_9_8554755_116447249"><span>18:15</span>May verspricht Wählern Einwanderung zu senken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die britische Premierministerin Theresa May hat am Donnerstag ihre wichtigsten Wahlkampfversprechen enthüllt: Sie werde die Einwanderung senken und Großbritannien endgültig aus der EU nehmen, sagte May. Ihr Programm für die Parlamentswahlen am 8. Juni bedeutet eine große Veränderung von der stark unternehmerfreundlichen Politik vorheriger konservativer Regierungen. Die Einwanderung auf unter 100.000 zu reduzieren hatten die Konservativen seit 2010 zugesagt, aber nie umgesetzt. Bis wann May ihr Einwanderungsziel erreichen will, wurde nicht genannt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554364_1057262666">
	<h4><span class="border"><a href="#" id="link_nb_2_10_8554364_1057262666"><span>16:58</span>Bundestag verbietet neue Ölheizungen in Hochwassergebieten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In deutschen Regionen mit Hochwasser- Risiko dürfen künftig keine neuen Ölheizungen installiert werden. Bereits vorhandene Heizungen müssen über die kommenden fünf Jahre hochwasserfest gemacht werden. Das ist Teil des neuen Gesetzes zum Schutz vor Überschwemmungen, das der Bundestag am Donnerstag verabschiedet hat. &#034;Natürlich können wir kurzfristigen Starkregen oder wochenlange Regenfälle nicht verhindern. Dennoch gibt es Bereiche, wo wir mehr machen können,&#034; so Bundesumweltministerin Barbara Hendricks (SPD) im Parlament.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554039_1989737050">
	<h4><span class="border"><a href="#" id="link_nb_2_11_8554039_1989737050"><span>16:45</span>Schulz: Deutschland soll Bildungsweltmeister werden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    SPD-Kanzlerkandidat Martin Schulz will Deutschland zum Bildungsweltmeister machen. Das Bildungssystem sei gut, aber nicht gut genug: &#034;Ich möchte, dass Deutschland das weltweit stärkste Land in der Bildung wird&#034;, so  Schulz bei einer Diskussionsrunde mit Schülern und Lehrern im Berliner Problembezirk Neukölln. Schulz stellte dabei einen 13-Punkte- Plan vor, den die SPD bei einem Wahlsieg umsetzen will. Ihm wird nach den drei verlorenen Landtagswahlen vorgeworfen, zu wenig konkrete Inhalte im Angebot zu haben.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8554039_1989737050_container" class="videoPreview openFancyboxVideoNc" id="player_max8554039_1989737050_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/schulz-bildung-100~384x216?cb=1495127944803" width="294" height="165"
		alt="Schulz-bildung"
        
                title="Schulz-bildung"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8554039_1989737050_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8554039_1989737050'] = {
                    "videoId" : "SCMS_b672e48d-d750-4b03-a4f6-0aa8abc057f5",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8554039_1989737050_link').click(function(){
                            if ($('#_max8554039_1989737050').length==0){
                                setupPlayer('max8554039_1989737050');
                            }
					});
					}
				});
			</script>
		<div id="max8554039_1989737050" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553315_1953973563">
	<h4><span class="border"><a href="#" id="link_nb_2_12_8553315_1953973563"><span>15:56</span>UN-Gericht untersagt Hinrichtung eines Inders in Pakistan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Internationale Gerichtshof hat Pakistan die Hinrichtung eines zum Tode verurteilten Inders vorerst untersagt. Das höchste UN-Gericht gab damit in Den Haag einer Klage Indiens statt, das eine einstweilige Verfügung gegen das Nachbarland gefordert hatte. Der ehemalige indische Marine-Offizier Jadhav war im April von einem Militärgericht in Pakistan wegen Spionage und Terrorismus zum Tode verurteilt worden. Indien hatte zuvor mehrfach vergeblich die Behörden in Pakistan ersucht, den Kontakt zu Jadhav zu gestatten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553395_2135789924">
	<h4><span class="border"><a href="#" id="link_nb_2_13_8553395_2135789924"><span>15:39</span>Trump: &#034;Größte Hexenjagd auf einen US- Politiker in der US-Geschichte.&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Donald Trump hat die Ermittlungen zu möglichen Verbindungen zwischen seinem Wahlkampfteam und Russland als &#034;Hexenjagd&#034; gebrandmarkt. Auf Twitter schreibt er: &#034;Das ist die größte Hexenjagd auf einen Politiker in der US-Geschichte&#034;. Einen Tag zuvor hatte das US-Justizministerium den früheren FBI-Chef Robert Mueller zum Sonderermittler in der Affäre ernannt. Das Amt ist mit umfassenden Vollmachten ausgestattet und vor politischer Einflussnahme geschützt.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8553395_2135789924_container" class="videoPreview openFancyboxVideoNc" id="player_max8553395_2135789924_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/mueller-fbi-100~384x216?cb=1495104040638" width="294" height="165"
		alt="robert mueller fbi"
        
                title="robert mueller fbi"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8553395_2135789924_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8553395_2135789924'] = {
                    "videoId" : "SCMS_e190485c-7a3c-401a-b573-30a12820af76",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8553395_2135789924_link').click(function(){
                            if ($('#_max8553395_2135789924').length==0){
                                setupPlayer('max8553395_2135789924');
                            }
					});
					}
				});
			</script>
		<div id="max8553395_2135789924" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553155_969276855">
	<h4><span class="border"><a href="#" id="link_nb_2_14_8553155_969276855"><span>14:59</span>Neue Studie über Rechtsextremismus in Deutschland</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rechtsextremismus ist einer neuen Studie zufolge ein großes Problem in Ostdeutschland. Zugleich handele es sich nicht ausschließlich um ein Ost-West-Gefälle: Es gebe deutliche Unterschiede zwischen strukturschwachen und besser gestellten Regionen. Zu diesen Ergebnissen kommt die Untersuchung des Göttinger Instituts für Demokratieforschung, die die Ostbeauftragte der Bundesregierung, Iris Gleicke (SPD), in Auftrag gegeben hat. Die Zunahme des Rechtsextremismus in den neuen Bundesländern sei jedoch bestürzend und bedrohe den sozialen Frieden</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8553155_969276855_container" class="videoPreview openFancyboxVideoNc" id="player_max8553155_969276855_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/neonazi-osten-100~384x216?cb=1495119829010" width="294" height="165"
		alt="neonazi-demo"
        
                title="neonazi-demo"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8553155_969276855_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8553155_969276855'] = {
                    "videoId" : "SCMS_7622e74f-a430-4158-b51f-b1d3cbfd3ef3",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8553155_969276855_link').click(function(){
                            if ($('#_max8553155_969276855').length==0){
                                setupPlayer('max8553155_969276855');
                            }
					});
					}
				});
			</script>
		<div id="max8553155_969276855" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8552813_1087786835">
	<h4><span class="border"><a href="#" id="link_nb_2_15_8552813_1087786835"><span>14:23</span>NATO hofft auf Lösung im Incirlik- Streit zwischen Berlin und Ankara</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    NATO-Generalsekretär Jens Stoltenberg hofft auf ein schnelles Ende des neuen Streits zwischen Deutschland und der Türkei um Incirlik. Die Auseinandersetzung der Bündnispartner um das türkische Verbot für deutsche Parlamentarier habe zwar keine Auswirkungen auf Aktivitäten der NATO, er wünsche sich aber dennoch, dass wie bei dem ähnlichen Streit im vergangenen Jahr ein Ausweg gefunden werde. Eine Vermittlerrolle der NATO sieht Stoltenberg nicht. &#034;Dieser Disput ist eine bilaterale Angelegenheit zwischen der Türkei und Deutschland&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8552413_2030672532">
	<h4><span class="border"><a href="#" id="link_nb_2_16_8552413_2030672532"><span>12:43</span>Neue französische Regierung hält erste Kabinettssitzung ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Frankreichs neue Regierung hat ihre erste Kabinettssitzung abgehalten. Die neu ernannten Minister kamen im Pariser Elysee-Palast zusammen. Präsident Macron wollte dabei die Grundzüge der künftigen Regierungspolitik festlegen. Der sozialliberale Staatschef hatte am Mittwoch seine Regierungsmannschaft vorgestellt. Zusammengesetzt ist das Kabinett aus Politikern seiner Bewegung &#034;La Republique en Marche&#034;, der Zentrumspartei MoDem, Konservativen, Sozialisten sowie zahlreichen politischen Neulingen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8552413_2030672532_container" class="videoPreview openFancyboxVideoNc" id="player_max8552413_2030672532_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/emmanuel-macron-120~384x216?cb=1494854463153" width="294" height="165"
		alt="Emmanuel Macron"
        
                title="Emmanuel Macron"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8552413_2030672532_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8552413_2030672532'] = {
                    "videoId" : "SCMS_85ed381e-33b8-4e67-9830-44cc6a55db84",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8552413_2030672532_link').click(function(){
                            if ($('#_max8552413_2030672532').length==0){
                                setupPlayer('max8552413_2030672532');
                            }
					});
					}
				});
			</script>
		<div id="max8552413_2030672532" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8551940_64705093">
	<h4><span class="border"><a href="#" id="link_nb_2_17_8551940_64705093"><span>12:19</span>Pro Asyl: Kritik an neuem Asylpaket</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Flüchtlingsorganisation Pro Asyl hat das geplante neue Asylpaket &#034;zur besseren Durchsetzung der Ausreisepflicht&#034; als &#034;Abschiebemaschinerie&#034; bezeichnet. Zugleich appellierte Pro Asyl an den Bundestag, das Gesetz nicht zu verabschieden. &#034;Dieses Gesetz baut Deutschland vom Aufnahmeland zum Abschiebeland um&#034;, so Pro Asyl. Das Gesetz sieht unter anderem erweiterte Möglichkeiten für Abschiebehaft sowie den Zugriff auf Smartphones von Flüchtlingen vor. Diese Massenauslesung von Handydaten schaffe einen &#034;gläsernen Flüchtling&#034;, wie die Organisation kritisierte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8551095_1560267788">
	<h4><span class="border"><a href="#" id="link_nb_2_18_8551095_1560267788"><span>10:36</span>Brasiliens Präsident Temer in Schmiergeldskandal belastet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Brasiliens Präsident Temer ist in einem Korruptionsskandal massiv unter Druck geraten. Laut Medienberichten soll er die Zahlung von Schweigegeld an den inhaftierten ehemaligen Parlamentspräsidenten Eduardo Cunha angewiesen haben. Das sollen entsprechende Tonbandaufnahmen beweisen, berichtete die Zeitung &#034;O Globo&#034;. Temer wies dies zurück. Cunha war ein Verbündeter Temers. Er hatte das Amtsenthebungsverfahren gegen die damalige Präsidentin Rousseff auf den Weg gebracht; ihr Vize Temer wurde dann Präsident. Cunha wurde wegen Korruption zu 15 Jahren Haft verurteilt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8551013_85811630">
	<h4><span class="border"><a href="#" id="link_nb_2_19_8551013_85811630"><span>09:49</span>Zentralrat für Antisemitismus- Beauftragten im Kanzleramt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Zentralrat der Juden in Deutschland hat die Berufung eines Antisemitismus- Beauftragten im Kanzleramt vorgeschlagen. &#034;Wir brauchen einen Beauftragten, der die Entwicklung ständig im Blick behält, die Verantwortung für politische Initiativen hat und Ansprechpartner ist&#034;, sagte der Zentralrats-Vorsitzende Schuster der &#034;Rheinischen Post&#034;. Schuster verwies auf neue Bedrohungen. Unter den muslimischen Flüchtlingen seien viele, die in ihrer Heimat &#034;antisemitisch indoktriniert wurden&#034;. Es sei eine Herausforderung, ihnen Werte für das Zusammenleben hier beizubringen</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_3">
				<ul class="newsBlock" id="nb_3_0">
			     	 <li class="newsItem" id="8554706_354762813">
	<h4><span class="border"><a href="#" id="link_nb_3_0_8554706_354762813"><span>17:43</span>Alibaba steigert Umsatz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die chinesische Handelsplattform Alibaba hat im abgelaufenen Geschäftsjahr erneut kräftig zugelegt. Das Unternehmen will durch einen Aktienrückkauf bis zu sechs Milliarden US-Dollar (5,4 Mrd Euro) an seine Aktionäre zurückgeben. Das Rückkaufprogramm soll zwei Jahre lang laufen, teilte Alibaba mit. Im vergangenen Geschäftsjahr bis Ende März konnte Alibaba sein Geschäft ausbauen. Der Umsatz sprang im Jahresvergleich um 56 Prozent auf 20,6 Mrd Euro in die Höhe. Der operative Gewinn legte um fast zwei Drittel zu. Die Zahl der monatlich aktiven Käufer auf mobilen Geräten verdoppelte sich.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553916_1140084514">
	<h4><span class="border"><a href="#" id="link_nb_3_1_8553916_1140084514"><span>16:24</span>Unternehmer Tapie muss Millionen- Entschädigung zurückzahlen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der französische Geschäftsmann Bernard Tapie muss eine mehr als 400 Millionen Euro Entschädigung zurückzahlen. Das oberste französische Gericht wies Tapies Revisionsantrag gegen die Entscheidung zurück. Tapie hatte sich beim Verkauf von Unternehmensanteilen Anfang der 90er von der früheren Staatsbank Credit Lyonnais geprellt gefühlt. Ein Schiedsverfahren sprach ihm 2008 eine Millionen-Entschädigung zu. Der Schiedsspruch wurde von einem Zivilgericht aufgehoben, da ein Schiedsmann Verbindungen zu Tapie gehabt haben soll.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553061_1903523482">
	<h4><span class="border"><a href="#" id="link_nb_3_2_8553061_1903523482"><span>15:18</span>Anstieg bei Teilzeitarbeit und Leiharbeit</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Anteil von Teilzeitstellen sowie Leiharbeit ist weiter gestiegen: Die Zahl der Teilzeitbeschäftigten stieg 2016 um 4,3 Prozent im Vergleich zum Vorjahr auf 8,4 Millionen. Die Zahl der Leiharbeiter wuchs um knapp 4,9 Prozent auf etwa 932.000, wie die gewerkschaftsnahe Hans-Böckler-Stiftung mitteilte. Der Anteil sogenannter &#034;atypischer Beschäftigungen&#034; an der Gesamtbeschäftigung sei mit 39,6 Prozent im vergangenen Jahr auf den höchsten Stand seit 13 Jahren geklettert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8552146_1709921298">
	<h4><span class="border"><a href="#" id="link_nb_3_3_8552146_1709921298"><span>14:40</span>Erstmals seit fünf Jahren weniger Baugenehmigungen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In den ersten drei Monaten des Jahres ist in Deutschland die Zahl der Baugenehmigungen für Wohnungen zurückgegangen. Von Januar bis März wurde der Bau von knapp 79.200 Wohnungen genehmigt, wie das Statistische Bundesamt in Wiesbaden mitteilte. Das waren 6,6 Prozent oder 5.600 Wohnungen weniger als im Vorjahr. Die Baubranche profitiert seit längerem von niedrigen Zinsen. Dadurch leisteten sich immer mehr private Bauherren die eigenen vier Wände. Auch der Zuzug von Flüchtlingen steigert die Nachfrage.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8551049_1562851675">
	<h4><span class="border"><a href="#" id="link_nb_3_4_8551049_1562851675"><span>12:02</span>Google setzt auf künstliche Intelligenz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Google rüstet seine Dienste in großem Stil mit künstlicher Intelligenz auf. Der Google-Assistent im Lautsprecher &#034;Home&#034; erkennt Nutzer an der Stimme und sucht für die Person passende Informationen heraus. Das neue Angebot &#034;Google Lens&#034; soll Objekte vor der Smartphone- Kamera erkennen - egal, ob es sich um eine Pflanze oder ein Gebäude handelt. Für Kurzmitteilungen gibt es eine Echtzeit-Übersetzung in andere Sprachen. Zudem gibt es künftig auch von Google eine vollwertige Brille zur Anzeige virtueller Realität, die mit Technik der Facebook-Firma Oculus konkurrieren wird.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8552069_720413269">
	<h4><span class="border"><a href="#" id="link_nb_3_5_8552069_720413269"><span>11:50</span>Arbeitslosenquote in Frankreich gesunken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Arbeitslosigkeit in Frankreich ist zurückgegangen. Die Arbeitslosenquote fiel in den ersten drei Monaten auf 9,6 Prozent - ein Rückgang um 0,4 Punkte im Vergleich zum letzten Quartal 2016. Der Kampf gegen die hohe Arbeitslosigkeit ist eine der zentralen Aufgaben des neuen französischen Präsidenten Emmanuel Macron. Der sozialliberale Staatschef will dafür unter anderem den Arbeitsmarkt lockern und Unternehmen entlasten, damit diese mehr Jobs schaffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8550811_1857019030">
	<h4><span class="border"><a href="#" id="link_nb_3_6_8550811_1857019030"><span>11:13</span>Griechisches Parlament stimmt über neues Sparpaket ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das griechische Parlament stimmt heute über ein neues Sparpaket ab. Es sieht unter anderem neuerliche Rentenkürzungen und Steuererhöhungen vor. Die Regierung unter Ministerpräsident Tsipras verspricht sich davon Einnahmen in Höhe von 4,5 Milliarden Euro. Die Sparmaßnahmen sind Voraussetzung für weitere Hilfszahlungen. Griechenland braucht bis zum Juli wieder frisches Geld aus einem 86 Milliarden Euro schweren dritten Kreditprogramm. Dann stehen Rückzahlungen in Höhe von sieben Milliarden Euro an, die Griechenland aus eigener Kraft nicht leisten kann.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8550811_1857019030_container" class="videoPreview openFancyboxVideoNc" id="player_max8550811_1857019030_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/proteste-gegen-sparpaket-in-griechenland-100~384x216?cb=1495101338554" width="294" height="165"
		alt="Proteste gegen Sparpaket in Griechenland"
        
                title="Proteste gegen Sparpaket in Griechenland"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8550811_1857019030_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8550811_1857019030'] = {
                    "videoId" : "SCMS_7fdd2e14-14b9-4c18-b16b-a7f959e985e1",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8550811_1857019030_link').click(function(){
                            if ($('#_max8550811_1857019030').length==0){
                                setupPlayer('max8550811_1857019030');
                            }
					});
					}
				});
			</script>
		<div id="max8550811_1857019030" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8551622_623491882">
	<h4><span class="border"><a href="#" id="link_nb_3_7_8551622_623491882"><span>10:01</span>EU-Kommission verhängt Millionenbuße gegen Facebook</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die EU-Kommission hat gegen Facebook 110 Millionen Euro Strafe verhängt. Facebook soll bei der Übernahme des Kommunikationsdienstes WhatsApp 2014 falsche Angaben gemacht haben, wie die Brüsseler Behörde mitteilte. Facebook hatte der EU nach der Anmeldung der Übernahme von WhatsApp erklärt, dass es nicht möglich sei, einen automatischen Datenabgleich zwischen den Benutzerkonten beider Unternehmen einzurichten. Im August 2016 hatte Facebook allerdings eine Verknüpfung der Telefonnummern von WhatsApp-Nutzern mit Facebook-Profilen angekündigt.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8551622_623491882_container" class="videoPreview openFancyboxVideoNc" id="player_max8551622_623491882_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/facebook-whatsapp-102~384x216?cb=1495107177244" width="294" height="165"
		alt="Facebook und Whatsapp"
        
                title="Facebook und Whatsapp"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8551622_623491882_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8551622_623491882'] = {
                    "videoId" : "SCMS_af8b7be2-d7e6-49f4-a5ee-65291f5395f4",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8551622_623491882_link').click(function(){
                            if ($('#_max8551622_623491882').length==0){
                                setupPlayer('max8551622_623491882');
                            }
					});
					}
				});
			</script>
		<div id="max8551622_623491882" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8549859_192346468">
	<h4><span class="border"><a href="#" id="link_nb_3_8_8549859_192346468"><span>21:45</span>Ford plant massiven Stellenabbau</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der zweitgrößte US-Autbauer Ford will Kosten einsparen und plant dafür einen tiefgreifenden Stellenabbau. Der Konzern bestätigte am Mittwoch Medienberichte, wonach die Stammbelegschaft in Nordamerika und in Asien um rund zehn Prozent schrumpfen soll. Das Unternehmen will versuchen Mitarbeiter durch finanzielle Anreize wie Abfindungspakete Mitarbeiter zum Ausstieg oder Vorruhestand zu bewegen. Rund 1.400 Angestellte erwartet das Unternehmen so bis Ende September loswerden zu können. Ford leidet an der schwachen Autokonjunktur in den USA.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8549535_1358263907">
	<h4><span class="border"><a href="#" id="link_nb_3_9_8549535_1358263907"><span>20:13</span>Deutsche Börse will &#034;kleine Schritte&#034; machen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der geplatzten Fusion der Deutschen Börse mit der London Stock Exchange (LSE) hat Vorstandschef Kengeter die Aktionäre auf eine zurückhaltende Strategie eingeschworen. &#034;Nach dem neuen Aus für unsere Gespräche mit London sind große Börsenzusammenschlüsse derzeit schwer vorstellbar&#034;, so Kengeter. Die Zukunftsstrategie des Finanzplatzes erfolge nun &#034;in kleineren Schritten&#034;. Die Frankfurter und Londoner Börse hatten einen europäischen Börsenriesen schmieden wollen. Ende März untersagte die EU-Kommission jedoch die Fusion.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8548739_904714619">
	<h4><span class="border"><a href="#" id="link_nb_3_10_8548739_904714619"><span>16:38</span>US-Autobauer Ford streicht 1.400 Jobs</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der US-Autobauer Ford streicht in Nordamerika und Asien 1.400 Jobs. Ford wolle sich so &#034;effizient wie möglich&#034; aufstellen und strebe eine Reduzierung von Gehaltskosten und Personal in Höhe von zehn Prozent an, so ein Unternehmenssprecher. Die Stellenkürzungen sollen über freiwillige Ausscheidungen und Frühverrentungen erreicht werden. Betroffen seien vor allem die USA, aber auch Kanada, Mexiko und die Asien-Pazifik-Region. Der Konzern will seine Austrittspläne für die Beschäftigten Anfang Juni vorstellen, bis Ende September sollen die Kürzungen umgesetzt sein.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8548200_453827901">
	<h4><span class="border"><a href="#" id="link_nb_3_11_8548200_453827901"><span>15:45</span>Urlaub in Deutschland beliebt wie nie</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Urlaub auf Sylt, im Harz oder dem Schwarzwald: Der Tourismus in Deutschland boomt. Die Zahl der Übernachtungen steigt stetig, so der Bericht des Bundeswirtschaftsministeriums. 2016 gab es mit insgesamt 447 Millionen Übernachtungen neue Rekordzahlen. Bei den ausländischen Touristen habe die Zahl der Übernachtungen erstmals die Marke von 80 Millionen überschritten. Der Tourismus in Deutschland sei &#034;ein sehr starker Wirtschaftszweig mit 100 Milliarden Euro direkter Bruttowertschöpfung pro Jahr&#034;, sagte Regierungssprecher Steffen Seibert. 2,9 Millionen Menschen arbeiteten in der Branche.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8547712_656073036">
	<h4><span class="border"><a href="#" id="link_nb_3_12_8547712_656073036"><span>15:31</span>EU-Kommission leitet Verfahren gegen Italien wegen Abgasaffäre ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die EU-Kommission hat in der Affäre um manipulierte Abgaswerte auch ein Vertragsverletzungsverfahren gegen Italien eingeleitet. Die Behörden hätten die EU-Vorschriften für die Genehmigung von Fahrzeugtypen des Autobauers Fiat Chrysler nicht eingehalten, erklärte die Kommission. Sie forderte Italien auf, sich zu Bedenken zu äußern, wonach auf die von Fiat Chrysler &#034;eingesetzten Emissionsminderungsstrategien unzureichend reagiert worden sei&#034;. Im Dezember hatte Brüssel bereits ähnliche Verfahren gegen Deutschland und sechs weitere EU-Staaten eröffnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8547679_759685599">
	<h4><span class="border"><a href="#" id="link_nb_3_13_8547679_759685599"><span>14:25</span>Krawalle bei Streiks in Griechenland</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einer Demonstration gegen den Sparkurs der Regierung ist es in der griechischen Hauptstadt Athen zu Krawallen gekommen. Nach einem zunächst friedlichen Protestmarsch mit 12.000 Teilnehmern warfen einige Randalierer Benzinbomben und schossen mit Feuerwerkskörpern auf die Polizisten. Die Beamten setzten Tränengas ein. Die Griechen demonstrierten gegen die Rentenkürzungen und Steuererhöhungen, die am späten Donnerstagabend im griechischen Parlament beschlossen werden sollen - im Gegenzug für neue Hilfszahlungen internationaler Geldgeber.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8546004_783432369">
	<h4><span class="border"><a href="#" id="link_nb_3_14_8546004_783432369"><span>11:14</span>Deutsche Börse sucht Heil in Marktdaten und Derivaten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der geplatzten Fusion mit der Londoner Börse LSE will sich die Deutsche Börse durch kleinere Zukäufe und der Ausweitung ihrer Geschäfte zukunftssicher machen. &#034;Nach dem Aus für unsere Gespräche mit London sind große Börsenzusammenschlüsse derzeit schwer vorstellbar&#034;, sagte Börsenchef Carsten Kengeter in Frankfurt. Die Deutsche Börse habe ihren Anteil an der Energiebörse EEX auf 75 Prozent erhöht. Neben dem Energiehandel nannte Kengeter das Geschäft mit Devisen, Unternehmensanleihen und Rohstoffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8545648_13648498">
	<h4><span class="border"><a href="#" id="link_nb_3_15_8545648_13648498"><span>10:19</span>Staatsanwaltschaft Stuttgart ermittelt gegen VW-Chef Müller</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Staatsanwaltschaft Stuttgart ermittelt gegen VW-Konzernchef Matthias Müller wegen des Verdachts der Marktmanipulation im Zusammenhang mit dem Diesel-Skandal. Es geht um Müllers Tätigkeit bei der Porsche-Dachgesellschaft und Volkswagen-Hauptaktionärin Porsche SE, bei der er seit 2010 im Vorstand sitzt. Nach Angaben der Staatsanwälte sei auch gegen VW-Aufsichtsratschef Hans Dieter Pötsch und den früheren Vorstandsvorsitzenden des Volkswagen-Konzerns, Martin Winterkorn ein entsprechendes Verfahren eingeleitet worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8544475_82587492">
	<h4><span class="border"><a href="#" id="link_nb_3_16_8544475_82587492"><span>07:32</span>VW ruft in China rund 600.000 Autos zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Volkswagen muss in China wegen Scheinwerfer-Problemen 577.590 Fahrzeuge zurückrufen. Die Aufsichtsbehörde AQSIQ gab die Aktion des Gemeinschaftsunternehmens FAW-Volkswagen Automobile bekannt. Betroffen seien Autos der Modelle Golf und Sagitar. Hintergrund sei ein Defekt bei einer elektrischen Sicherung. Dieser könne zu einem Ausfall der Scheinwerfer führen. China ist der wichtigste Absatzmarkt für den VW-Konzern. Im vergangenen Jahr verkauften die Wolfsburger fast vier Millionen Autos in der Volksrepublik.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8542022_84207867">
	<h4><span class="border"><a href="#" id="link_nb_3_17_8542022_84207867"><span>16:13</span>Griechische Journalisten und Seeleute beginnen Streik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Einen Tag vor einem angekündigten Generalstreik in Griechenland haben Journalisten und Seefahrer bereits ihre Arbeit niedergelegt. Ab Dienstag liefen deshalb unter anderem Fähren zu den griechischen Inseln nicht mehr aus, seit dem frühen Morgen wurden zudem keine Nachrichten mehr übertragen. Am Mittwoch sollte es keine Tageszeitungen geben. Der am Mittwoch beginnende Generalstreik soll Schulen, Krankenhäuser und den öffentlichen Nahverkehr lahm legen. Damit wollen die Gewerkschaften gegen die neuen Sparmaßnahmen protestieren.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8541453_1890247713">
	<h4><span class="border"><a href="#" id="link_nb_3_18_8541453_1890247713"><span>14:15</span>Französische Datenschützer verhängen Geldstrafe gegen Facebook</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eine französische Behörde hat gegen Facebook eine Geldstrafe in Höhe von 150.000 Euro verhängt. Die Pariser Datenschutzaufsicht CNIL wirft dem Social-Media-Riesen vor, dass Nutzer der &#034;massiven Kombination&#034; ihrer Daten durch Facebook nicht widersprechen könnten. Auch verfolge Facebook über ein Cookie das Verhalten von Nutzern auf anderen Internetseiten. CNIL hatte Facebook öffentlich aufgefordert, sich an französisches Recht zu halten. Ein Sprecher von Facebook teilte mit, man sei bereit mit der Behörde in diesen Fragen zusammenzuarbeiten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8540482_685213469">
	<h4><span class="border"><a href="#" id="link_nb_3_19_8540482_685213469"><span>12:59</span>Eurozone: BIP wächst weiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Euroraum hat sein robustes Wirtschaftswachstum im ersten Quartal des Jahres fortgesetzt. Das Bruttoinlandsprodukt (BIP) ist im ersten Quartal in den 19 Ländern des Währungsraums um 0,5 Prozent zum Vorquartal gewachsen, bestätigte das Statistikamt Eurostat eine frühere Schätzung. Finnland ist am besten in das Jahr gestartet: Hier legte die Wirtschaftsleistung um 1,6 Prozent zu. Von den vier großen Euro-Ländern gelang Spanien mit 0,8 Prozent das kräftigste Wachstum, gefolgt von Deutschland mit 0,6 Prozent, Frankreich mit 0,3 Prozent und Italien mit 0,2 Prozent.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_4">
				<ul class="newsBlock" id="nb_4_0">
			     	 <li class="newsItem" id="8554757_1697810391">
	<h4><span class="border"><a href="#" id="link_nb_4_0_8554757_1697810391"><span>22:39</span>Dänemark: 17-jährige IS-Anhängerin zu sechs Jahren Haft verurteilt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Dänemark ist eine 17-jährige Anhängerin der Dschihadistenmiliz Islamischer Staat (IS) am Donnerstag für geplante Terroranschläge auf zwei Schulen zu sechs Jahren Haft verurteilt worden. Am Dienstag hatten die Richter die Teenager schuldig gesprochen. Mit 15 Jahren versuchte die zum Islam konvertierte Dänin nach Auffassung des Gerichts, eine Bombe zu bauen, um Anschläge auf die beiden Schulen zu begehen. Sie hatte Kontakt zur Terrormiliz IS. Seit ihrer Festnahme Anfang 2016 hatte sie in Untersuchungshaft gesessen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555376_405409634">
	<h4><span class="border"><a href="#" id="link_nb_4_1_8555376_405409634"><span>19:17</span>Times Square: Fahrer festgenommen und mindestens ein Toter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Autofahrer ist am Times Square in New York City in eine Menschenmenge gefahren und hat mindestens einen Menschen getötet. Nach einer ersten Bilanz der Feuerwehr gab es zudem mindestens 19 Verletzte. Die Polizei vermutet, dass hinter dem Zwischenfall kein terroristischer Hintergrund steckt. Nach dem Vorfall am Times Square ist der Fahrer des Wagens festgenommen worden. Es werde getestet, ob er Alkohol im Blut habe. Das berichteten mehrere US-Medien unter Berufung auf die Polizei. Weitere Menschen saßen den Berichten zufolge nicht in dem Fahrzeug.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555102_291165364">
	<h4><span class="border"><a href="#" id="link_nb_4_2_8555102_291165364"><span>18:23</span>Auto fährt Fußgänger am New Yorker Times Square an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Autofahrer ist am New Yorker Times Square in eine Gruppe von Fußgängern gefahren und hat Medienberichten zufolge dabei mindestens zehn Menschen verletzt. Ein Fußgänger wurde angefahren, wie ein Feuerwehrsprecher der Deutschen Presse-Agentur bestätigte. &#034;Wir sammeln noch Informationen&#034;, sagte eine Sprecherin der Polizei. Fotos in sozialen Netzwerken zeigen ein Auto, das auf den Gehweg gefahren war und auf Pollern einer Verkehrsinsel hängen blieb. Der Hintergrund des Vorfalls ist bisher noch nicht klar.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554321_1042072170">
	<h4><span class="border"><a href="#" id="link_nb_4_3_8554321_1042072170"><span>17:25</span>Fox-News-Gründer Roger Ailes gestorben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der frühere Chef des konservativen US- Nachrichtensenders Fox News, Roger Ailes, ist tot. Er starb im Alter von 77 Jahren, wie der Sender unter Berufung auf seine Familie berichtete. Ailes war von seinem Posten bei Fox News erst im Juli 2016 zurückgetreten. Die Moderatorin Gretchen Carlson hatte ihn wegen sexueller Belästigung verklagt. Sie warf ihm vor, ihre Karriere sabotiert zu haben, nachdem sie seine Annäherungsversuche zurückgewiesen hatte. Mehrere andere Frauen erhoben ähnliche Vorwürfe. Ailes wies dies zurück. Fox News gilt als einflussreiche Stimme der politischen Rechten in den USA.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8552727_2142020431">
	<h4><span class="border"><a href="#" id="link_nb_4_4_8552727_2142020431"><span>13:58</span>US-Polizistin nach tödlichem Schuss auf unbewaffneten Farbigen freigesprochen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein US-Gericht in Tusla im Bundesstaat Oklahoma hat eine hellhäutige Polizistin, die einen dunkelhäutigen und unbewaffneten Mann erschossen hat, freigesprochen. Die Polizistin hatte den 40-jährigen erschossen, der nach einer Panne mit seinem Auto in Tulsa liegengeblieben war. Sie war wegen Totschlags angeklagt. Die Verteidigung der Polizistin argumentierte, der Mann habe Anweisungen missachtet. Die Angeklagte sagte außerdem, sie habe gedacht, dass dieser zu einer Waffe in seinem Wagen greifen wolle.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8552516_1614204656">
	<h4><span class="border"><a href="#" id="link_nb_4_5_8552516_1614204656"><span>13:19</span>Deutsche Uber-App wird zum Fall für den Europäischen Gerichtshof</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Streit um eine inzwischen geänderte Mietwagen-App des Fahrdienstvermittlers Uber bleibt vorerst ungeklärt. Nach deutschem Recht muss Uber sich zwar an die Regelungen zum Schutz von Taxen halten, der Bundesgerichtshof (BGH) in Karlsruhe legte den Fall nun aber dem Europäischen Gerichtshof (EuGH) vor. Die Luxemburger Richter sollen prüfen, ob die strengen deutschen Regeln auch EU-rechtlich Bestand haben können. Konkret geht es um die Smartphone-App UberBlack, über die Mietwagen bestellt werden können.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8552516_1614204656_container" class="videoPreview openFancyboxVideoNc" id="player_max8552516_1614204656_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/uber-app-100~384x216?cb=1461962722321" width="294" height="165"
		alt="Uber-App"
        
                title="Uber-App"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8552516_1614204656_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8552516_1614204656'] = {
                    "videoId" : "SCMS_d2b920b0-9a1b-419a-8449-22c1b7d05842",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8552516_1614204656_link').click(function(){
                            if ($('#_max8552516_1614204656').length==0){
                                setupPlayer('max8552516_1614204656');
                            }
					});
					}
				});
			</script>
		<div id="max8552516_1614204656" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8551702_1942993154">
	<h4><span class="border"><a href="#" id="link_nb_4_6_8551702_1942993154"><span>11:38</span>Nigeria: Weiteres Chibok-Mädchen befreit</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Nigeria ist offenbar ein weiteres Mädchen, das vor drei Jahren von der Terrorgruppe Boko Haram in Chibok entführt wurde, gerettet worden. Das Mädchen erhalte in der Hauptstadt mit anderen Freigekommenen psychologische Betreuuung, wie die Sprecherin von Präsidentin Femi Adesina mitteilte. Die islamistische Terrorgruppe Boko Haram hatte im April 2014 insgesamt 276 Schülerinnen im Alter von 16 bis 18 Jahren aus Chibok im Nordosten Nigerias entführt. Viele von ihnen wurden mit Kämpfern der Terrormiliz zwangsverheiratet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8551942_406685992">
	<h4><span class="border"><a href="#" id="link_nb_4_7_8551942_406685992"><span>10:52</span>US-Rocksänger Chris Cornell gestorben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der US-Rocksänger und Gitarrist Chris Cornell ist im Alter von 52 Jahren gestorben. Das bestätigte sein Sprecher. Seine Frau und die Familie seien schockiert von seinem &#034;plötzlichen und unerwarteten Ableben&#034;. Cornell zählte zu den Gründern der Grunge-Bewegung in den 1990er Jahren. Seine Karriere begann er mit der Band Soundgarden, später gründete er mit drei Mitgliedern von Rage Against the Machine die Band Audioslave. Einem breiteren Publikum wurde Cornell mit dem Song &#034;You Know My Name&#034; aus dem James-Bond-Film &#034;Casino Royale&#034; bekannt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8550775_881206283">
	<h4><span class="border"><a href="#" id="link_nb_4_8_8550775_881206283"><span>09:34</span>Umfrage: Jugendliche trinken weniger Alkohol</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Jugendliche trinken weniger Alkohol als früher. Das zeigt eine neue Umfrage der Bundeszentrale für gesundheitliche Aufklärung (BZgA). So sagt mehr als ein Drittel der befragten 12- bis 17-Jährigen, noch nie Bier, Wein oder Schnaps probiert zu haben. Das ist der höchste Anteil von Abstinenzlern seit Beginn der Erhebung im Jahr 2001. Aktuell greift nur jeder zehnte Befragte zwischen 12 und 17 einmal pro Woche zu alkoholischen Getränken. Im Jahr 2004 war es noch etwa jeder fünfte. Für die Studie wurden knapp 7.000 Personen zwischen 12 und 25 Jahren befragt.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8550775_881206283_container" class="videoPreview openFancyboxVideoNc" id="player_max8550775_881206283_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/alkohol-102~384x216?cb=1495110694849" width="294" height="165"
		alt="Alkohol"
        
                title="Alkohol"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8550775_881206283_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8550775_881206283'] = {
                    "videoId" : "SCMS_82c0a7a3-5760-49bf-a4fb-aa5432078431",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8550775_881206283_link').click(function(){
                            if ($('#_max8550775_881206283').length==0){
                                setupPlayer('max8550775_881206283');
                            }
					});
					}
				});
			</script>
		<div id="max8550775_881206283" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8550741_1151940681">
	<h4><span class="border"><a href="#" id="link_nb_4_9_8550741_1151940681"><span>08:31</span>Immer mehr Minderjährige ohne Eltern auf der Flucht</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Weltweit sind immer mehr Kinder ohne ihre Eltern auf der Flucht. Die Zahl der unbegleiteten minderjährigen Flüchtlinge hat sich nach Angaben des Kinderhilfswerks Unicef seit dem Jahr 2010 nahezu verfünffacht. In den vergangenen beiden Jahren wurden knapp 300.000 Kinder und Jugendliche registriert, die ohne ihre Eltern unterwegs waren. In den Jahren 2010 und 2011 seien es nur rund 66.000 gewesen. Unicef will, dass die sicheren und legalen Wege der Migration für Kinder erweitert werden. Auch müsse die Inhaftierung geflüchteter Kinder aufhören.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8550777_1198156820">
	<h4><span class="border"><a href="#" id="link_nb_4_10_8550777_1198156820"><span>06:37</span>Tödlicher Unfall an Bahnübergang - Mädchen stirbt in Hessen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im hessischen Babenhausen ist ein 16-jähriges Mädchen an einem Bahnübergang von einem Zug erfasst und getötet worden. Die Jugendliche fuhr am Mittwochabend mit ihrem Fahrrad auf einem Feldweg und wollte dann die Gleise überqueren, wie die Polizei mitteilte. Der Lokführer bremste zwar, konnte den Unfall aber nicht mehr verhindern. Das Mädchen wurde an dem unbeschrankten Bahnübergang von dem Personenzug angefahren und so schwer verletzt, dass es wenig später starb. Die Feuerwehr brachte die 20 Fahrgäste aus dem Zug.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8550374_1765392130">
	<h4><span class="border"><a href="#" id="link_nb_4_11_8550374_1765392130"><span>23:41</span>Zwei Tote nach Zusammenstoß auf A14 in Halle/Saale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einem schwerem Unfall auf der Autobahn 14 bei Halle sind zwei Autoinsassen ums Leben gekommen. Sieben Menschen wurden am Mittwoch verletzt, davon einer schwer, wie die Polizei mitteilte. Ein Sattelzug, ein Kleintransporter und ein Pkw waren zwischen Halle-Tornau und Halle-Peißen zusammengestoßen. Das Auto und der mit Küchengeräten und Sportartikeln beladene Lastwagen brannten aus. Aus dem Auto bargen Rettungskräfte zwei Tote, deren Identität noch unklar ist. Der 61-jährige Lkw-Fahrer blieb unverletzt. Die Polizei vermutet, dass er den Unfall verursacht hat.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8549906_736393608">
	<h4><span class="border"><a href="#" id="link_nb_4_12_8549906_736393608"><span>22:46</span>Foto mit Hitler-Gruß: Bulgarischer Vizeminister tritt zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Foto mit Hitler-Gruß vor Wachsfiguren von NS-Offizieren in Paris ist einem bulgarischen Vizeminister der neuen bürgerlich-nationalistischen Regierung zum Verhängnis geworden: Nach nur zwei Tagen im Amt trat Vizeregionalminister Pawel Tenew am Mittwoch zurück. Damit reagierte er auf Kritik der oppositionellen Sozialisten. &#034;Das, was ich gemacht habe, war vielleicht nicht richtig, war aber vielmehr im lustigmacherischen Stil getan&#034;. Er teile diese Philosophie &#034;überhaupt nicht&#034;, so Tenew über das neun Jahre alte Foto.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8549673_1307414597">
	<h4><span class="border"><a href="#" id="link_nb_4_13_8549673_1307414597"><span>20:43</span>Bakterien zerfressen Wrack der &#034;Titanic&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In 3.800 Meter Tiefe zerfressen Bakterien das Wrack der vor über 100 Jahren gesunkenen &#034;Titanic&#034;. In 15 bis 20 Jahren könnten die Überreste nach Angaben von Forschern komplett verschwunden sein. &#034;Das Wrack ist von Biofilmen und Rost überzogen&#034;, erklärte Antje Boetius, Meeresbiologin am Bremerhavener Alfred-Wegener-Institut für Polar- und Meeresforschung. Forscher hatten vor einigen Jahren in Rostflocken eine Bakterienart entdeckt, die Lochfraß verursacht. &#034;Dadurch wird das Wrack instabil und fällt irgendwann zusammen&#034;, sagte die Tiefseeforscherin.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8549271_1037079059">
	<h4><span class="border"><a href="#" id="link_nb_4_14_8549271_1037079059"><span>20:03</span>Kontroverse um Netflix dominiert Auftakt von Filmfest in Cannes</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Filmfestspiele in Cannes haben gerade erst begonnen, und schon droht der erste Eklat: Im Wettbewerb laufen zwei Filme, die vom Streamingdienst Netflix produziert wurden und deshalb vor allem im Internet, und nicht im Kino zu sehen sein werden. &#034;Ich sage nicht, dass ich nicht offen für neue Technologien bin&#034;, sagte auch Juryvorsitzender Almodovar in einem leidenschaftlichen Appell für das Kino. Er persönlich fände es aber nicht gut, wenn ein Film in Cannes die Goldene Palme gewänne und dann nicht auf der großen Kinoleinwand zu sehen sei.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8549267_1891610128">
	<h4><span class="border"><a href="#" id="link_nb_4_15_8549267_1891610128"><span>19:35</span>Strahlender Auftakt der Filmfestspiele in Cannes</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Strahlend blauer Himmel zum Auftakt der Filmfestspiele in Cannes: mit einem Meer an Fotografen am Roten Teppich und dem Film &#034;Les Fantomes d&#039;Ismael&#034; (Ismaels Geister) startet das Filmfest zum 70. Mal. Wer die goldene Palme in Händen halten darf, entscheidet die neunköpfige Jury um den spanischen Regisseur Pedro Almodovar: &#034;Wir werden jeden Film für sich betrachten&#034;, kündigte der 67-jährige Oscarpreisträger an. Ebenfalls zur Jury gehören in diesem Jahr Schauspieler Will Smith und die Deutsche Maren Ade (&#034;Toni Erdmann&#034;).</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8549267_1891610128_container" class="videoPreview openFancyboxVideoNc" id="player_max8549267_1891610128_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/cannes-102~384x216?cb=1495040106632" width="294" height="165"
		alt="Die Jury der diesjährigen Filmfestsspiele in Cannes"
        
                title="Die Jury der diesjährigen Filmfestsspiele in Cannes"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8549267_1891610128_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8549267_1891610128'] = {
                    "videoId" : "SCMS_ae4ba71d-2346-421b-9147-a387a94580c5",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8549267_1891610128_link').click(function(){
                            if ($('#_max8549267_1891610128').length==0){
                                setupPlayer('max8549267_1891610128');
                            }
					});
					}
				});
			</script>
		<div id="max8549267_1891610128" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8549225_1507554291">
	<h4><span class="border"><a href="#" id="link_nb_4_16_8549225_1507554291"><span>19:09</span>Lehrer dürfen Handy über das Wochenende einbehalten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Entzug eines Mobiltelefons durch einen Lehrer über mehrere Tage hinweg stellt keine Verletzung von Grundrechten eines Schülers dar. Dies hat ein Berliner Verwaltungsgericht festgestellt. Geklagt hatten ein Schüler und dessen Eltern. Der Schüler hatte an einem Freitag wegen Störens im Unterricht sein Handy dem Klassenlehrer aushändigen müssen. Die Richter stellen klar, dass die vom Schüler beklagte plötzliche Unerreichbarkeit per Telefon nicht als unzumutbare Beeinträchtigung seiner Grundrechte anzusehen sei.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8549133_295372608">
	<h4><span class="border"><a href="#" id="link_nb_4_17_8549133_295372608"><span>18:16</span>Explosion in polnischer Schwarzpulverfabrik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einer Explosion in einer polnischen Schwarzpulverfabrik sind offenbar zwei Menschen ums Leben gekommen und 17 weitere verletzt worden. Die Explosion ereignete sich am Mittwochmorgen in dem Werk in Makolno im Südwesten des Landes. Durch ihre Wucht stürzte ein Gebäude auf dem Werksgelände zusammen und begrub die zwei Arbeiter unter seinen Trümmern. Die Ursache für die Explosion ist noch nicht geklärt. Nach dem Unglück stieg eine riesige Rauchwolke über der Fabrik auf, in der Umgebung gingen zahlreiche Fensterscheiben zu Bruch.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8549081_1121247133">
	<h4><span class="border"><a href="#" id="link_nb_4_18_8549081_1121247133"><span>17:54</span>Proteste vor türkischer Botschaft in Washington - mehrere Verletzte</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Am Tag des US-Besuchs von Präsident Recep Tayyip Erdogan sind während einer Auseinandersetzung vor der Residenz des türkischen Botschafters in Washington mehrere Menschen verletzt worden. Erdogans Sicherheitskräfte sollen vor der türkischen Botschaft Demonstranten angegriffen haben, die Fahnen kurdischer Organisationen hochhielten. Dabei wurde auch einem Mann ins Gesicht getreten, während er schon am Boden lag. Die US-Polizei versuchte beide Seiten zu trennen, mehrere Verletzte mussten ins Krankenhaus. Das US-Außenministerium äußerte sich zunächst nicht dazu.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8549081_1121247133_container" class="videoPreview openFancyboxVideoNc" id="player_max8549081_1121247133_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/erdogan-washington-besuch-100~384x216?cb=1495035489827" width="294" height="165"
		alt="Drei Protestierende im Vordergrund halten Schilder und Fahnen in die Höhe. Unter anderem zu sehen: Die Fahne der - in der Türkei - verbotenen PYD und ein Schild mit der Aufschrift &#034;Die Türkei unterstützt ISIS&#034;"
        
                title="Drei Protestierende im Vordergrund halten Schilder und Fahnen in die Höhe. Unter anderem zu sehen: Die Fahne der - in der Türkei - verbotenen PYD und ein Schild mit der Aufschrift &#034;Die Türkei unterstützt ISIS&#034;"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8549081_1121247133_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8549081_1121247133'] = {
                    "videoId" : "SCMS_daa0d211-0efa-4dab-ad6e-ffcbcaf1b27d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8549081_1121247133_link').click(function(){
                            if ($('#_max8549081_1121247133').length==0){
                                setupPlayer('max8549081_1121247133');
                            }
					});
					}
				});
			</script>
		<div id="max8549081_1121247133" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8548975_1561158947">
	<h4><span class="border"><a href="#" id="link_nb_4_19_8548975_1561158947"><span>17:39</span>Ungarn nimmt Holocaustleugner Horst Mahler in Abschiebehaft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Budapester Stadtgericht hat den aus Deutschland geflüchteten Holocaustleugner Horst Mahler in vorläufige Abschiebehaft genommen. Mahler nahm die Entscheidung des Gerichts zur Kenntnis, die damit rechtskräftig ist. Der 81-jährige Mahler war am Montag von der ungarischen Polizei festgenommen worden. In Deutschland war er 2009 wegen Volksverhetzung und Leugnung des Holocaust zu einer zehnjährigen Freiheitsstrafe verurteilt worden. Mahler entzog sich im April dieses Jahres der Ladung zur Verbüßung seiner Reststrafe und tauchte unter.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_5">
				<ul class="newsBlock" id="nb_5_0">
			     	 <li class="newsItem" id="8555234_898173420">
	<h4><span class="border"><a href="#" id="link_nb_5_0_8555234_898173420"><span>22:45</span>Giganten-Duell im Halbfinale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rekordweltmeister Russland trifft im Halbfinale der Eishockey-WM auf Titelverteidiger und Deutschland-Bezwinger Kanada. Der 27-malige Titelträger setzte sich im Viertelfinale gegen Tschechien mit 3:0 (2:0, 0:0, 1:0) durch und muss nun gegen die Ahornblätter ran. Der zweimalige Champion Finnland warf derweil überraschend die USA mit 2:0 (0:0, 1:0, 1:0) aus dem Turnier und spielt gegen den neunmaligen Weltmeister Schweden. Die Tre Kronor schlugen in der Runde der letzten Acht in Paris die Schweiz mit 3:1 (1:1, 1:0, 1:0). Beide Halbfinals werden am Samstag ausgetragen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8556276_318039328">
	<h4><span class="border"><a href="#" id="link_nb_5_1_8556276_318039328"><span>22:36</span>WM: Kanada schlägt Deutschland knapp</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutsche Eishockey-Nationalmannschaft ist bei der Heim-WM in Köln im Viertelfinale ausgeschieden. Das Team um den NHL-Jungstar Leon Draisaitl unterlag Olympiasieger und Titelverteidiger Kanada mit 1:2 (0:1, 0:1, 1:0) und schließt das Turnier als Achter ab. Der überragende NHL-Torhüter Philipp Grubauer hielt die Mannschaft von Bundestrainer Marco Sturm lange im Spiel, konnte die 33.Niederlage im 36.WM-Duell mit dem Eishockey-Mutterland aber auch nicht verhindern. Mark Scheifele (18.) und Jeff Skinner (39.) trafen für die Kanadier. Yannic Seidenberg (54.) sorgte für den Anschlusstreffer.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8556195_442248355">
	<h4><span class="border"><a href="#" id="link_nb_5_2_8556195_442248355"><span>22:30</span>Rio: Ludwig/Walkenhorst weiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Laura Ludwig und Kira Walkenhorst haben die ersten beiden internationalen Beachvolleyball-Spiele nach achtmonatiger Pause gewonnen und stehen beim Welttour-Turnier in Rio de Janeiro bereits im Achtelfinale. Die Olympiasiegerinnen mussten am Donnerstag im Olympiapark Barra da Tijuca allerdings hart kämpfen. Gegen die Französinnen Ophelie Lusson und Alexandra Jupiter gelang ein 2:0 (22:20, 21:19). Beim 2:1 (14:21, 21:19, 20:18) gegen Juliana und Carolina Solberg aus Brasilien mussten die Hamburgerinnen einen Satz abgeben, konterten aber.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555690_1580871255">
	<h4><span class="border"><a href="#" id="link_nb_5_3_8555690_1580871255"><span>22:00</span>Ulm komplettiert BBL-Halbfinale</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ratiopharm Ulm komplettiert das Playoff-Halbfinale der Basketball-Bundesliga. Der Erste der regulären Saison besiegte im entscheidenden fünften Viertelfinalspiel die MHP Riesen Ludwigsburg mit 91:81 (55:39) und entschied die &#034;Best-of-Five&#034;-Serie mit 3:2. Allerdings legte Ludwigsburg nach dem Spiel Protest ein, weil Trainer John Patrick und Spieler DJ Kennedy nach technischen Fouls vom Parkett mussten. Die BBL wird diesen Protest zeitnah verhandeln. Bleibt das Ergebnis bestehen, geht es für die Ulmer in der nächsten Runde ab Sonntag gegen Oldenburg.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554889_829873312">
	<h4><span class="border"><a href="#" id="link_nb_5_4_8554889_829873312"><span>21:45</span>Görges und Barthel in Rom ausgeschieden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Julia Görges ist beim WTA-Turnier in Rom im Achtelfinale ausgeschieden. Die 28-Jährige aus Bad Oldesloe verlor gegen die an Nummer drei gesetzte Spanierin Garbine Muguruza 5:7, 4:6. Görges lag im zweiten Satz mit einem Break vorne, verlor dann allerdings zwei Aufschlagspiele in Folge und musste nach 1:48 Stunden Muguruzas ersten Matchball hinnehmen. Auch Mona Barthel verlor ihr Match gegen die Weltranglistenelfte Jelina Switolina aus der Ukraine 6:3, 0:6, 0:6. Barthel konnte ihre zuletzt starken Leistungen nur im ersten Satz bestätigen und war anschließend chancenlos.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555602_815260220">
	<h4><span class="border"><a href="#" id="link_nb_5_5_8555602_815260220"><span>20:24</span>Birmingham: Scharapowa erhält Wildcard</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Russin Maria Scharapowa hat eine Wildcard für das WTA-Turnier im englischen Birmingham im Juni erhalten. Dies teilten die Organisatoren des Tennisturniers am Donnerstag mit. Die ehemalige Weltranglistenerste war wegen Meldonium-Missbrauchs für 15 Monate gesperrt worden und Ende April in Stuttgart zurückgekehrt. Erst am Dienstag hatten die Organisatoren der French Open der Russin eine Wildcard für das zweite Grand-Slam-Turnier des Jahres verwehrt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555467_2056279733">
	<h4><span class="border"><a href="#" id="link_nb_5_6_8555467_2056279733"><span>19:33</span>Aalens Punktabzug bleibt bestehen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Ständige neutrale Schiedsgericht der 3.Liga hat die Klage des Drittligisten VfR Aalen gegen den vom Deutschen Fußball-Bund (DFB) verhängten Punktabzug zurückgewiesen. Dies teilte der DFB am Donnerstag mit, der Abzug von neun Punkten wegen Aalens Antrag auf Eröffnung eines Insolvenzverfahrens im Februar 2017 bleibt damit bestehen. Der Zweitliga-Absteiger, den rund 3,6 Millionen Euro Schulden belasten, war gegen diese Sanktion wiederholt vorgegangen, jedoch in jeder Instanz gescheitert. Aalen hätte nun noch die Möglichkeit vor ein staatliches Gericht zu ziehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555422_1476242320">
	<h4><span class="border"><a href="#" id="link_nb_5_7_8555422_1476242320"><span>19:17</span>Grieche kauft Nottingham Forest</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Besitzer des griechischen Meisters Olympiakos Piräus Evangelos Marinakis hat den englischen Zweitligisten Nottingham Forest gekauft. Marinakis steht an der Spitze eines Konsortiums zu dem auch Sokratis Kominakis gehört, wie der Club am Donnerstag mitteilte. Nottingham hat die Saison 2016/17 auf dem 21.Platz abgeschlossen und verhinderte damit den Abstieg in die Drittklassigkeit nur knapp.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8555316_1447816514">
	<h4><span class="border"><a href="#" id="link_nb_5_8_8555316_1447816514"><span>18:39</span>Dresden verpflichtet Gonther</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zweitligist Dynamo Dresden hat Sören Gonther von Zweitligist FC St.Pauli zur kommenden Saison verpflichtet. Der 30-jährige Innenverteidiger wechselt ablösefrei zu den Sachsen und erhält dort einen Vertrag bis 2020, wie der Club am Donnerstag mitteilte. Zuvor hatte Dynamo bereits die Verpflichtung von Offensivspieler Sascha Horvath zur kommenden Saison bekanntgegeben. Der 20-Jährige kommt vom österreichischen Erstligisten Sturm Graz und unterschrieb in Dresden einen Vierjahresvertrag. Horvath nutzte eine Ausstiegsklausel in seinem Vertrag zu einem Wechsel nach Dresden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554842_735341994">
	<h4><span class="border"><a href="#" id="link_nb_5_9_8554842_735341994"><span>18:02</span>Ulm: Playoff-Aus verhindern</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Vorrunden-Champion ratiopharm Ulm droht in der Basketball-Bundesliga ein historisches Aus. Nach der 76:84-Niederlage am Dienstag wollen die Schwaben im alles entscheidenden fünften Duell mit Angstgegner Ludwigsburg heute (19 Uhr) den Erstrunden-K.o. unbedingt verhindern seit 1986 sind erst zwei Erstplatzierte gescheitert. &#034;Wir haben in der Hauptrunde hart dafür gearbeitet, dass wir in einem entscheidenden Spiel fünf den Heimvorteil auf unserer Seite haben&#034;, sagte Trainer Thorsten Leibenath. &#034;Das tun wir jetzt und deshalb gehen wir optimistisch in Spiel fünf.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554801_1123182735">
	<h4><span class="border"><a href="#" id="link_nb_5_10_8554801_1123182735"><span>17:56</span>Stendera erleidet Außenmeniskus-Riss</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eintracht Frankfurt muss im DFB-Pokalfinale gegen Borussia Dortmund (27. Mai) auf seinen Mittelfeldspieler Marc Stendera verzichten. Der 21-Jährige unterzog sich am Donnerstag einem arthroskopischen Eingriff am linken Knie, zuvor war ein Riss des Außenmeniskus diagnostiziert worden. Stendera hatte vor fast genau einem Jahr einen Kreuzbandriss erlitten und erst vor wenigen Wochen sein Comeback bei den Profis gegeben. Vor dem Pokalfinale gegen Dortmund bestreitet die Eintracht am Samstag (15:30 Uhr) gegen RB Leipzig ihr letztes Bundesligaspiel der Saison.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554627_301470486">
	<h4><span class="border"><a href="#" id="link_nb_5_11_8554627_301470486"><span>17:32</span>2.Liga: Verbreitet Abstiegsangst</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Aufstiegshoffnung und Abstiegsangst: Auch am 34. und letzten Spieltag der 2. Bundesliga (21.Mai) geht es für einige Mannschaften noch um alles. Spitzenreiter VfB Stuttgart benötigt im Heimspiel gegen Würzburg ebenso noch einen Zähler für die sichere Rückkehr in die Bundesliga, wie der punktgleiche Verfolger Hannover 96, der in Sandhausen antritt. Im Abstiegskampf hilft dem Vorletzten aus Würzburg nur ein Sieg in Stuttgart, um die Chance auf den Klassenerhalt zu wahren. Auch 1860 München (16./in Heidenheim) und Arminia Bielefeld (15./ in Dresden) müssen ihre Auswärtsspiele gewinnen, um den Abstieg zu vermeiden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554461_1136301038">
	<h4><span class="border"><a href="#" id="link_nb_5_12_8554461_1136301038"><span>17:18</span>Greipel nur Achter, Bauhaus Vierter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Andre Greipel hat seine vorletzte Chance auf den zweiten Tagessieg beim 100. Giro d&#039;Italia vergeben. Der 34-Jährige vom Team Lotto-Soudal musste sich im Massensprint der mit 229 km längsten Etappe von Forli nach Reggio Emilia mit dem achten Platz begnügen und den Erfolg wieder einmal dem starken Kolumbianer Fernando Gaviria überlassen. Gaviria hat bereits drei Etappensiege zu Buche stehen. Das Rosa Trikot des Gesamtführenden behauptete auf der zwölften Etappe der Niederländer Tom Dumoulin (Sunweb). Einen bemerkenswerten vierten Rang belegte Phil Bauhaus (Sunweb).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554457_1139914748">
	<h4><span class="border"><a href="#" id="link_nb_5_13_8554457_1139914748"><span>17:08</span>FSV: Trainer und Sportdirektor gehen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Drittliga-Absteiger FSV Frankfurt wird den sportlichen Neuaufbau ohne seinen bisherigen Trainer Gino Lettieri, Co- Trainer Thomas Stickroth sowie Sportdirektor Roland Benschneider betreiben. Der finanziell schwer angeschlagene Verein gab am Donnerstag die Trennung von diesem Trio zum Saisonende bekannt. Nach dem Insolvenzantrag und angesichts der sportlich wie wirtschaftlich ungewissen Zukunft des Clubs kann sich der FSV eine Weiterbeschäftigung der drei nicht leisten. Ziel der Bornheimer ist, in der kommenden Saison in der viertklassigen Regionalliga Südwest zu spielen, wenn sie dies finanzieren können.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554415_2076894889">
	<h4><span class="border"><a href="#" id="link_nb_5_14_8554415_2076894889"><span>17:02</span>Rudi Völler zu Gast im Sportstudio</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rudi Völler ist eine der großen Persönlichkeiten des deutschen Fußballs. Der langjährige Sportdirektor von Bayer 04 Leverkusen ist am Samstag, 23 Uhr, Gast im aktuellen sportstudio. Im Gespräch mit Gastgeber Jochen Breyer blickt Rudi Völler auf eine eher durchwachsene Saison seiner Leverkusener zurück. Die Mannschaft wurde nicht annähernd den selbstgesteckten Zielen gerecht Im Fokus der Sendung steht das spannende Finale der Fußball-Bundesliga: BVB oder Hoffenheim - wer schafft die direkte Qualifikation zur Champions League? HSV oder Wolfsburg - wer muss in die Relegation?</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8554162_549926329">
	<h4><span class="border"><a href="#" id="link_nb_5_15_8554162_549926329"><span>16:44</span>Ohne Benzema - mit Dembele</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der französische Nationalcoach Didier Deschamps plant weiter ohne Angreifer Karim Benzema von Real Madrid. Im Aufgebot für die beiden Testspiele gegen Paraguay (2.Juni) und England (13.Juni) sowie das WM-Qualifikationsspiel gegen Schweden (9.Juni) fehlte der 29-Jährige. Mit dabei ist dagegen Offensivspieler Ousmane Dembele von Bundesligist Borussia Dortmund. Benzema war im Dezember 2015 aus der Nationalelf verbannt worden. Ihm wird vorgeworfen, in einen Erpressungsskandal um ein Sexvideo verwickelt zu sein. Deschamps stellte klar, dass er allein die sportlichen Entscheidungen treffe.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553959_1930677117">
	<h4><span class="border"><a href="#" id="link_nb_5_16_8553959_1930677117"><span>16:34</span>Dopingsperren für Gewichtheber</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zwei Europameisterschafts-Medaillengewinner im Gewichtheben aus Moldau sind nach positiven Dopingtests suspendiert worden. Wie die Internationale Gewichtheber-Föderation (IWF) am Donnerstag mitteilte, wurden Juri Dudoglo und Alexandr Spac positiv auf Turinabol getestet. Dabei handelt es sich um ein zur Unterstützung des Muskelwachstums entwickeltes Medikament. Dudoglo hatte beim EM-Championat im April in Kroatien Silber in der Klasse bis 56 Kilogramm gewonnen. Spac war in der Kategorie bis 77 Kilo Elfter gewonnen, hatte aber vor fünf Jahren EM- Bronze geholt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553596_774060143">
	<h4><span class="border"><a href="#" id="link_nb_5_17_8553596_774060143"><span>15:59</span>Schweden: Versuch der Manipulation</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der schwedische Fußballverband hat am Donnerstag ein Spiel in der höchsten Liga des Landes wegen einer versuchten Spielmanipulation verschoben. Ein Verdächtiger habe einem Spieler des Stockholmer Vereins AIK Solna vor der Partie gegen den IFK Göteborg &#034;eine große Summe Geld&#034; dafür geboten, schlecht zu spielen, teilte der Verband mit. &#034;Das ist ein sehr ernster Angriff auf den schwedischen Fußball, und das werden wir nie, nie akzeptieren&#034;, sagte der Generalsekretär des Verbands, Hakan Sjöstrand, laut der Mitteilung. Die Vereine unterstützten die Entscheidung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553513_831259715">
	<h4><span class="border"><a href="#" id="link_nb_5_18_8553513_831259715"><span>15:50</span>Boateng bleibt in Las Palmas</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Kevin-Prince Boateng hat seinen Vertrag mit dem spanischen Erstligisten UD Las Palmas um drei weitere Jahre bis 2020 verlängert. Bei Twitter postete er: &#034;Glücklich, das Trikot von Las Palmas weiter tragen zu dürfen.&#034; In 28 Spielen hatte der Halbbruder des deutschen Weltmeisters Jerome Boateng zehn Tore erzielt und fünf Treffer vorbereitet. Boateng war im Sommer 2016 vom AC Mailand zu dem Team auf die Kanaren gewechselt. Zuvor war der ehemalige ghanische Nationalspieler für Hertha BSC, Borussia Dortmund und Schalke 04 aktiv.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8553235_942371930">
	<h4><span class="border"><a href="#" id="link_nb_5_19_8553235_942371930"><span>15:09</span>BVB drei bis vier Monate ohne Weigl</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nationalspieler Julian Weigl ist nach seinem Bruch des Sprunggelenks am Donnerstag operiert worden. Nach Angaben seines Vereins Borussia Dortmund wurde der Eingriff im Klinikum Westfalen in Dortmund-Brackel vorgenommen. Der Bundesligist geht nach Auskunft der Ärzte davon aus, dass der 21 Jahre alte Mittelfeldspieler dem BVB drei bis vier Monate fehlen wird. Weigl hatte sich den Bruch am vergangenen Samstag im Spiel beim FC Augsburg zugezogen. Danach hatte Trainer Thomas Tuchel gesagt, den Ausfall Weigls könne das Team nicht eins zu eins kompensieren.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div id="moreThemes">
			<ul id="themeNavi" class="navi">
				<li><a id="tabTheme_1" href="#" class="active">Überblick</a></li>
					<li><a id="tabTheme_2" href="#" >Politik</a></li>
					<li><a id="tabTheme_3" href="#" >Wirtschaft</a></li>
					<li><a id="tabTheme_4" href="#" >Panorama</a></li>
					<li><a id="tabTheme_5" href="#" >Sport</a></li>
					</ul>
		</div>
	</div>
</div>
</div>
<div id="main" class="size1of1 pagecenter" role="main">
		<div id="mainStage" class="size1of1 clearfix">
					<article id="a2" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46738202/2/data.jpg"
		alt="Aus dem Archiv: Flüchtlinge stehen am 29.08.2015 in einer Flüchtlingsunterkunft in Hamburg hinter einem Zaun. "
        
                title="Aus dem Archiv: Flüchtlinge stehen am 29.08.2015 in einer Flüchtlingsunterkunft in Hamburg hinter einem Zaun.  (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/bundestag-verschaerft-asylrecht-noch-weiter-handydaten-und-arztbriefe-von-asylbewerbern-werden-glaesern-47205978.html" tabindex="-1">Datenschutz wird aufgeweicht</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/bundestag-verschaerft-asylrecht-noch-weiter-handydaten-und-arztbriefe-von-asylbewerbern-werden-glaesern-47205978.html" tabindex="100" title="Bundestag verschärft Asylrecht noch weiter">Bundestag verschärft Asylrecht noch weiter</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/bundestag-verschaerft-asylrecht-noch-weiter-handydaten-und-arztbriefe-von-asylbewerbern-werden-glaesern-47205978.html" tabindex="-1">

                            Abschiebehaft, Fußfessel und Handy-Durchsuchung bei Flüchtlingen: Die Regeln für Abschiebungen und den Umgang mit Asylbewerbern werden noch einmal verschärft. Der Bundestag beschloss dazu am späten Donnerstagabend einen umstrittenen Gesetzentwurf der Bundesregierung.</a>
                            <a href="http://www.heute.de/bundestag-verschaerft-asylrecht-noch-weiter-handydaten-und-arztbriefe-von-asylbewerbern-werden-glaesern-47205978.html" tabindex="-1" class="linkOrange" title="Bundestag verschärft Asylrecht noch weiter">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/bundestag-verschaerft-asylrecht-noch-weiter-handydaten-und-arztbriefe-von-asylbewerbern-werden-glaesern-47205978.html?tabNo=1">
			<div>
				<span class="label">Video </span>Fußfesseln und Abschiebehaft?</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/bundestag-verschaerft-asylrecht-noch-weiter-handydaten-und-arztbriefe-von-asylbewerbern-werden-glaesern-47205978.html?tabNo=2">
			<div>
				<span class="label">Video </span>Berlin genehmigt Fußfessel</div>
		</a>
	</div>
</nav>
            </article>
    <div id="highlight" class="clearfix">
                        <div class="videoleiste">
	<h3>Aktuelle Sendungen</h3>
    <ul class="clearfix">
		<li>
        <a href="#overlay-videoleiste" title="ZDF heute journal" class="videoleiste-first-el openFancyboxVideoleiste"
                data-video-id="0" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46148982/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute 19" class="openFancyboxVideoleiste"
                data-video-id="1" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46149194/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute Xpress" class="openFancyboxVideoleiste"
                data-video-id="2" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46147150/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute plus" class="openFancyboxVideoleiste"
                data-video-id="3" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="ZDF Live" class="openFancyboxVideoleiste"
                data-video-id="4" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46146774/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>

</div>
<div class="weather clearfix">
			<h3>Wetter Deutschland</h3>
			<a class="mainzel clearfix" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">
		<img src="/ZDF/zdfportal/blob/30871222/3/data.png"
		alt=""
        
                title=""
             class="loner mainzelHighlightTeaserImg"
	 />
<span id="mainzelDesc">
			Sonne, Wolken und Gewitter, vorübergehend kühler</span>
	</a>

</div>
	<div class="dividerVertical">&nbsp;</div>
                            <div class="social-icons">
            <span>
                Folgen Sie uns:</span>

        <div>
            <a href="https://www.facebook.com/ZDFheute">
                    <img src="/ZDF/zdfportal/blob/46062800/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://twitter.com/zdfheute">
                    <img src="/ZDF/zdfportal/blob/46062802/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://www.instagram.com/zdfheute/">
                    <img src="/ZDF/zdfportal/blob/46062808/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            </div>
    </div>

</div>
                    <section id="overlay-videoleiste">
	<div class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
<span class="button-close"></span>
	</div>
	<div class="videoleiste">
		<h3>Aktuelle Sendungen</h3>
		<ul class="clearfix">
			<li>
        <a href="#" title="ZDF heute journal" class="vlTabLink" data-video-id="0">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute 19" class="vlTabLink" data-video-id="1">
            <img src="/ZDF/zdfportal/blob/46149194/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute Xpress" class="vlTabLink" data-video-id="2">
            <img src="/ZDF/zdfportal/blob/46147150/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute plus" class="vlTabLink" data-video-id="3">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="ZDF Live" class="videoleiste-last-el vlTabLink"
                data-video-id="4">
            <img src="/ZDF/zdfportal/blob/46146774/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>
	</div>

	<div class="player-container">
		<div id="player_0"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149072787'] = {
                    "videoId" : "SCMS_4ba28405-b85e-4376-b5c2-eb1db403ad80",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149072787_preview').click(function(){
                            if ($('#_player_1495149072787').length==0){
                                setupPlayer('player_1495149072787');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149072787_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1495149072787_preview').hide();$('#player_1495149072787').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46148980/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149072787" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_1"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149072791'] = {
                    "videoId" : "SCMS_4f18992d-fa24-4693-bbd6-93536eed7a19",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149072791_preview').click(function(){
                            if ($('#_player_1495149072791').length==0){
                                setupPlayer('player_1495149072791');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149072791_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1495149072791_preview').hide();$('#player_1495149072791').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46149204/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46149204/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46149204/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149072791" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_2"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149072795'] = {
                    "videoId" : "SCMS_d7e7b0bc-6cb4-4f64-939a-70a8654e3a05",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149072795_preview').click(function(){
                            if ($('#_player_1495149072795').length==0){
                                setupPlayer('player_1495149072795');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149072795_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1495149072795_preview').hide();$('#player_1495149072795').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46147136/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149072795" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_3"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149072798'] = {
                    "videoId" : "SCMS_f43f47c6-8183-44f4-b562-328a2bc29f3d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149072798_preview').click(function(){
                            if ($('#_player_1495149072798').length==0){
                                setupPlayer('player_1495149072798');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149072798_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1495149072798_preview').hide();$('#player_1495149072798').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072" alt="heute+ Logo" title="heute+ Logo"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1477933558072',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149072798" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_4"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149072803'] = {
                    "videoId" : "SCMS_607dd5e3-e054-446a-b315-efac92aa7ae9",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149072803_preview').click(function(){
                            if ($('#_player_1495149072803').length==0){
                                setupPlayer('player_1495149072803');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149072803_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1495149072803_preview').hide();$('#player_1495149072803').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779" alt="Senderlogo ZDF" title="Senderlogo ZDF"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149072803" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
</div>

</section>
</div>
			<article id="a3" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149072864'] = {
                    "videoId" : "SCMS_333296a6-12a9-4a21-b23e-e957a9aeac5c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149072864_preview').click(function(){
                            if ($('#_player_1495149072864').length==0){
                                setupPlayer('player_1495149072864');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149072864_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1495149072864_preview').hide();$('#player_1495149072864').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47205390/1/data.jpg" alt="Archiv: Polizisten stehen vor dem zerstörten LKW am 20.12.2016 am Weihnachtsmarkt am Breitscheidplatz in Berlin" title="Archiv: Polizisten stehen vor dem zerstörten LKW am 20.12.2016 am Weihnachtsmarkt am Breitscheidplatz in Berlin (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47205390/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47205390/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149072864" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/amri-akten-manipuliert-de-maiziere-unerhoerter-verdacht-47205248.html" tabindex="-1">Amri-Akten manipuliert? </a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/amri-akten-manipuliert-de-maiziere-unerhoerter-verdacht-47205248.html" tabindex="100" title="De Maizière: &#034;Unerhörter Verdacht&#034;">De Maizière: &#034;Unerhörter Verdacht&#034;</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/amri-akten-manipuliert-de-maiziere-unerhoerter-verdacht-47205248.html" tabindex="-1">

                            Nach den Vertuschungs-Vorwürfen gegen Berliner Polizisten im Terrorfall Anis Amri beharren Politiker bundesweit auf lückenloser Aufklärung.  Bundesinnenminister Thomas de Maizière (CDU) spricht von einem &#034;unerhörten Verdacht&#034;.</a>
                            <a href="http://www.heute.de/amri-akten-manipuliert-de-maiziere-unerhoerter-verdacht-47205248.html" tabindex="-1" class="linkOrange" title="De Maizière: &#034;Unerhörter Verdacht&#034;">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/amri-akten-manipuliert-de-maiziere-unerhoerter-verdacht-47205248.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Hintergrund&nbsp;</span>
                            Akten manipuliert?</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/amri-akten-manipuliert-de-maiziere-unerhoerter-verdacht-47205248.html?tabNo=0">
			<div>
				<span class="label">Video </span>Im Visier der Ermittler</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/amri-akten-manipuliert-de-maiziere-unerhoerter-verdacht-47205248.html?tabNo=1">
			<div>
				<span class="label">Video </span>Entsetzte Hinterbliebene</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/amri-akten-manipuliert-de-maiziere-unerhoerter-verdacht-47205248.html?tabNo=2">
			<div>
				<span class="label">Video </span>Neue Vorwürfe im Fall Amri</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/amri-akten-manipuliert-de-maiziere-unerhoerter-verdacht-47205248.html?tabNo=3">
			<div>
				<span class="label">Video </span>Manipulation im Fall Amri?</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a4" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46106816/1/data.jpg"
		alt="Archiv: EU-Fahne vor Parlament in Athen am 09.07.2015"
        
                title="Archiv: EU-Fahne vor Parlament in Athen am 09.07.2015 (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/finanzkrise-in-griechenland-parlament-verabschiedet-sparprogramm-47206242.html" tabindex="-1">Griechenland</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/finanzkrise-in-griechenland-parlament-verabschiedet-sparprogramm-47206242.html" tabindex="100" title="Athen: Parlament verabschiedet weiteres Sparpaket">Athen: Parlament verabschiedet weiteres Sparpaket</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/finanzkrise-in-griechenland-parlament-verabschiedet-sparprogramm-47206242.html" tabindex="-1">

                            Das griechische Parlament hat ein weiteres Sparpaket verabschiedet. Es sieht unter anderem neuerliche Rentenkürzungen und Steuererhöhungen vor. Die Sparmaßnahmen sind Voraussetzung für weitere Hilfszahlungen an das hoch verschuldete Land.</a>
                            <a href="http://www.heute.de/finanzkrise-in-griechenland-parlament-verabschiedet-sparprogramm-47206242.html" tabindex="-1" class="linkOrange" title="Athen: Parlament verabschiedet weiteres Sparpaket">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/finanzkrise-in-griechenland-parlament-verabschiedet-sparprogramm-47206242.html?tabNo=1">
			<div>
				<span class="label">Video </span>Athen stimmt über Sparpaket ab</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/finanzkrise-in-griechenland-parlament-verabschiedet-sparprogramm-47206242.html?tabNo=2">
			<div>
				<span class="label">Video </span>Wann geht Athen das Geld aus?</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/finanzkrise-in-griechenland-parlament-verabschiedet-sparprogramm-47206242.html?tabNo=3">
			<div>
				<span class="label">Video </span>Leifert: &#034;Gutes Reform-Zeugnis&#034;</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a5" class="size1of1 teaserItem videoTeaser" role="article">
		<div class="itemVideo">
	<div style="z-index: 5;">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073031'] = {
                    "videoId" : "SCMS_b672e48d-d750-4b03-a4f6-0aa8abc057f5",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073031_preview').click(function(){
                            if ($('#_player_1495149073031').length==0){
                                setupPlayer('player_1495149073031');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073031_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1495149073031_preview').hide();$('#player_1495149073031').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47079180/2/data.jpg" alt="Martin Schulz" title="Martin Schulz (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47079180/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47079180/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149073031" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
	</div>
<div class="itemContent">
	<h3>
		Kanzlerkandidat der SPD</h3>
	<div class="desc">
	<h2>
		Schulz will in Bildung investieren</h2>
	<p>
		Beim Thema Bildung ist Deutschland nicht mal Durchschnitt, meint SPD-Kanzlerkandidat Martin Schulz. Insgesamt will er mindestens 30 Milliarden Euro für Bildung ausgeben. Von der Kita bis zum Uni-Abschluss soll die kostenlos sein. (Video)</p>
</div></div>
</article>
<article id="a6" class="box bBox" style="background:url(/ZDF/zdfportal/blob/46642408/1/data.jpg) no-repeat 0 0;">
        <span class="bBoxContent">
            <div class="content">
			    <h2 id="">Bundestagswahl 2017</h2>
                <p id="">
    			    Der Wahlkampf hat begonnen</p>
            </div>
			<div class="links">
                <ul>
				<li><a id="" href="http://www.heute.de/bundestagswahl-2017-46608130.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">THEMA</span> Alles zur Bundestagswahl</a></li>
				<li><a id="" href="http://www.heute.de/politbarometer-spd-legt-weiter-zu-46729498.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Politbarometer vom 10.3.2017</a></li>
				<li><a id="" href="http://www.heute.de/fdp-will-mit-digitalisierung-und-bild-wieder-in-den-bundestag-46879434.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> FDP-Chef: Will Kanzler machen</a></li>
				<li><a id="" href="http://www.heute.de/gruene-stellen-wahlprogramm-vor-und-wollen-wieder-gruen-sein-46733622.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Grüne stellen Wahlprogramm vor</a></li>
				<li><a id="" href="http://www.heute.de/afd-stellt-wahlprogramm-vor-themen-sind-minuszuwanderung-kopftuchverbot-und-atomkraft-46723112.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Womit die AfD punkten will</a></li>
				</ul>
			</div>
		</span>
	</article>
<article id="a7" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073089'] = {
                    "videoId" : "SCMS_e190485c-7a3c-401a-b573-30a12820af76",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073089_preview').click(function(){
                            if ($('#_player_1495149073089').length==0){
                                setupPlayer('player_1495149073089');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073089_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1495149073089_preview').hide();$('#player_1495149073089').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47202390/1/data.jpg" alt="Archiv: Donald Trump am 21.04.2017 in Washington" title="Archiv: Donald Trump am 21.04.2017 in Washington (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47202390/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47202390/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149073089" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/trump-sieht-sich-nach-ernennung-von-sonderermittler-mueller-als-opfer-einer-hexenjagd-47202114.html" tabindex="-1">Reaktion auf Sonderermittler</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/trump-sieht-sich-nach-ernennung-von-sonderermittler-mueller-als-opfer-einer-hexenjagd-47202114.html" tabindex="100" title="Trump: &#034;Größte Hexenjagd der Geschichte&#034;">Trump: &#034;Größte Hexenjagd der Geschichte&#034;</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/trump-sieht-sich-nach-ernennung-von-sonderermittler-mueller-als-opfer-einer-hexenjagd-47202114.html" tabindex="-1">

                            Der Vize-Justizminister hat einen Sonderermittler ernannt, der mögliche Verquickungen zwischen Trumps Team und dem Kreml aufdecken soll. Dem US-Präsidenten schmeckt das ganz und gar nicht: Es handle sich um &#034;die größte Hexenjagd auf einen Politiker in der amerikanischen Geschichte&#034;, twittert er.</a>
                            <a href="http://www.heute.de/trump-sieht-sich-nach-ernennung-von-sonderermittler-mueller-als-opfer-einer-hexenjagd-47202114.html" tabindex="-1" class="linkOrange" title="Trump: &#034;Größte Hexenjagd der Geschichte&#034;">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/trump-sieht-sich-nach-ernennung-von-sonderermittler-mueller-als-opfer-einer-hexenjagd-47202114.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Sonderermittler&nbsp;</span>
                            Wozu ist er befugt?</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/trump-sieht-sich-nach-ernennung-von-sonderermittler-mueller-als-opfer-einer-hexenjagd-47202114.html?tabNo=0">
			<div>
				<span class="label">Video </span>Sonderermittler eingesetzt</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/trump-sieht-sich-nach-ernennung-von-sonderermittler-mueller-als-opfer-einer-hexenjagd-47202114.html?tabNo=1">
			<div>
				<span class="label">Video </span>Trump unter Druck</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/trump-sieht-sich-nach-ernennung-von-sonderermittler-mueller-als-opfer-einer-hexenjagd-47202114.html?tabNo=2">
			<div>
				<span class="label">Video </span>Affäre um Russlandkontakte</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a8" class="box themencluster">
        <span class="content">
			<h2 id="">Donald Trump unter Druck</h2>
			<div class="links">
                <ul>
                    <li><img src="/ZDF/zdfportal/blob/47198024/4/data.jpg"
		alt="Donald Trump"
        
                title="Donald Trump (Quelle: AP)"
            
	 />
<a id="" href="http://www.heute.de/us-praesident-donald-trump-mit-druck-aus-den-eigenen-reihen-47198036.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			USA: Die Amtsenthebung steht im Raum</a></li>
                    <li><img src="/ZDF/zdfportal/blob/47193424/1/data.jpg"
		alt="Wladimir Putin am 17.05.2017 in Sotschi"
        
                title="Wladimir Putin am 17.05.2017 in Sotschi (Quelle: reuters)"
            
	 />
<a id="" href="http://www.heute.de/putin-springt-trump-zur-seite-und-bietet-mitschrift-des-mutmasslichen-geheimnisverrat-an-47193458.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Putin springt Trump zur Seite</a></li>
                    <li><img src="/ZDF/zdfportal/blob/47194588/1/data.jpg"
		alt="Archiv: Donald Trump am 13.03.2017 in Washington "
        
                title="Archiv: Donald Trump am 13.03.2017 in Washington  (Quelle: dpa)"
            
	 />
<a id="" href="http://www.heute.de/neue-vorwuerfe-gegen-us-praesident-trump-nicht-mehr-herr-im-eigenen-haus-47191416.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			&#034;Trump nicht mehr Herr im eigenen Haus&#034;</a></li>
                    </ul>
            </div>
		</span>
    </article>
<article id="a9" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47178680/2/data.jpg"
		alt="Bundeswehrsoldaten in Incirlik bereiten Tornado für Einsatz vor"
        
                title="Bundeswehrsoldaten in Incirlik bereiten Tornado für Einsatz vor (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/cavusoglu-bundeswehr-kann-truppen-aus-incirlik-gerne-abziehen-47201100.html" tabindex="-1">Stützpunkt Incirlik</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/cavusoglu-bundeswehr-kann-truppen-aus-incirlik-gerne-abziehen-47201100.html" tabindex="100" title="Türkei: Bundeswehr darf gerne abziehen">Türkei: Bundeswehr darf gerne abziehen</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/cavusoglu-bundeswehr-kann-truppen-aus-incirlik-gerne-abziehen-47201100.html" tabindex="-1">

                            Im Streit um die Stationierung der Bundeswehr auf dem Luftwaffenstützpunkt Incirlik setzt die Türkei ihren Konfrontationskurs unbeirrt fort: &#034;Wenn sie abziehen wollen, müssen sie das selbst wissen, wir werden sie nicht anflehen&#034;, sagte Außenminister Mevlüt Cavusoglu.</a>
                            <a href="http://www.heute.de/cavusoglu-bundeswehr-kann-truppen-aus-incirlik-gerne-abziehen-47201100.html" tabindex="-1" class="linkOrange" title="Türkei: Bundeswehr darf gerne abziehen">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/cavusoglu-bundeswehr-kann-truppen-aus-incirlik-gerne-abziehen-47201100.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Alternative zu Incirlik&nbsp;</span>
                            in Jordanien</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/cavusoglu-bundeswehr-kann-truppen-aus-incirlik-gerne-abziehen-47201100.html?tabNo=1">
			<div>
				<span class="label">Video </span>Türkei verbietet Incirlik-Besuch</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/cavusoglu-bundeswehr-kann-truppen-aus-incirlik-gerne-abziehen-47201100.html?tabNo=2">
			<div>
				<span class="label">Video </span>EU-Minister über Türkei</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/cavusoglu-bundeswehr-kann-truppen-aus-incirlik-gerne-abziehen-47201100.html?tabNo=3">
			<div>
				<span class="label">Video </span>Jubel und Frust am Bosporus</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a10" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47201938/2/data.jpg"
		alt="Muwaffak Salti Air Base"
        
                title="Muwaffak Salti Air Base (Quelle: imago)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/bundeswehr-stuetzpunkt-muwaffak-salti-in-jordanien-alternative-zu-incirlik-im-anti-is-kampf-47201734.html" tabindex="-1">Suche nach Alternativen</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/bundeswehr-stuetzpunkt-muwaffak-salti-in-jordanien-alternative-zu-incirlik-im-anti-is-kampf-47201734.html" tabindex="100" title="Raus aus Incirlik - ab nach Jordanien?">Raus aus Incirlik - ab nach Jordanien?</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/bundeswehr-stuetzpunkt-muwaffak-salti-in-jordanien-alternative-zu-incirlik-im-anti-is-kampf-47201734.html" tabindex="-1">

                            Angesichts der neuen Weigerung Ankaras, Bundestagsabgeordneten Zugang zu den deutschen Soldaten in Incirlik zu gewähren, erwägt Berlin die Verlegung des Stützpunktes. Auf der Liste für eine Alternative ganz oben: der jordanische Militärflughafen Muwaffak Salti.</a>
                            <a href="http://www.heute.de/bundeswehr-stuetzpunkt-muwaffak-salti-in-jordanien-alternative-zu-incirlik-im-anti-is-kampf-47201734.html" tabindex="-1" class="linkOrange" title="Raus aus Incirlik - ab nach Jordanien?">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/bundeswehr-stuetzpunkt-muwaffak-salti-in-jordanien-alternative-zu-incirlik-im-anti-is-kampf-47201734.html?tabNo=1">
			<div>
				<span class="label">Video </span>EU-Minister über Türkei</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/bundeswehr-stuetzpunkt-muwaffak-salti-in-jordanien-alternative-zu-incirlik-im-anti-is-kampf-47201734.html?tabNo=2">
			<div>
				<span class="label">Video </span>Abzug aus der Türkei?</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a11" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073363'] = {
                    "videoId" : "SCMS_08e1cd21-9171-4deb-9b84-18189f15c872",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073363_preview').click(function(){
                            if ($('#_player_1495149073363').length==0){
                                setupPlayer('player_1495149073363');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073363_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1495149073363_preview').hide();$('#player_1495149073363').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47199526/2/data.jpg" alt="Archiv: Teilnehmer einer Neonazi-Demonstration werden am 18.03.2017 in Leipzig von der Polizei begleitet" title="Archiv: Teilnehmer einer Neonazi-Demonstration werden am 18.03.2017 in Leipzig von der Polizei begleitet (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47199526/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47199526/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149073363" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/neue-studie-zu-rechtsextremismus-ostdeutschland-anfaelliger-politik-veranwortlich-47199546.html" tabindex="-1">Studie zu Fremdenfeindlichkeit</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/neue-studie-zu-rechtsextremismus-ostdeutschland-anfaelliger-politik-veranwortlich-47199546.html" tabindex="100" title="Forscher: DDR-Wurzeln machen Osten rechtsextremer">Forscher: DDR-Wurzeln machen Osten rechtsextremer</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/neue-studie-zu-rechtsextremismus-ostdeutschland-anfaelliger-politik-veranwortlich-47199546.html" tabindex="-1">

                            Brennende Flüchtlingsheime, grölende Zuschauer, Hitlergruß: Rechtsextremes Gedankengut ist einer neuen Studie zufolge in Ostdeutschland weiter verbreitet als in Westdeutschland. Ursache dafür sind Faktoren wie die &#034;DDR-Sozialisation&#034;, der Wunsch nach eigener Identität sowie ein Gefühl der Benachteiligung.</a>
                            <a href="http://www.heute.de/neue-studie-zu-rechtsextremismus-ostdeutschland-anfaelliger-politik-veranwortlich-47199546.html" tabindex="-1" class="linkOrange" title="Forscher: DDR-Wurzeln machen Osten rechtsextremer">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/neue-studie-zu-rechtsextremismus-ostdeutschland-anfaelliger-politik-veranwortlich-47199546.html?tabNo=0">
			<div>
				<span class="label">Video </span>Rechtsextreme im Osten</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/neue-studie-zu-rechtsextremismus-ostdeutschland-anfaelliger-politik-veranwortlich-47199546.html?tabNo=1">
			<div>
				<span class="label">Video </span>Rechte Szene in Thüringen</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/neue-studie-zu-rechtsextremismus-ostdeutschland-anfaelliger-politik-veranwortlich-47199546.html?tabNo=2">
			<div>
				<span class="label">Video </span>Ist der Osten fremdenfeindlich?</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/neue-studie-zu-rechtsextremismus-ostdeutschland-anfaelliger-politik-veranwortlich-47199546.html?tabNo=3">
			<div>
				<span class="label">Video </span>Prozess gegen &#034;Gruppe Freital&#034;</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a12" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073476'] = {
                    "videoId" : "SCMS_e077d282-4da2-4813-a3b9-2f683f7cc95f",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073476_preview').click(function(){
                            if ($('#_player_1495149073476').length==0){
                                setupPlayer('player_1495149073476');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073476_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1495149073476_preview').hide();$('#player_1495149073476').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47200680/4/data.jpg" alt="John Cryan und Paul Achleitner am 18.05.2017 in Frankfurt am Main" title="John Cryan und Paul Achleitner am 18.05.2017 in Frankfurt am Main (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47200680/4/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47200680/4/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149073476" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/deutsche-bank-chef-cryan-auf-hauptversammlung-wir-haben-das-schlimmste-hinter-uns-47200546.html" tabindex="-1">Hauptversammlung</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/deutsche-bank-chef-cryan-auf-hauptversammlung-wir-haben-das-schlimmste-hinter-uns-47200546.html" tabindex="100" title="Deutsche Bank verbreitet Zuversicht">Deutsche Bank verbreitet Zuversicht</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/deutsche-bank-chef-cryan-auf-hauptversammlung-wir-haben-das-schlimmste-hinter-uns-47200546.html" tabindex="-1">

                            Zwei Jahre hintereinander hat die Deutsche Bank Milliardenverluste geschrieben. Kunden zogen Gelder ab, der Aktienkurs stürzte so tief ab wie noch nie. Auf der Hauptversammlung zeigte sich Konzernchef John Cryan zuversichtlich: &#034;Wir gehen davon aus, dass wir das Schlimmste hinter uns haben.&#034;</a>
                            <a href="http://www.heute.de/deutsche-bank-chef-cryan-auf-hauptversammlung-wir-haben-das-schlimmste-hinter-uns-47200546.html" tabindex="-1" class="linkOrange" title="Deutsche Bank verbreitet Zuversicht">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/deutsche-bank-chef-cryan-auf-hauptversammlung-wir-haben-das-schlimmste-hinter-uns-47200546.html?tabNo=1">
			<div>
				<span class="label">Video </span>Deutsche Bank: Gigant ohne Zukunft?</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/deutsche-bank-chef-cryan-auf-hauptversammlung-wir-haben-das-schlimmste-hinter-uns-47200546.html?tabNo=2">
			<div>
				<span class="label">Video </span>Jahresbilanz der Deutschen Bank</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/deutsche-bank-chef-cryan-auf-hauptversammlung-wir-haben-das-schlimmste-hinter-uns-47200546.html?tabNo=3">
			<div>
				<span class="label">Video </span>Deutsche Bank zahlt in Steuerstreit</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a13" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47006990/2/data.jpg"
		alt="Tödlich: Pentobarbital"
        
                title="Tödlich: Pentobarbital (Quelle: epa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/nach-umstrittenen-urteil-zu-suizidbeihilfe-will-niemand-konsequenzen-ziehen-47006066.html" tabindex="-1">Urteil zu Suizidbeihilfe</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/nach-umstrittenen-urteil-zu-suizidbeihilfe-will-niemand-konsequenzen-ziehen-47006066.html" tabindex="100" title="Gift vom Staat? Alle warten auf Karlsruhe">Gift vom Staat? Alle warten auf Karlsruhe</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/nach-umstrittenen-urteil-zu-suizidbeihilfe-will-niemand-konsequenzen-ziehen-47006066.html" tabindex="-1">

                            Höchstrichterliche Urteile ziehen rote Linien, die weder Gerichte noch Politiker überschreiten. Eigentlich. Nicht so beim Bundesverwaltungsgericht. Denn die Richter haben Suizidbeihilfe erlaubt. Eine Fehlentscheidung, sagen viele. Beginnt der Streit um Sterbehilfe nun von vorn?<span class="author">&nbsp;von Kristina Hofmann&nbsp;</span>
                            </a>
                            <a href="http://www.heute.de/nach-umstrittenen-urteil-zu-suizidbeihilfe-will-niemand-konsequenzen-ziehen-47006066.html" tabindex="-1" class="linkOrange" title="Gift vom Staat? Alle warten auf Karlsruhe">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/nach-umstrittenen-urteil-zu-suizidbeihilfe-will-niemand-konsequenzen-ziehen-47006066.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Sterbehilfe&nbsp;</span>
                            Regeln für den Tod</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/nach-umstrittenen-urteil-zu-suizidbeihilfe-will-niemand-konsequenzen-ziehen-47006066.html?tabNo=0">
			<div>
				<span class="label">Video </span>Todesarznei in Ausnahmefällen</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/nach-umstrittenen-urteil-zu-suizidbeihilfe-will-niemand-konsequenzen-ziehen-47006066.html?tabNo=1">
			<div>
				<span class="label">Video </span>Was ist erlaubt, was verboten?</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/nach-umstrittenen-urteil-zu-suizidbeihilfe-will-niemand-konsequenzen-ziehen-47006066.html?tabNo=2">
			<div>
				<span class="label">Video </span>Selbstbestimmt sterben</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/nach-umstrittenen-urteil-zu-suizidbeihilfe-will-niemand-konsequenzen-ziehen-47006066.html?tabNo=3">
			<div>
				<span class="label">Video </span>Wie wollen wir sterben?</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a14" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47206122/2/data.jpg"
		alt="Kanada - Deutschland"
        
                title="Kanada - Deutschland (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                <h3><a class="beitragsAufmacherLink" id="" href="https://www.zdf.de/sport/eishockey-wm-deutschland-im-viertelfinale-spielbericht-100.html" tabindex="-1">Eishockey-WM</a></h3>

                <div class="desc">
                    <h2><a id="" href="https://www.zdf.de/sport/eishockey-wm-deutschland-im-viertelfinale-spielbericht-100.html" tabindex="100" title="DEB-Team verpasst Sensation gegen Kanada ">DEB-Team verpasst Sensation gegen Kanada </a></h2>

                    <p>
                        <a id="" href="https://www.zdf.de/sport/eishockey-wm-deutschland-im-viertelfinale-spielbericht-100.html" tabindex="-1">

                            Deutschland ist bei der Eishockey-WM im Viertelfinale knapp gescheitert. Gegen Titelverteidiger Kanada verlor das DEB-Team in Köln mit 1:2  und verpasste ein WM-Märchen wie beim Halbfinaleinzug 2010.</a>
                        <a id="" href="https://www.zdf.de/sport/eishockey-wm-deutschland-im-viertelfinale-spielbericht-100.html" 
		target="_blank" 
		title="DEB [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="DEB [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="linkOrange"
		onclick=""
     >
    [mehr]</a></p>
                </div>

            </div>

        </article>
    <article id="a15" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47205100/1/data.jpg"
		alt="Ein zerstörtes Auto am 18.05.2017 in New York "
        
                title="Ein zerstörtes Auto am 18.05.2017 in New York  (Quelle: ap)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/new-york-auto-faehrt-in-menschenmenge-am-times-square-47204826.html" tabindex="-1">Times Square</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/new-york-auto-faehrt-in-menschenmenge-am-times-square-47204826.html" tabindex="100" title="New York: Auto fährt in Menschenmenge - Ein Toter">New York: Auto fährt in Menschenmenge - Ein Toter</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/new-york-auto-faehrt-in-menschenmenge-am-times-square-47204826.html" tabindex="-1">

                            Zehntausende Menschen durchkreuzen den New Yorker Times Square jeden Tag. Genau dort, fährt plötzlich ein Auto in die Menge. Ein Mensch stirbt, 19 weitere werden verletzt. Ein Mann wurde festgenommen. Die Polizei geht von einem Unfall aus.</a>
                            <a href="http://www.heute.de/new-york-auto-faehrt-in-menschenmenge-am-times-square-47204826.html" tabindex="-1" class="linkOrange" title="New York: Auto fährt in Menschenmenge - Ein Toter">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            </article>
    <article id="a16" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47194440/1/data.jpg"
		alt="Funken des Meeres (Noctiluca spec.), Kolonie"
        
                title="Funken des Meeres (Noctiluca spec.), Kolonie (Quelle: picture alliance / blickwinkel)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/125-jahre-biologische-anstalt-helgoland-das-wimmelnde-leben-im-netz-der-forscher-47193454.html" tabindex="-1">125 Jahre Biologische Anstalt Helgoland</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/125-jahre-biologische-anstalt-helgoland-das-wimmelnde-leben-im-netz-der-forscher-47193454.html" tabindex="100" title="Das wimmelnde Leben im Netz der Forscher">Das wimmelnde Leben im Netz der Forscher</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/125-jahre-biologische-anstalt-helgoland-das-wimmelnde-leben-im-netz-der-forscher-47193454.html" tabindex="-1">

                            Im Meer tummelt sich das Leben. Und von Helgoland aus lässt es sich sehr gut beobachten. Das wussten auch die Forscherpioniere des 19. Jahrhunderts und gründeten dort die &#034;Biologische Anstalt&#034;. Sie gehört noch heute zu den Top-Adressen - etwa bei der Suche nach den Geheimnissen des Planktons.<span class="author">&nbsp;von Mark Hugo&nbsp;</span>
                            </a>
                            <a href="http://www.heute.de/125-jahre-biologische-anstalt-helgoland-das-wimmelnde-leben-im-netz-der-forscher-47193454.html" tabindex="-1" class="linkOrange" title="Das wimmelnde Leben im Netz der Forscher">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/125-jahre-biologische-anstalt-helgoland-das-wimmelnde-leben-im-netz-der-forscher-47193454.html?tabNo=1">
			<div>
				<span class="label">Video </span>Lebensraum Tiefsee</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/125-jahre-biologische-anstalt-helgoland-das-wimmelnde-leben-im-netz-der-forscher-47193454.html?tabNo=2">
			<div>
				<span class="label">Video </span>Im Keller der Korallenriffe</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a17" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073778'] = {
                    "videoId" : "SCMS_e91854dc-f3b0-4072-993c-8562fe7b9c78",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073778_preview').click(function(){
                            if ($('#_player_1495149073778').length==0){
                                setupPlayer('player_1495149073778');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073778_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1495149073778_preview').hide();$('#player_1495149073778').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47204192/1/data.jpg" alt="Gilles Jacob" title="Gilles Jacob (picture alliance / abaca)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47204192/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47204192/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149073778" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/ehemaliger-festivalchef-bei-den-filmfestspielen-in-cannes-jacob-gilles-erinnert-sich-klingt-nach-kino-47203984.html" tabindex="-1">Die Festivalchefs von Cannes </a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/ehemaliger-festivalchef-bei-den-filmfestspielen-in-cannes-jacob-gilles-erinnert-sich-klingt-nach-kino-47203984.html" tabindex="100" title="Von Backpfeifen und großer Kunst">Von Backpfeifen und großer Kunst</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/ehemaliger-festivalchef-bei-den-filmfestspielen-in-cannes-jacob-gilles-erinnert-sich-klingt-nach-kino-47203984.html" tabindex="-1">

                            Prügel und Jubel, Geld und Kunst, Truffaut und Netflix - die Geschichten, die der langjährige Festivalchef Gilles Jacob und sein Nachfolger Thierry Frémaux zu erzählen haben, klingen nach Kino. Das Drehbuch ist in Cannes geschrieben.<span class="author">&nbsp;von Ulrike Koltermann, Cannes&nbsp;</span>
                            </a>
                            <a href="http://www.heute.de/ehemaliger-festivalchef-bei-den-filmfestspielen-in-cannes-jacob-gilles-erinnert-sich-klingt-nach-kino-47203984.html" tabindex="-1" class="linkOrange" title="Von Backpfeifen und großer Kunst">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/ehemaliger-festivalchef-bei-den-filmfestspielen-in-cannes-jacob-gilles-erinnert-sich-klingt-nach-kino-47203984.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Interview &nbsp;</span>
                            mit Gilles Jacob</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/ehemaliger-festivalchef-bei-den-filmfestspielen-in-cannes-jacob-gilles-erinnert-sich-klingt-nach-kino-47203984.html?tabNo=1">
			<div>
				<span class="label">Video </span>Film-Festival in Cannes</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/ehemaliger-festivalchef-bei-den-filmfestspielen-in-cannes-jacob-gilles-erinnert-sich-klingt-nach-kino-47203984.html?tabNo=2">
			<div>
				<span class="label">Video </span>Kampf um die goldene Palme</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/ehemaliger-festivalchef-bei-den-filmfestspielen-in-cannes-jacob-gilles-erinnert-sich-klingt-nach-kino-47203984.html?tabNo=3">
			<div>
				<span class="label">Video </span>70 Jahre Filmfestival Cannes</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a18" class="size1of1 teaserItem videoTeaser" role="article">
		<div class="itemVideo">
	<div style="z-index: 5;">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073837'] = {
                    "videoId" : "SCMS_9a714c41-d1be-4e9c-85d3-2e0a5e453522",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073837_preview').click(function(){
                            if ($('#_player_1495149073837').length==0){
                                setupPlayer('player_1495149073837');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073837_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1495149073837_preview').hide();$('#player_1495149073837').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/17-zb-bildfunk90-u30-03-jonathan-meese-in-wittenberg-100~768x432?cb=1495139080588" alt="Jonathan Meese in Wittenberg" title="Jonathan Meese in Wittenberg"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/17-zb-bildfunk90-u30-03-jonathan-meese-in-wittenberg-100~768x432?cb=1495139080588',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/17-zb-bildfunk90-u30-03-jonathan-meese-in-wittenberg-100~768x432?cb=1495139080588',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1495149073837" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
	</div>
<div class="itemContent">
	<h3>
		Ausstellung im Gefängnis</h3>
	<div class="desc">
	<h2>
		Kunst contra Religion</h2>
	<p>
		&#034;Luther und die Avantgarde&#034; heißt eine Kunstausstellung, bei der 66 Künstler in 66 Gefängniszellen ihre Werke ausstellen. Die Kunst im Knast liefert sehr unterschiedliche Antworten auf Gott und die Welt. (Video)</p>
</div></div>
</article>
<section class="box teaser-weitere-themen">
	<p>Weitere Themen</p>
	<!-- obere zeile enthält teaser--> 
	<ul class="teaser-weitere-themen-top jcarousel-skin-weitere-themen">
			<li><a title="Grunge-Ikone Chris Cornell gestorben" href="http://www.heute.de/grunge-ikone-chris-cornell-gestorben-47200178.html">
	<img src="/ZDF/zdfportal/blob/47200170/2/data.jpg"
		alt="Archiv: Chris Cornell, Aufnahme vom 05.09.2008"
        
                title="Archiv: Chris Cornell, Aufnahme vom 05.09.2008 (Quelle: ap)"
            
	 />
<h4>Grunge-Ikone Chris Cornell gestorben</h4>
</a>
</li>
			<li><a title="Umfrage: Komasaufen wird &#034;uncool&#034;" href="http://www.heute.de/umfrage-der-bundeszentrale-fuer-gesundheitliche-aufklaerung-bzga-komasaufen-wird-uncool-47199138.html">
	<img src="/ZDF/zdfportal/blob/47199130/2/data.jpg"
		alt="Archiv: Ein Berg von Bierflaschen liegt am 30.04.2017 im Mauerpark in Berlin, wo Jugendliche in die Walpurgisnacht hineinfeierten"
        
                title="Archiv: Ein Berg von Bierflaschen liegt am 30.04.2017 im Mauerpark in Berlin, wo Jugendliche in die Walpurgisnacht hineinfeierten (Quelle: dpa)"
            
	 />
<h4>Umfrage: Komasaufen wird &#034;uncool&#034;</h4>
</a>
</li>
			<li><a title="Bauboom in Deutschland ebbt etwas ab" href="http://www.heute.de/bauboom-in-deutschland-ebbt-etwas-ab-47200736.html">
	<img src="/ZDF/zdfportal/blob/47201064/2/data.jpg"
		alt="Archiv: Eine Baustelle für Wohnhäuser, aufgenommen am 05.10.2013 in Hamburg"
        
                title="Archiv: Eine Baustelle für Wohnhäuser, aufgenommen am 05.10.2013 in Hamburg (Quelle: dpa)"
            
	 />
<h4>Bauboom in Deutschland ebbt etwas ab</h4>
</a>
</li>
			</ul>
	</section>
	<section class="box teaser-weitere-themen">
	<p>Weitere Videos</p>
	<!-- untere zeile enthält videos--> 
	<ul class="teaser-weitere-themen-bottom jcarousel-skin-weitere-themen">
			<li><a href="#player_1495149073880_container" class="openFancyboxVideo" id="player_1495149073880_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/bundesinnenminister-thomas-de-maizire-112~384x216?cb=1491403631112" width="294" height="165"
		alt="Bundesinnenminister Thomas de Maizière"
        
                title="Bundesinnenminister Thomas de Maizière"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Amri: De Maizière will Aufklärung</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1495149073880_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073880'] = {
                    "videoId" : "SCMS_e9b7e65f-f975-47a1-88f1-b2ee09debd8f",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073880_link').click(function(){
                            if ($('#_player_1495149073880').length==0){
                                setupPlayer('player_1495149073880');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073880" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1495149073886_container" class="openFancyboxVideo" id="player_1495149073886_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/uber-app-100~384x216?cb=1461962722321" width="294" height="165"
		alt="Uber-App"
        
                title="Uber-App"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Uber-Klage geht an EuGH</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1495149073886_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073886'] = {
                    "videoId" : "SCMS_d2b920b0-9a1b-419a-8449-22c1b7d05842",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073886_link').click(function(){
                            if ($('#_player_1495149073886').length==0){
                                setupPlayer('player_1495149073886');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073886" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1495149073892_container" class="openFancyboxVideo" id="player_1495149073892_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/roboter-108~384x216?cb=1495059467956" width="294" height="165"
		alt="Roboter"
        
                title="Roboter"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Wall-E fürs Kinderzimmer</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1495149073892_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073892'] = {
                    "videoId" : "SCMS_284e7b46-45d4-47cf-a9c2-1f394abbc8c0",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073892_link').click(function(){
                            if ($('#_player_1495149073892').length==0){
                                setupPlayer('player_1495149073892');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073892" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1495149073898_container" class="openFancyboxVideo" id="player_1495149073898_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170517-miro-klose-100~384x216?cb=1495028540490" width="294" height="165"
		alt="Miro Klose wird Fußballbotschafter"
        
                title="Miro Klose wird Fußballbotschafter"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Klose wird Fußballbotschafter</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1495149073898_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073898'] = {
                    "videoId" : "SCMS_fa33be2e-f820-4b3a-8893-b8162e58682e",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073898_link').click(function(){
                            if ($('#_player_1495149073898').length==0){
                                setupPlayer('player_1495149073898');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073898" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1495149073903_container" class="openFancyboxVideo" id="player_1495149073903_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/barock-orchester-100~384x216?cb=1495031746627" width="294" height="165"
		alt="Europäisches Barockorchester"
        
                title="Europäisches Barockorchester"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Brexit: Orchester verlässt England</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1495149073903_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073903'] = {
                    "videoId" : "SCMS_6929b313-3519-4ba7-8780-3c0d4f811c2f",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073903_link').click(function(){
                            if ($('#_player_1495149073903').length==0){
                                setupPlayer('player_1495149073903');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073903" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1495149073910_container" class="openFancyboxVideo" id="player_1495149073910_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170517-deutsche-bank-100~384x216?cb=1495028379185" width="294" height="165"
		alt="Deutsche Bank Türme"
        
                title="Deutsche Bank Türme"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Deutsche Bank in der Krise</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1495149073910_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073910'] = {
                    "videoId" : "SCMS_3a19e6fa-2393-45d1-b94f-03dbe6b58ce2",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073910_link').click(function(){
                            if ($('#_player_1495149073910').length==0){
                                setupPlayer('player_1495149073910');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073910" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1495149073915_container" class="openFancyboxVideo" id="player_1495149073915_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/blutdruck-messen-100~384x216?cb=1474931153559" width="294" height="165"
		alt="Patient bekommt Blutdruck gemessen"
        
                title="Patient bekommt Blutdruck gemessen"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Blutdruck: Messen &amp; deuten</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1495149073915_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073915'] = {
                    "videoId" : "SCMS_58739a39-c29b-4c8b-8481-6ae7dc87d737",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073915_link').click(function(){
                            if ($('#_player_1495149073915').length==0){
                                setupPlayer('player_1495149073915');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073915" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1495149073921_container" class="openFancyboxVideo" id="player_1495149073921_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/toll-fdp-100~384x216?cb=1494951976405" width="294" height="165"
		alt="FDP: &#034;Unsere Seite nach oben&#034;"
        
                title="FDP: &#034;Unsere Seite nach oben&#034;"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Toll! Das WLAN-Passwort der FDP</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1495149073921_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1495149073921'] = {
                    "videoId" : "SCMS_c7d16e7a-4b20-4241-8468-466030613d45",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1495149073921_link').click(function(){
                            if ($('#_player_1495149073921').length==0){
                                setupPlayer('player_1495149073921');
                            }
					});
					}
				});
			</script>
		<div id="player_1495149073921" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			</ul>
	</section>
<section role="search" class="box teaser-rubriken" id="erweiterteSuche">
		<a name="rubrikentop"></a>

		<p>heute.de-Rubriken</p>
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</section>
</div>
</div>
<div class="size1of1 pagecenter">
		<footer role="contentinfo">
			<div class="searchForm">
					<script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1495149110373').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1495149110373&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1495149110373" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1495149110373').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1495149110373').val(),
								searchTermPrefix: $('#searchValue_1495149110373').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</div>
			<nav>
		<ul class="listInline">
			<li>
						<a href="http://m.heute.de/" tabindex="0" class="">
							<span class="arr">Mobile Ansicht</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/boerse-18996168.html" tabindex="0" class="">
							<span class="arr">ZDF Börse</span>
						</a>
					</li>
				<li>
						<a href="" tabindex="0" class="merkliste">
							<span class="arr">Merkliste</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/folgen-sie-der-zdf-heute-auf-social-media-facebook-twitter-instagram-google-24888666.html" tabindex="0" class="">
							<span class="arr">Vernetzen Sie sich mit heute.de</span>
						</a>
					</li>
				</ul>
	</nav>
</footer>
	</div>
<div id="footer" >
		<div id="foo_dark" role="complementary">
			<div class="wrap size1of1 pagecenter">
				<div class="footer-nav">
					<ul role="navigation">
						<li >
					<a id="" href="http://www.zdf.de/sitemap-21699614.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Sitemap</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zuschauerservice-8075318.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Zuschauerservice</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/die-neue-zdf-mediathek/die-zdfmediathek-102.html" 
		target="_blank" 
		title="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Hilfe</a></li>
			<li >
					<a id="" href="http://www.zdf.de/kontakt-zum-zdf-21494042.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Kontakt</a></li>
			<li >
					<a id="" href="https://www.zdf.de/zdf-und-datenschutz-100.html" 
		target="_blank" 
		title="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Datenschutz</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/newsletter/heute-newsletter-abonnieren-100.html" 
		target="_blank" 
		title="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Newsletter</a></li>
			<li >
					<a id="" href="#"
		title="(Öffnet in neuem Fenster)&#034;" 
		alt="" 
		class="  "
		onclick="javascript:openWindow('http://module.zdf.de/teletext/','ZDFtext','628','400','yes');"
		rel="external" >	
			ZDFtext</a></li>
			<li >
					<a id="" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Wetter</a></li>
			<li class="partner"><span id="">Partnersender</span>
		            <ul class="layer">
						<li class="sat">
								 <a id="" href="#" 
		 
		title="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="sat"
		onclick="window.open('http://www.3sat.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">3sat</span></a></li>
						<li class="arte">
								 <a id="" href="#" 
		 
		title="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="arte"
		onclick="window.open('http://www.arte.tv/de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">arte</span></a></li>
						<li class="kika">
								 <a id="" href="#" 
		 
		title="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="kika"
		onclick="window.open('http://www.kika.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">KIKA</span></a></li>
						<li class="phoenix">
								 <a id="" href="#" 
		 
		title="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="phoenix"
		onclick="window.open('http://www.phoenix.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Phoenix</span></a></li>
						<li class="dlf">
								 <a id="" href="#" 
		 
		title="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="dlf"
		onclick="window.open('http://www.dradio.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Deutschlandfunk</span></a></li>
						</ul>
	        	</li>
			<li><a href="#" tabindex="1010" title="Druckansicht" rel="external" onclick="window.open(location.href.replace('#','') + (location.href.indexOf('?')>-1?'&':'?') + 'view=print', 'Druckansicht', 'width=700, scrollbars=yes');"><span class="">Drucken</span></a>
					         			</li>	
									</ul>
					<ul class="clearfix loner">
						<li class="partner"><span id="">Das ZDF</span>
		            <ul class="layer textmenu">
						<li class="">
								 <a id="" href="http://www.zdf-werbefernsehen.de/"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Werbefernsehen</a></li>
						<li class="">
								 <a id="" href="http://www.zdf-enterprises.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Enterprises</a></li>
						<li class="">
								 <a id="" href="https://presseportal.zdf.de/start/" 
		target="_blank" 
		title="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Presseportal</a></li>
						<li class="">
								 <a id="" href="https://www.zdf.de/zdfunternehmen/gremien-102.html" 
		target="_blank" 
		title="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Gremien</a></li>
						<li class="">
								 <a id="" href="http://www.unternehmen.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Unternehmen</a></li>
						</ul>
	        	</li>
			<li >
					<a id="" href="http://www.zdf-shop.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			ZDFshop</a></li>
			<li >
					<a id="" href="http://www.zdf.de/mainzelmaennchen-6616008.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Mainzelmännchen</a></li>
			<li >
					<a id="" href="http://www.zdf.de/impressum-zdf-21494968.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Impressum</a></li>
			</ul> 
				</div>
			</div>
		</div>
	</div>
</div>
	<div id="versandBox" class="captcha">
		<div class="merklisteSenden">
			<h1>Versenden</h1>
			<h2>Artikel versenden</h2>
			<h3>Versenden Sie den Beitrag an Freunde.</h3>
		
			<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormArticleVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
				 <img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Beitrag versenden" class="merklisteAbsenden merklisteRight"/></div>
		</div>

		<div class="merklisteHinweis">
			<h1>Versenden</h1>
			<h2>Hinweis</h2>
			<p class="hinweisFeld">Der Beitrag wurde erfolgreich versendet.</p>
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
			</div>
		</div>
	</div>
<div id="merklisteBox" class="captcha">
	<div class="merklisteListe">
		<h1> Merkliste</h1>
		<img src="/ZDF/zdfportal/blob/2532/16/data.gif" alt="Papierkorb Bild" class="merkungPaiperkorb"/><div class="merklisteFooter">
			<span class="merklisteVersenden merklisteLeft">Merkliste versenden</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
	
	<div class="merklisteSenden">
		<h1>Merkliste</h1>
		<h2>Merkliste versenden</h2>
		<h3>Versenden Sie Ihr Merkliste an Freunde.</h3>
		
		<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormMerklisteVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		<div class="merklisteFooter">
				<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
				<img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Absenden Button" class="merklisteAbsenden merklisteRight"/></div>
	</div>	

	<div class="merklisteHinweis">
		<h1>Merkliste</h1>
		<h2>Hinweis</h2>
		<p class="hinweisFeld">Die Merkliste wurde erfolgreich versendet.</p>
		<div class="merklisteFooter">
			<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
</div>
<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1778/16/dd_belatedpng.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1802/16/jquery.scrollTo-min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1780/16/jquery.url.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1806/16/zdf_epg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1776/16/jquery-ui-1.8.13.custom.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1800/16/jquery.init.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1632/16/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="/ZDFxt/RSS/rss.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1804/16/zdf_dummy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585306/6/jquery.fancybox-1.3.4.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/39783446/5/smarttag.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726628/17/jquery.socialshareprivacy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1816/26/script.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1634/21/merkliste.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1818/20/nc.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1822/17/articledata.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1824/17/playercontrol.js" type="text/javascript"></script>
	<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1826/17/ie_fix_bottom.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1628/20/jquery.zdfsport_bildgalerie.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717156/7/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026844/4/jquery.mousewheel.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1834/17/ajax_link.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726650/7/jquery.touchwipe.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1836/20/script_own.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585438/5/swfobject.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/24559508/8/common.js" type="text/javascript"></script>
	<div class="ivw" style="position:absolute; left:0px; top:0px">
	
	  <script type="text/javascript" language="javascript1.2">
		 function changePixel(inhaltstypPostfix){
				var iam_data = {
						"st":"zdf",
						"cp":"Nachrichten/heutede",
						"co":"HeuteStartseite_"+inhaltstypPostfix+"/ZDFheute___Nachrichten_-_Startseite/000003998",
                        "sv":"ke"
					};
					iom.c(iam_data,1);
		 }
		 
		 function normalizeTitel(titel){
			 var newTitel = titel.split(" ")[0];
			 newTitel = newTitel.replace(/ä/g,"ae");
			 newTitel = newTitel.replace(/ö/g,"oe");
			 newTitel = newTitel.replace(/ü/g,"ue");
			 newTitel = newTitel.replace(/ß/g,"ss");
			 newTitel = newTitel.replace(/Ä/g,"Ae");
			 newTitel = newTitel.replace(/Ü/g,"Ue");
			 newTitel = newTitel.replace(/Ö/g,"Oe");
			 newTitel = newTitel.replace(/&/g,"und");
			 newTitel = newTitel.replace(new RegExp('[^a-zA-Z0-9/_/g/,/g/-]', "g"),"_");
			 return newTitel;
		 }
		 
		 var ivw_function_defined = 'defined';
	  </script>
	  	<!-- /SZM -->
		<script type="text/javascript" src="//script.ioam.de/iam.js" language="JavaScript"></script>
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
				"st":"zdf",
				"cp":"Nachrichten/heutede",
				"co":"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                "sv":"ke"
			};
			iom.c(iam_data);
		</script>

	</div>
<script type="text/javascript">

            $(document).ready(function() {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            });

            changePixelAT = function(inhaltstypPostfix) {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite_" + inhaltstypPostfix + "/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            };
            var atinternetFunction_defined = 'defined';
        </script>
    </body>
</html>