<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de" class="no-js ie6" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 7 ]><html lang="de" class="no-js ie7" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 8 ]><html lang="de" class="no-js ie8" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="no-js ie9" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de" class="no-js" xmlns="http://www.w3.org/2000/xhtml"><!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta name="description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text."/>
	<meta name="author" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="audience" content="All"/>
	<meta name="language" content="De"/>
	<meta name="copyright" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta name="publisher" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="news_keywords" content="Ausland, Beitrag, Bericht, Aktuell, heute, heute-journal, Außenpolitik, Hintergrund, Information, Inland, Live, News, Nachrichten, on demand, Netzkultur, Politik, Report, Innenpolitik, Infografik, Sport, Video, Wirtschaft, Wetter, ZDF, ZDFmediathek, Zweites Deutsches Fernsehen"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
	<link rel="shortcut icon" href="/ZDF/zdfportal/blob/5983928/15/data.blob"/>
 	<link rel="apple-touch-icon" href="/ZDF/zdfportal/blob/5983926/15/data.png"/>
 	<link rel="stylesheet" type="text/css" media="screen" href="/ZDFplayer/latest-v2/skins/zdf/zdf-player.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1866/17/jquery.jscrollpane.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1738/18/jquery.fancybox-1.3.4.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/25726626/14/socialshareprivacy.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1868/19/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1848/17/no-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1850/31/base.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1852/22/header.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1854/25/footer_miniepg.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1856/31/grid.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1858/23/color.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559516/8/jquery.ui.autocomplete-1.8.13.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1860/50/layout.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1864/17/jquery.ui.slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1886/17/paginator.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1892/17/notfound.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/28717168/7/merkliste.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1862/88/widget.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1692/17/jquery.zdfsport_bildgalerie.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559518/6/jcarousel.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/2030/35/liquid.css" />
<script src="/ZDF/zdfportal/code/1774/16/jquery-1.6.2.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1772/16/modernizr-1.6.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1814/17/ie_fix.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1652/19/zdf_miniepg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717154/8/frontend_own.js" type="text/javascript"></script>
	<script src="/ZDFplayer/latest-v2/skins/zdf/zdf-player.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026852/3/jquery.placeheld.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726630/7/jquery.cookies.2.2.0.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/36259994/9/zdfplayerinitializer.js" type="text/javascript"></script>
	<title>ZDFheute | Nachrichten - Startseite - heute-Nachrichten</title>
	
	<link rel="alternate" type="application/rss+xml"
		title="ZDF RSS Feeds"
		href="http://www.heute.de/zdfheute-nachrichten-startseite-3998.html?view=rss" />

<link rel="alternate" media="handheld" href="http://m.heute.de" />
<link rel="canonical" href="http://www.heute.de" />
<!--Facebook meta tags: -->
        <meta property="og:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>

        <!--Twitter meta tags: -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ZDFheute">
<meta name="twitter:title" content=" "/>
            <meta name="twitter:description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text. ">
        <meta name="twitter:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
    </head>
<body class="bg1" style="background: url('/ZDF/zdfportal/blob/6019506/6/data.png') repeat fixed 0 0 #1e3f53;">
		<div class="wrapper beitrag"  style="background: transparent url('/ZDF/zdfportal/blob/6019502/2/data.png') no-repeat fixed 50% 0;" >
		<div id="header" class="big">
		<div class="nav size1of1 wrap" role="navigation">
			<ul class="loner">
	    		<li class="unit rubriken"> 
					<div id="dd">
		heute.de-Rubriken<span class="icon-dd"></span>
	</div>
	<div id="dd-popup">
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</div>
</li>			   
				<li class="searchForm" role="search"><script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1497597024318').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1497597024318&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1497597024318" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1497597024318').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1497597024318').val(),
								searchTermPrefix: $('#searchValue_1497597024318').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</li>
			</ul>
			
			<ul class="logonav">
				<li class="logo">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class=" ln1 "
		onclick=""
		tabindex='0' rel='external' >	
			ZDF</a><img src="/ZDF/zdfportal/blob/24559494/8/data.jpg" alt="" class="printon"/></li>
				<li class="first">
						<a id="" href="https://www.zdf.de/sender/zdfneo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFneo</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sender/zdfinfo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFinfo</a></li>
				<li class="">
						<a id="" href="http://www.heute.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFheute</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sport"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFsport</a></li>
				<li class="">
						<a id="" href="http://www.tivi.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFtivi</a></li>
				<li class="last">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFmediathek</a></li>
				</ul>
		</div>
	</div>
<div id="content" class="size1of1 detail" role="main">
		<section class="printon">
	<img src="/ZDF/zdfportal/blob/24559524/9/data.png" alt="" class="printon"/><p id="headerLeft"></p>
	<p id="headerRight"></p>
</section>
<script type="text/javascript">
	$(function() {
		var d = new Date();
		var date=d.getDate()+"."+ ( d.getMonth() + 1)+"."+d.getFullYear();
		var currentHref=window.location.href;
		$('#headerLeft').html(date);
		$('#headerRight').html(currentHref);
	});
</script>	
<header class="size1of1">
        <div class="titleheader">
 			<a href="http://www.heute.de/" class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
</a>
<div class="date">
	16.06.2017
</div>
</div>
	</header>
	<div class="clear"></div>

	<script type="text/javascript">
		var isNCopen=true;
		var VIEW_COOKIE_NAME="viewVariantCookie";
		var defaultMobileView='view-fix';
		var defaultPCView='view-fix';
		$("body").removeClass("view-fix");
		$("body").removeClass("view-flex");
		$("body").addClass($.cookies.get(VIEW_COOKIE_NAME)!=null?$.cookies.get(VIEW_COOKIE_NAME):($.browser.SafariMobile?defaultMobileView:defaultPCView));
	</script>
	<div id="ncWrapper" class="minimized">
		<div class="ajaxLinkRefreshable" role="application">	
		<span id="reoladedNcId" style="display: none;"><a href="#" onClick="var callback = function() {init_nc(true);};  performAjaxAction(findObjectToRefresh(this, '.ajaxLinkRefreshable'), '/ZDF/zdfportal/cacheable/6019522/647/4672/25a6ff?view=nc', {param: 'null', action: 'execAjaxAction'}, callback); return false;" class="null" >reload</a></span>
		<input type="hidden" name="nc_kachel_meldung_form" value="8716355_1569693708" id="nc_kachel_meldung_form"/>
		<!-- #ncMini contains the newsbar -->
	<div id="ncMini" class="nc clearfix">
		<div class="ncHeader">
			<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Alle Kurznachrichten</a>
		</div>
		<div class="ncMiniPopup">
			<span class="button-close"></span>
		</div>

		<div class="newsTheme">
		<div class=" jcarousel-skin-news">
		<ul id="newsCarousel" class="newsBlock jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0px; margin: 0px; padding: 0px; left: 0px; width: 6300px;">
			<li class="newsItem" id="8716355_1569693708">
	<h4><span class="border"><a href="#" id="link_nb_1_1_8716355_1569693708"><span>08:38</span>Leben in Deutschland ist günstiger als bei westlichen Nachbarn</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Deutschland lebt es sich günstiger als in vielen Nachbarländern. &#034;Lediglich in Polen und der Tschechischen Republik waren die Lebenshaltungskosten niedriger&#034;, teilte das Statistische Bundesamt mit. Demnach lag das Preisniveau in Deutschland für die privaten Konsumausgaben im vergangenen Jahr zwar um 3,6 Prozent über dem Schnitt der Europäischen Union. Bei den direkten Nachbarn Österreich,  Frankreich, Belgien, den Niederlanden, Luxemburg und Dänemark fällt die Differenz aber teils viel deutlicher aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8716291_2059010598">
	<h4><span class="border"><a href="#" id="link_nb_1_2_8716291_2059010598"><span>08:21</span>Automarkt in Europa legt zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der europäische Automarkt hat im Mai wieder an Schwung gewonnen - vor allem in Deutschland. Die Zulassungen stiegen im Vergleich zum Vorjahr um 7,6 Prozent auf insgesamt knapp 1,4 Millionen Pkw, wie der Branchenverband Acea in Brüssel mitteilte. Damit sei fast der Wert vom Mai 2007 erreicht worden, bevor die Finanzkrise die Autobranche getroffen hatte. Vier der fünf großen Märkte hätten zugelegt. Darunter habe allein Großbritannien mit einem Rückgang der Neuzulassungen um 8,5 Prozent geschwächelt. Am besten habe Deutschland mit einem Plus von 12,9 Prozent abgeschnitten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8716111_1305675928">
	<h4><span class="border"><a href="#" id="link_nb_1_3_8716111_1305675928"><span>07:59</span>Steinmeier: Deutschland muss militärische Fähigkeiten stärken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundespräsident Frank-Walter Steinmeier hält es für erforderlich, dass Deutschland sein Bundeswehr-Engagement ausweitet. &#034;Deutschland muss seine militärischen Fähigkeiten stärken&#034;, sagte Steinmeier der &#034;Frankfurter Allgemeinen Zeitung&#034; vom Freitag. &#034;Gerade weil wir zu den wenigen politisch, demokratisch stabilen Staaten weltweit gehören, wird von uns erwartet, dass wir uns bei der Beilegung von Konflikten stärker beteiligen als vor zehn oder zwanzig Jahren&#034;, so Steinmeier weiter. &#034;Die Risiken sind größer geworden.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715839_1087171213">
	<h4><span class="border"><a href="#" id="link_nb_1_4_8715839_1087171213"><span>07:47</span>US-Marine findet vermissten Matrosen auf eigenem Schiff</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach sieben Tagen Suche hat die US-Marine einen vermissten Matrosen auf seinem eigenen Schiff gefunden. Der Matrose war am Donnerstag vor einer Woche auf dem Kreuzer USS Shiloh verschwunden, als das Schiff östlich vom japanischen Okinawa im Pazifik lag. Die Besatzung des Schiffes ging davon aus, dass er über Bord gegangen war. Nachdem Helikopter und Flugzeuge von Marine und japanischer Küstenwache rund 5.500 Quadratmeilen Ozean abgesucht hatten, wurde er auf seinem eigenen Schiff gefunden. Der Matrose hatte sich in einem der Maschinenräume versteckt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715619_1611507599">
	<h4><span class="border"><a href="#" id="link_nb_1_5_8715619_1611507599"><span>07:37</span>Japanische Notenbank hält unverändert an lockerer Geldpolitik fest</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Japans Zentralbank hält vorerst an ihrer extrem lockeren Geldpolitik fest. Das entschied die Bank of Japan nach zweitägigen Beratungen. In Marktkreisen war dies erwartet worden. Der Beschluss erfolgte zwei Tage, nachdem die US-Notenbank Federal Reserve wie erwartet erneut ihren Leitzins erhöht hatte. Das Zielniveau liegt dort nun bei 1,0 bis 1,25 Prozent und damit um 0,25 Punkte höher als bisher. Japans Notenbank versucht verzweifelt, die jahrelange Deflation im Land dauerhaft zu überwinden und das Wachstum anzukurbeln.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715574_1545039880">
	<h4><span class="border"><a href="#" id="link_nb_1_6_8715574_1545039880"><span>07:20</span>Türkei bestellt US-Botschafter ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Türkei will den Erlass von Haftbefehlen gegen zwölf Personenschützer ihres Präsidenten Recep Tayyip Erdogan in den USA nicht einfach hinnehmen. Das türkische Außenministerium teilte mit, US-Botschafter John Bass sei zu einem Gespräch ins Ministerium &#034;eingeladen&#034; worden. Dem Diplomaten sei dabei übermittelt worden, dass der Erlass der Haftbefehle durch die US-Behörden falsch und parteiisch sei und die rechtliche Grundlage dafür fehle. Vielmehr hätten die lokalen Behörden es nicht geschafft, mit Blick auf die sogenannten Demonstranten geeignete Sicherheitsmaßnahmen zu treffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715529_1858497571">
	<h4><span class="border"><a href="#" id="link_nb_1_7_8715529_1858497571"><span>07:04</span>US-Industrie drosselt Produktion</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die US-Industrie hat ihre Produktion im Mai überraschend gedrosselt. Die Unternehmen stellten 0,4 Prozent weniger her als im Vormonat, wie die US-Notenbank Fed am Donnerstag mitteilte. Von Reuters befragte Ökonomen hatten hingegen ein leichtes Wachstum von 0,1 Prozent erwartet, nachdem es im April noch einen Anstieg von 1,1 Prozent gegeben hatte. In zahlreichen Branchen wurde der Ausstoß gesenkt, darunter in den Autofabriken. Die Industrie trägt etwa zwölf Prozent zum Bruttoinlandsprodukt der weltgrößten Volkswirtschaft bei.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715355_375425955">
	<h4><span class="border"><a href="#" id="link_nb_1_8_8715355_375425955"><span>06:41</span>Trump verschärft Kurs gegen Kuba</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Donald Trump will einen härteren Kurs gegen Kuba fahren. Die US-Reisevorschriften für die Insel sollten verschärft, die Geschäfte von US-Unternehmen mit Kuba eingeschränkt werden, sagten am Donnerstag Vertreter des Präsidialamts. Trump werde das Vorhaben am Freitag bei einer Rede in Miami vorstellen. Die Schließung der Botschaft sei jedoch nicht vorgesehen, auch nicht die Rücknahme bereits bestehender Geschäftsbeziehungen. Der Republikaner grenzt sich damit von der Annäherungspolitik seines Vorgängers Barack Obama an Kuba ab.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715251_1481219573">
	<h4><span class="border"><a href="#" id="link_nb_1_9_8715251_1481219573"><span>06:26</span>US-Polizei fängt Geflohene Straftäter nach zweitägiger Flucht wieder ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zwei Tage nach ihrer Flucht sind zwei als gemeingefährlich eingestufte US- Strafgefangene wieder festgenommen worden. Die beiden Gewalttäter seien im Nachbarstaat Tennessee nach einer Verfolgungsjagd im Auto geschnappt worden, teilte Georgias Gouverneur Nathan Deel mit. Der 43-jährige Donnie Rowe und der 24-jährige Ricky Dubose hatten am Dienstag bei einem Gefangenentransport zwei Wärter erschossen und waren geflohen. Der Sheriff des Landkreises Putnam, Howard Sills, stufte sie als &#034;unbeschreiblich grausam&#034; ein.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715203_233470292">
	<h4><span class="border"><a href="#" id="link_nb_1_10_8715203_233470292"><span>06:09</span>Grüne diskutieren Wahlprogramm</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Grünen stimmen von heute an drei Tage lang über ihr Programm für die Bundestagswahl im Herbst ab. Parteichef und Spitzenkandidat Cem Özdemir hält die Hauptrede vor den rund 850 Delegierten. Der Parteitag dürfte zeigen, ob sie dem realpolitischen Kurs Özdemirs und seiner Co-Spitzenkandidatin Katrin Göring-Eckhardt folgen. Es gab rund 2.200 Änderungsanträge. Rund drei Monate vor der Bundestagswahl liegt die Partei in Umfragen bei nur sieben bis acht Prozent. Ziel für den 24. September sind der dritte Platz hinter Union und SPD sowie ein zweistelliges Ergebnis.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715068_926748450">
	<h4><span class="border"><a href="#" id="link_nb_1_11_8715068_926748450"><span>05:55</span>Pentagon schickt mehr als 4.000 zusätzliche Soldaten nach Afghanistan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die US-Regierung von Präsident Donald Trump wird 4.000 Soldaten zusätzlich nach Afghanistan schicken. Eine offizielle Bekanntgabe durch Verteidigungsminister James Mattis werde vermutlich in der kommenden Woche erfolgen. Die Stationierung der zusätzlichen Truppen wäre die größter unter Donald Trumps noch junger Präsidentschaft. Die extra stationierten Kräfte sollten vor allem afghanische Soldaten trainieren und anweisen. Eine kleinere Zahl werde für Terrorabwehr-Operationen gegen die Taliban und die Terrormiliz Islamischer Staat eingesetzt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714935_922946810">
	<h4><span class="border"><a href="#" id="link_nb_1_12_8714935_922946810"><span>05:38</span>Trumps Schwiegersohn im Visier</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der Russland-Affäre hat der Sonderermittler Mueller einem Bericht zufolge die Geschäfte von Donald Trumps Schwiegersohn Jared Kushner ins Visier genommen. Mueller untersuche Kushners Finanzen und geschäftliche Tätigkeiten, berichtete die &#034;Washington Post&#034; unter Berufung auf mit der Sache vertraute Personen. Kushner hatte sich vor Trumps Amtsantritt mit dem russischen Botschafter Kisljak sowie einem Moskauer Bankier getroffen. Das FBI ermittelt zu möglichen Absprachen zwischen russischen Offiziellen und Trumps Team vor der Präsidentschaftswahl im November 2016.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714284_1075825267">
	<h4><span class="border"><a href="#" id="link_nb_1_13_8714284_1075825267"><span>23:44</span>Strafprozess gegen Bill Cosby: Jury kann sich nicht einigen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Jury im bisher einzigen Strafprozess wegen sexueller Nötigung gegen den US-Entertainer Bill Cosby, hat sich auch nach rund 30-stündigen Beratungen auf kein Urteil einigen können. Das teilte die aus fünf Frauen und sieben Männern bestehende Jury dem Richter mit. Der Richter wies sie daraufhin an, ihre Beratungen fortzusetzen. Der 79-jährige Schauspieler wird von rund 60 Frauen beschuldigt, sie in früheren Jahrzehnten missbraucht zu haben. Das Strafverfahren beschränkt sich auf einen einzigen Fall aus dem Jahr 2004.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713535_57373796">
	<h4><span class="border"><a href="#" id="link_nb_1_14_8713535_57373796"><span>23:15</span>EU: Roaming-Gebühren entfallen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Für die Verbraucher in der Europäischen Union gehören Roaming-Gebühren für das Handy der Vergangenheit an. Verbraucher können in der EU jetzt zum Inlands-Tarif telefonieren, Nachrichten verschicken oder im Internet surfen. Jedoch kosten Gespräche ins EU-Ausland genauso viel wie vorher. Mit dem Wegfall der Gebühren geht ein jahrelanger Kampf um überhöhte Mobilfunkpreise zu Ende. Stiftung Warentest rät Kunden vor einer Reise nachzulesen, welche Regelung in ihrem Tarif für das Roaming vorgesehen ist. Ein Umstellen gehe in der Regel einfach online über das Kundenkonto.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min8713535_57373796_container" class="videoPreview openFancyboxVideoNc" id="player_min8713535_57373796_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/15-dpambka04-08-symbolfoto-roaminggebuehren-im-urlaub-100~384x216?cb=1497521669240" width="294" height="165"
		alt="Roaming-Gebühren EU."
        
                title="Roaming-Gebühren EU."
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713144_821803913">
	<h4><span class="border"><a href="#" id="link_nb_1_15_8713144_821803913"><span>23:02</span>USA: Lidl eröffnet erste Filialen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit 10 US-Filialen hat Lidl seinen Angriff auf den Einzelhandelsmarkt in Nordamerika begonnen. Am Donnerstag eröffneten die ersten Geschäfte in den Bundesstaaten Virginia sowie North und South Carolina an der US-Ostküste. Lidl will die Kunden auf dem umkämpften Markt vor allem mit günstigen und zugleich frischen Produkten überzeugen. Helfen soll auch eine exklusive Modekollektion von Supermodel Heidi Klum. Innerhalb eines Jahres sind 100 weitere Filialen entlang der Ostküste geplant. Konkurrent Aldi ist bereits seit Jahrzehnten in den USA vertreten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714711_77905565">
	<h4><span class="border"><a href="#" id="link_nb_1_16_8714711_77905565"><span>22:47</span>Schäuble verteidigt Entscheidung der Eurofinanzminister</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesfinanzminister  Schäuble hat die Entscheidung verteidigt, Athen zum jetzigen Zeitpunkt keine Schuldenerleichterungen zu gewähren. Ziel des laufenden Hilfsprogramms sei es ja gerade, Griechenland zu befähigen, wieder auf eigenen Beinen stehen zu können, sagte der CDU-Politiker nach den Beratungen der Eurofinanzminister im ZDF-&#034;heute journal&#034;. Er gehe davon aus, dass das Programm &#034;Erfolg hat und die griechischen Schulden dann tragfähig sind&#034;. Der Haushaltsausschuss des Bundestags werde sich am Freitag damit beschäftigen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min8714711_77905565_container" class="videoPreview openFancyboxVideoNc" id="player_min8714711_77905565_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/schaeuble-104~384x216?cb=1497558198432" width="294" height="165"
		alt="Wolfgang Schäuble"
        
                title="Wolfgang Schäuble"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714595_413092775">
	<h4><span class="border"><a href="#" id="link_nb_1_17_8714595_413092775"><span>22:28</span>US-Haftbefehle gegen Erdogans Personenschützer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach den Ausschreitungen vor der türkischen Botschaft in Washington im Mai haben die US-Behörden Haftbefehle gegen zwölf Personenschützer des türkischen Präsidenten Recep Tayyip Erdogan erlassen. Sie werden beschuldigt, am 16. Mai auf Demonstranten losgegangen zu sein, wie die Polizei auf einer Pressekonferenz in Washington bekannt gab. Erdogan übte in Ankara scharfe Kritik an den Haftbefehlen und warf den amerikanischen Sicherheitskräften vor, ihn nicht beschützt zu haben. Die Ausschreitungen ereigneten sich am Rande eines Besuchs Erdogans in Washington.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714279_1123094048">
	<h4><span class="border"><a href="#" id="link_nb_1_18_8714279_1123094048"><span>22:05</span>Gewaltattacke auf Berliner U-Bahn- Treppe - Prozess vertagt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Verhandlung vor dem Landgericht in Berlin werde am nächsten Dienstag fortgesetzt, sagte Richterin Sylvia Busch. Hintergrund ist der Antrag der Verteidiger zu Prozessbeginn, eine Schöffin wegen Befangenheit abzulehnen. Sie soll sich demnach in Leserbriefen in einer Zeitung über kriminelle Jugendliche mit Migrationshintergrund beschwert haben. In einer Nacht Ende Oktober 2016 soll der Mann im U-Bahnhof Hermannstraße in Neukölln völlig unvermittelt einer Frau in den Rücken getreten haben. Sie stürzte eine Betontreppe herunter und verletzte sich schwer.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min8714279_1123094048_container" class="videoPreview openFancyboxVideoNc" id="player_min8714279_1123094048_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170615-prozess-gegen-u-bahn-treter-100~384x216?cb=1497531071741" width="294" height="165"
		alt="Anwalte in Gerichtssaal"
        
                title="Anwalte in Gerichtssaal"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714459_240077818">
	<h4><span class="border"><a href="#" id="link_nb_1_19_8714459_240077818"><span>21:57</span>Lagarde will IWF neues Griechenland- Programm vorschlagen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Einigung der Eurogruppe mit Griechenland hat die Chefin des Internationalen Währungsfonds (IWF), Christine Lagarde, eine Beteiligung an der Rettung des hoch verschuldeten Landes in Aussicht gestellt. Sie habe die Absicht, dem IWF-Führungsgremium einen &#034;Grundsatzbeschluss&#034; für ein neues Griechenland-Programm zu empfehlen, hieß es in einer Erklärung Lagardes. Vor Journalisten nannte sie als Volumen für das Programm 1,8 Milliarden Euro. Bundesfinanzminister Schäuble hatte bis zuletzt auf einer Beteiligung des IWF an der Griechenland-Rettung bestanden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713924_1881357466">
	<h4><span class="border"><a href="#" id="link_nb_1_20_8713924_1881357466"><span>21:10</span>Feiertag vergessen: Eltern lassen Kind an geschlossener Schule zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eltern haben den Feiertag Fronleichnam vergessen und ihre Tochter vor der geschlossenen Schule abgesetzt. Wie die Polizei mitteilte, hatten sie die Fünfjährige an der Straße aussteigen lassen und waren dann weggefahren. Für das Kind wurde es ein einsamer Vormittag: Die Schule im Ort Kappel-Grafenhausen hatte wegen des Feiertags geschlossen. Das Mädchen brach in Tränen aus und wurde im Schulhof von einer Nachbarin gefunden. Die Beamten konnten über die Schulleitung einen Betreuer der Schule verständigen, der sich um das Kind kümmerte.</p>
			</div>
			</div>
	</div>
</li>
</ul>
		</div>
		</div>
	</div>
	<!-- end ncMini-->
<div class="nc" id="nc">
<!-- #nc contains the maximized newscenter-->	
	<div class="ncHeader">
		<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Zurück zur Startseite</a>
		<h2>Alle Meldungen im Überblick</h2>
	</div>

	<div class="newsTheme activeTheme" id="theme_1">
				<ul class="newsBlock" id="nb_1_0">
			     	 <li class="newsItem" id="8716355_1569693708">
	<h4><span class="border"><a href="#" id="link_nb_1_0_8716355_1569693708"><span>08:38</span>Leben in Deutschland ist günstiger als bei westlichen Nachbarn</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Deutschland lebt es sich günstiger als in vielen Nachbarländern. &#034;Lediglich in Polen und der Tschechischen Republik waren die Lebenshaltungskosten niedriger&#034;, teilte das Statistische Bundesamt mit. Demnach lag das Preisniveau in Deutschland für die privaten Konsumausgaben im vergangenen Jahr zwar um 3,6 Prozent über dem Schnitt der Europäischen Union. Bei den direkten Nachbarn Österreich,  Frankreich, Belgien, den Niederlanden, Luxemburg und Dänemark fällt die Differenz aber teils viel deutlicher aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8716291_2059010598">
	<h4><span class="border"><a href="#" id="link_nb_1_1_8716291_2059010598"><span>08:21</span>Automarkt in Europa legt zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der europäische Automarkt hat im Mai wieder an Schwung gewonnen - vor allem in Deutschland. Die Zulassungen stiegen im Vergleich zum Vorjahr um 7,6 Prozent auf insgesamt knapp 1,4 Millionen Pkw, wie der Branchenverband Acea in Brüssel mitteilte. Damit sei fast der Wert vom Mai 2007 erreicht worden, bevor die Finanzkrise die Autobranche getroffen hatte. Vier der fünf großen Märkte hätten zugelegt. Darunter habe allein Großbritannien mit einem Rückgang der Neuzulassungen um 8,5 Prozent geschwächelt. Am besten habe Deutschland mit einem Plus von 12,9 Prozent abgeschnitten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8716111_1305675928">
	<h4><span class="border"><a href="#" id="link_nb_1_2_8716111_1305675928"><span>07:59</span>Steinmeier: Deutschland muss militärische Fähigkeiten stärken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundespräsident Frank-Walter Steinmeier hält es für erforderlich, dass Deutschland sein Bundeswehr-Engagement ausweitet. &#034;Deutschland muss seine militärischen Fähigkeiten stärken&#034;, sagte Steinmeier der &#034;Frankfurter Allgemeinen Zeitung&#034; vom Freitag. &#034;Gerade weil wir zu den wenigen politisch, demokratisch stabilen Staaten weltweit gehören, wird von uns erwartet, dass wir uns bei der Beilegung von Konflikten stärker beteiligen als vor zehn oder zwanzig Jahren&#034;, so Steinmeier weiter. &#034;Die Risiken sind größer geworden.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715839_1087171213">
	<h4><span class="border"><a href="#" id="link_nb_1_3_8715839_1087171213"><span>07:47</span>US-Marine findet vermissten Matrosen auf eigenem Schiff</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach sieben Tagen Suche hat die US-Marine einen vermissten Matrosen auf seinem eigenen Schiff gefunden. Der Matrose war am Donnerstag vor einer Woche auf dem Kreuzer USS Shiloh verschwunden, als das Schiff östlich vom japanischen Okinawa im Pazifik lag. Die Besatzung des Schiffes ging davon aus, dass er über Bord gegangen war. Nachdem Helikopter und Flugzeuge von Marine und japanischer Küstenwache rund 5.500 Quadratmeilen Ozean abgesucht hatten, wurde er auf seinem eigenen Schiff gefunden. Der Matrose hatte sich in einem der Maschinenräume versteckt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715619_1611507599">
	<h4><span class="border"><a href="#" id="link_nb_1_4_8715619_1611507599"><span>07:37</span>Japanische Notenbank hält unverändert an lockerer Geldpolitik fest</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Japans Zentralbank hält vorerst an ihrer extrem lockeren Geldpolitik fest. Das entschied die Bank of Japan nach zweitägigen Beratungen. In Marktkreisen war dies erwartet worden. Der Beschluss erfolgte zwei Tage, nachdem die US-Notenbank Federal Reserve wie erwartet erneut ihren Leitzins erhöht hatte. Das Zielniveau liegt dort nun bei 1,0 bis 1,25 Prozent und damit um 0,25 Punkte höher als bisher. Japans Notenbank versucht verzweifelt, die jahrelange Deflation im Land dauerhaft zu überwinden und das Wachstum anzukurbeln.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715574_1545039880">
	<h4><span class="border"><a href="#" id="link_nb_1_5_8715574_1545039880"><span>07:20</span>Türkei bestellt US-Botschafter ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Türkei will den Erlass von Haftbefehlen gegen zwölf Personenschützer ihres Präsidenten Recep Tayyip Erdogan in den USA nicht einfach hinnehmen. Das türkische Außenministerium teilte mit, US-Botschafter John Bass sei zu einem Gespräch ins Ministerium &#034;eingeladen&#034; worden. Dem Diplomaten sei dabei übermittelt worden, dass der Erlass der Haftbefehle durch die US-Behörden falsch und parteiisch sei und die rechtliche Grundlage dafür fehle. Vielmehr hätten die lokalen Behörden es nicht geschafft, mit Blick auf die sogenannten Demonstranten geeignete Sicherheitsmaßnahmen zu treffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715529_1858497571">
	<h4><span class="border"><a href="#" id="link_nb_1_6_8715529_1858497571"><span>07:04</span>US-Industrie drosselt Produktion</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die US-Industrie hat ihre Produktion im Mai überraschend gedrosselt. Die Unternehmen stellten 0,4 Prozent weniger her als im Vormonat, wie die US-Notenbank Fed am Donnerstag mitteilte. Von Reuters befragte Ökonomen hatten hingegen ein leichtes Wachstum von 0,1 Prozent erwartet, nachdem es im April noch einen Anstieg von 1,1 Prozent gegeben hatte. In zahlreichen Branchen wurde der Ausstoß gesenkt, darunter in den Autofabriken. Die Industrie trägt etwa zwölf Prozent zum Bruttoinlandsprodukt der weltgrößten Volkswirtschaft bei.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715355_375425955">
	<h4><span class="border"><a href="#" id="link_nb_1_7_8715355_375425955"><span>06:41</span>Trump verschärft Kurs gegen Kuba</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Donald Trump will einen härteren Kurs gegen Kuba fahren. Die US-Reisevorschriften für die Insel sollten verschärft, die Geschäfte von US-Unternehmen mit Kuba eingeschränkt werden, sagten am Donnerstag Vertreter des Präsidialamts. Trump werde das Vorhaben am Freitag bei einer Rede in Miami vorstellen. Die Schließung der Botschaft sei jedoch nicht vorgesehen, auch nicht die Rücknahme bereits bestehender Geschäftsbeziehungen. Der Republikaner grenzt sich damit von der Annäherungspolitik seines Vorgängers Barack Obama an Kuba ab.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715251_1481219573">
	<h4><span class="border"><a href="#" id="link_nb_1_8_8715251_1481219573"><span>06:26</span>US-Polizei fängt Geflohene Straftäter nach zweitägiger Flucht wieder ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zwei Tage nach ihrer Flucht sind zwei als gemeingefährlich eingestufte US- Strafgefangene wieder festgenommen worden. Die beiden Gewalttäter seien im Nachbarstaat Tennessee nach einer Verfolgungsjagd im Auto geschnappt worden, teilte Georgias Gouverneur Nathan Deel mit. Der 43-jährige Donnie Rowe und der 24-jährige Ricky Dubose hatten am Dienstag bei einem Gefangenentransport zwei Wärter erschossen und waren geflohen. Der Sheriff des Landkreises Putnam, Howard Sills, stufte sie als &#034;unbeschreiblich grausam&#034; ein.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715203_233470292">
	<h4><span class="border"><a href="#" id="link_nb_1_9_8715203_233470292"><span>06:09</span>Grüne diskutieren Wahlprogramm</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Grünen stimmen von heute an drei Tage lang über ihr Programm für die Bundestagswahl im Herbst ab. Parteichef und Spitzenkandidat Cem Özdemir hält die Hauptrede vor den rund 850 Delegierten. Der Parteitag dürfte zeigen, ob sie dem realpolitischen Kurs Özdemirs und seiner Co-Spitzenkandidatin Katrin Göring-Eckhardt folgen. Es gab rund 2.200 Änderungsanträge. Rund drei Monate vor der Bundestagswahl liegt die Partei in Umfragen bei nur sieben bis acht Prozent. Ziel für den 24. September sind der dritte Platz hinter Union und SPD sowie ein zweistelliges Ergebnis.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715068_926748450">
	<h4><span class="border"><a href="#" id="link_nb_1_10_8715068_926748450"><span>05:55</span>Pentagon schickt mehr als 4.000 zusätzliche Soldaten nach Afghanistan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die US-Regierung von Präsident Donald Trump wird 4.000 Soldaten zusätzlich nach Afghanistan schicken. Eine offizielle Bekanntgabe durch Verteidigungsminister James Mattis werde vermutlich in der kommenden Woche erfolgen. Die Stationierung der zusätzlichen Truppen wäre die größter unter Donald Trumps noch junger Präsidentschaft. Die extra stationierten Kräfte sollten vor allem afghanische Soldaten trainieren und anweisen. Eine kleinere Zahl werde für Terrorabwehr-Operationen gegen die Taliban und die Terrormiliz Islamischer Staat eingesetzt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714935_922946810">
	<h4><span class="border"><a href="#" id="link_nb_1_11_8714935_922946810"><span>05:38</span>Trumps Schwiegersohn im Visier</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der Russland-Affäre hat der Sonderermittler Mueller einem Bericht zufolge die Geschäfte von Donald Trumps Schwiegersohn Jared Kushner ins Visier genommen. Mueller untersuche Kushners Finanzen und geschäftliche Tätigkeiten, berichtete die &#034;Washington Post&#034; unter Berufung auf mit der Sache vertraute Personen. Kushner hatte sich vor Trumps Amtsantritt mit dem russischen Botschafter Kisljak sowie einem Moskauer Bankier getroffen. Das FBI ermittelt zu möglichen Absprachen zwischen russischen Offiziellen und Trumps Team vor der Präsidentschaftswahl im November 2016.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714284_1075825267">
	<h4><span class="border"><a href="#" id="link_nb_1_12_8714284_1075825267"><span>23:44</span>Strafprozess gegen Bill Cosby: Jury kann sich nicht einigen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Jury im bisher einzigen Strafprozess wegen sexueller Nötigung gegen den US-Entertainer Bill Cosby, hat sich auch nach rund 30-stündigen Beratungen auf kein Urteil einigen können. Das teilte die aus fünf Frauen und sieben Männern bestehende Jury dem Richter mit. Der Richter wies sie daraufhin an, ihre Beratungen fortzusetzen. Der 79-jährige Schauspieler wird von rund 60 Frauen beschuldigt, sie in früheren Jahrzehnten missbraucht zu haben. Das Strafverfahren beschränkt sich auf einen einzigen Fall aus dem Jahr 2004.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713535_57373796">
	<h4><span class="border"><a href="#" id="link_nb_1_13_8713535_57373796"><span>23:15</span>EU: Roaming-Gebühren entfallen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Für die Verbraucher in der Europäischen Union gehören Roaming-Gebühren für das Handy der Vergangenheit an. Verbraucher können in der EU jetzt zum Inlands-Tarif telefonieren, Nachrichten verschicken oder im Internet surfen. Jedoch kosten Gespräche ins EU-Ausland genauso viel wie vorher. Mit dem Wegfall der Gebühren geht ein jahrelanger Kampf um überhöhte Mobilfunkpreise zu Ende. Stiftung Warentest rät Kunden vor einer Reise nachzulesen, welche Regelung in ihrem Tarif für das Roaming vorgesehen ist. Ein Umstellen gehe in der Regel einfach online über das Kundenkonto.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8713535_57373796_container" class="videoPreview openFancyboxVideoNc" id="player_max8713535_57373796_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/15-dpambka04-08-symbolfoto-roaminggebuehren-im-urlaub-100~384x216?cb=1497521669240" width="294" height="165"
		alt="Roaming-Gebühren EU."
        
                title="Roaming-Gebühren EU."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8713535_57373796_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8713535_57373796'] = {
                    "videoId" : "SCMS_33806627-8468-4938-862e-b994836e2ad1",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8713535_57373796_link').click(function(){
                            if ($('#_max8713535_57373796').length==0){
                                setupPlayer('max8713535_57373796');
                            }
					});
					}
				});
			</script>
		<div id="max8713535_57373796" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min8713535_57373796_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min8713535_57373796'] = {
                    "videoId" : "SCMS_33806627-8468-4938-862e-b994836e2ad1",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min8713535_57373796_link').click(function(){
                            if ($('#_min8713535_57373796').length==0){
                                setupPlayer('min8713535_57373796');
                            }
					});
					}
				});
			</script>
		<div id="min8713535_57373796" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713144_821803913">
	<h4><span class="border"><a href="#" id="link_nb_1_14_8713144_821803913"><span>23:02</span>USA: Lidl eröffnet erste Filialen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit 10 US-Filialen hat Lidl seinen Angriff auf den Einzelhandelsmarkt in Nordamerika begonnen. Am Donnerstag eröffneten die ersten Geschäfte in den Bundesstaaten Virginia sowie North und South Carolina an der US-Ostküste. Lidl will die Kunden auf dem umkämpften Markt vor allem mit günstigen und zugleich frischen Produkten überzeugen. Helfen soll auch eine exklusive Modekollektion von Supermodel Heidi Klum. Innerhalb eines Jahres sind 100 weitere Filialen entlang der Ostküste geplant. Konkurrent Aldi ist bereits seit Jahrzehnten in den USA vertreten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714711_77905565">
	<h4><span class="border"><a href="#" id="link_nb_1_15_8714711_77905565"><span>22:47</span>Schäuble verteidigt Entscheidung der Eurofinanzminister</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesfinanzminister  Schäuble hat die Entscheidung verteidigt, Athen zum jetzigen Zeitpunkt keine Schuldenerleichterungen zu gewähren. Ziel des laufenden Hilfsprogramms sei es ja gerade, Griechenland zu befähigen, wieder auf eigenen Beinen stehen zu können, sagte der CDU-Politiker nach den Beratungen der Eurofinanzminister im ZDF-&#034;heute journal&#034;. Er gehe davon aus, dass das Programm &#034;Erfolg hat und die griechischen Schulden dann tragfähig sind&#034;. Der Haushaltsausschuss des Bundestags werde sich am Freitag damit beschäftigen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8714711_77905565_container" class="videoPreview openFancyboxVideoNc" id="player_max8714711_77905565_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/schaeuble-104~384x216?cb=1497558198432" width="294" height="165"
		alt="Wolfgang Schäuble"
        
                title="Wolfgang Schäuble"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8714711_77905565_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8714711_77905565'] = {
                    "videoId" : "SCMS_2ea8ca6d-a18c-4f3e-b597-98c0234d8d18",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8714711_77905565_link').click(function(){
                            if ($('#_max8714711_77905565').length==0){
                                setupPlayer('max8714711_77905565');
                            }
					});
					}
				});
			</script>
		<div id="max8714711_77905565" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min8714711_77905565_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min8714711_77905565'] = {
                    "videoId" : "SCMS_2ea8ca6d-a18c-4f3e-b597-98c0234d8d18",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min8714711_77905565_link').click(function(){
                            if ($('#_min8714711_77905565').length==0){
                                setupPlayer('min8714711_77905565');
                            }
					});
					}
				});
			</script>
		<div id="min8714711_77905565" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714595_413092775">
	<h4><span class="border"><a href="#" id="link_nb_1_16_8714595_413092775"><span>22:28</span>US-Haftbefehle gegen Erdogans Personenschützer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach den Ausschreitungen vor der türkischen Botschaft in Washington im Mai haben die US-Behörden Haftbefehle gegen zwölf Personenschützer des türkischen Präsidenten Recep Tayyip Erdogan erlassen. Sie werden beschuldigt, am 16. Mai auf Demonstranten losgegangen zu sein, wie die Polizei auf einer Pressekonferenz in Washington bekannt gab. Erdogan übte in Ankara scharfe Kritik an den Haftbefehlen und warf den amerikanischen Sicherheitskräften vor, ihn nicht beschützt zu haben. Die Ausschreitungen ereigneten sich am Rande eines Besuchs Erdogans in Washington.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714279_1123094048">
	<h4><span class="border"><a href="#" id="link_nb_1_17_8714279_1123094048"><span>22:05</span>Gewaltattacke auf Berliner U-Bahn- Treppe - Prozess vertagt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Verhandlung vor dem Landgericht in Berlin werde am nächsten Dienstag fortgesetzt, sagte Richterin Sylvia Busch. Hintergrund ist der Antrag der Verteidiger zu Prozessbeginn, eine Schöffin wegen Befangenheit abzulehnen. Sie soll sich demnach in Leserbriefen in einer Zeitung über kriminelle Jugendliche mit Migrationshintergrund beschwert haben. In einer Nacht Ende Oktober 2016 soll der Mann im U-Bahnhof Hermannstraße in Neukölln völlig unvermittelt einer Frau in den Rücken getreten haben. Sie stürzte eine Betontreppe herunter und verletzte sich schwer.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8714279_1123094048_container" class="videoPreview openFancyboxVideoNc" id="player_max8714279_1123094048_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170615-prozess-gegen-u-bahn-treter-100~384x216?cb=1497531071741" width="294" height="165"
		alt="Anwalte in Gerichtssaal"
        
                title="Anwalte in Gerichtssaal"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8714279_1123094048_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8714279_1123094048'] = {
                    "videoId" : "SCMS_6a572611-5be1-4a7d-af93-8851c6c5aa7a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8714279_1123094048_link').click(function(){
                            if ($('#_max8714279_1123094048').length==0){
                                setupPlayer('max8714279_1123094048');
                            }
					});
					}
				});
			</script>
		<div id="max8714279_1123094048" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min8714279_1123094048_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min8714279_1123094048'] = {
                    "videoId" : "SCMS_6a572611-5be1-4a7d-af93-8851c6c5aa7a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min8714279_1123094048_link').click(function(){
                            if ($('#_min8714279_1123094048').length==0){
                                setupPlayer('min8714279_1123094048');
                            }
					});
					}
				});
			</script>
		<div id="min8714279_1123094048" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714459_240077818">
	<h4><span class="border"><a href="#" id="link_nb_1_18_8714459_240077818"><span>21:57</span>Lagarde will IWF neues Griechenland- Programm vorschlagen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Einigung der Eurogruppe mit Griechenland hat die Chefin des Internationalen Währungsfonds (IWF), Christine Lagarde, eine Beteiligung an der Rettung des hoch verschuldeten Landes in Aussicht gestellt. Sie habe die Absicht, dem IWF-Führungsgremium einen &#034;Grundsatzbeschluss&#034; für ein neues Griechenland-Programm zu empfehlen, hieß es in einer Erklärung Lagardes. Vor Journalisten nannte sie als Volumen für das Programm 1,8 Milliarden Euro. Bundesfinanzminister Schäuble hatte bis zuletzt auf einer Beteiligung des IWF an der Griechenland-Rettung bestanden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713924_1881357466">
	<h4><span class="border"><a href="#" id="link_nb_1_19_8713924_1881357466"><span>21:10</span>Feiertag vergessen: Eltern lassen Kind an geschlossener Schule zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eltern haben den Feiertag Fronleichnam vergessen und ihre Tochter vor der geschlossenen Schule abgesetzt. Wie die Polizei mitteilte, hatten sie die Fünfjährige an der Straße aussteigen lassen und waren dann weggefahren. Für das Kind wurde es ein einsamer Vormittag: Die Schule im Ort Kappel-Grafenhausen hatte wegen des Feiertags geschlossen. Das Mädchen brach in Tränen aus und wurde im Schulhof von einer Nachbarin gefunden. Die Beamten konnten über die Schulleitung einen Betreuer der Schule verständigen, der sich um das Kind kümmerte.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_2">
				<ul class="newsBlock" id="nb_2_0">
			     	 <li class="newsItem" id="8716111_1305675928">
	<h4><span class="border"><a href="#" id="link_nb_2_0_8716111_1305675928"><span>07:59</span>Steinmeier: Deutschland muss militärische Fähigkeiten stärken</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundespräsident Frank-Walter Steinmeier hält es für erforderlich, dass Deutschland sein Bundeswehr-Engagement ausweitet. &#034;Deutschland muss seine militärischen Fähigkeiten stärken&#034;, sagte Steinmeier der &#034;Frankfurter Allgemeinen Zeitung&#034; vom Freitag. &#034;Gerade weil wir zu den wenigen politisch, demokratisch stabilen Staaten weltweit gehören, wird von uns erwartet, dass wir uns bei der Beilegung von Konflikten stärker beteiligen als vor zehn oder zwanzig Jahren&#034;, so Steinmeier weiter. &#034;Die Risiken sind größer geworden.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715574_1545039880">
	<h4><span class="border"><a href="#" id="link_nb_2_1_8715574_1545039880"><span>07:20</span>Türkei bestellt US-Botschafter ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Türkei will den Erlass von Haftbefehlen gegen zwölf Personenschützer ihres Präsidenten Recep Tayyip Erdogan in den USA nicht einfach hinnehmen. Das türkische Außenministerium teilte mit, US-Botschafter John Bass sei zu einem Gespräch ins Ministerium &#034;eingeladen&#034; worden. Dem Diplomaten sei dabei übermittelt worden, dass der Erlass der Haftbefehle durch die US-Behörden falsch und parteiisch sei und die rechtliche Grundlage dafür fehle. Vielmehr hätten die lokalen Behörden es nicht geschafft, mit Blick auf die sogenannten Demonstranten geeignete Sicherheitsmaßnahmen zu treffen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715355_375425955">
	<h4><span class="border"><a href="#" id="link_nb_2_2_8715355_375425955"><span>06:41</span>Trump verschärft Kurs gegen Kuba</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Donald Trump will einen härteren Kurs gegen Kuba fahren. Die US-Reisevorschriften für die Insel sollten verschärft, die Geschäfte von US-Unternehmen mit Kuba eingeschränkt werden, sagten am Donnerstag Vertreter des Präsidialamts. Trump werde das Vorhaben am Freitag bei einer Rede in Miami vorstellen. Die Schließung der Botschaft sei jedoch nicht vorgesehen, auch nicht die Rücknahme bereits bestehender Geschäftsbeziehungen. Der Republikaner grenzt sich damit von der Annäherungspolitik seines Vorgängers Barack Obama an Kuba ab.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715203_233470292">
	<h4><span class="border"><a href="#" id="link_nb_2_3_8715203_233470292"><span>06:09</span>Grüne diskutieren Wahlprogramm</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Grünen stimmen von heute an drei Tage lang über ihr Programm für die Bundestagswahl im Herbst ab. Parteichef und Spitzenkandidat Cem Özdemir hält die Hauptrede vor den rund 850 Delegierten. Der Parteitag dürfte zeigen, ob sie dem realpolitischen Kurs Özdemirs und seiner Co-Spitzenkandidatin Katrin Göring-Eckhardt folgen. Es gab rund 2.200 Änderungsanträge. Rund drei Monate vor der Bundestagswahl liegt die Partei in Umfragen bei nur sieben bis acht Prozent. Ziel für den 24. September sind der dritte Platz hinter Union und SPD sowie ein zweistelliges Ergebnis.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715068_926748450">
	<h4><span class="border"><a href="#" id="link_nb_2_4_8715068_926748450"><span>05:55</span>Pentagon schickt mehr als 4.000 zusätzliche Soldaten nach Afghanistan</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die US-Regierung von Präsident Donald Trump wird 4.000 Soldaten zusätzlich nach Afghanistan schicken. Eine offizielle Bekanntgabe durch Verteidigungsminister James Mattis werde vermutlich in der kommenden Woche erfolgen. Die Stationierung der zusätzlichen Truppen wäre die größter unter Donald Trumps noch junger Präsidentschaft. Die extra stationierten Kräfte sollten vor allem afghanische Soldaten trainieren und anweisen. Eine kleinere Zahl werde für Terrorabwehr-Operationen gegen die Taliban und die Terrormiliz Islamischer Staat eingesetzt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714935_922946810">
	<h4><span class="border"><a href="#" id="link_nb_2_5_8714935_922946810"><span>05:38</span>Trumps Schwiegersohn im Visier</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der Russland-Affäre hat der Sonderermittler Mueller einem Bericht zufolge die Geschäfte von Donald Trumps Schwiegersohn Jared Kushner ins Visier genommen. Mueller untersuche Kushners Finanzen und geschäftliche Tätigkeiten, berichtete die &#034;Washington Post&#034; unter Berufung auf mit der Sache vertraute Personen. Kushner hatte sich vor Trumps Amtsantritt mit dem russischen Botschafter Kisljak sowie einem Moskauer Bankier getroffen. Das FBI ermittelt zu möglichen Absprachen zwischen russischen Offiziellen und Trumps Team vor der Präsidentschaftswahl im November 2016.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714711_77905565">
	<h4><span class="border"><a href="#" id="link_nb_2_6_8714711_77905565"><span>22:47</span>Schäuble verteidigt Entscheidung der Eurofinanzminister</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesfinanzminister  Schäuble hat die Entscheidung verteidigt, Athen zum jetzigen Zeitpunkt keine Schuldenerleichterungen zu gewähren. Ziel des laufenden Hilfsprogramms sei es ja gerade, Griechenland zu befähigen, wieder auf eigenen Beinen stehen zu können, sagte der CDU-Politiker nach den Beratungen der Eurofinanzminister im ZDF-&#034;heute journal&#034;. Er gehe davon aus, dass das Programm &#034;Erfolg hat und die griechischen Schulden dann tragfähig sind&#034;. Der Haushaltsausschuss des Bundestags werde sich am Freitag damit beschäftigen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8714711_77905565_container" class="videoPreview openFancyboxVideoNc" id="player_max8714711_77905565_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/schaeuble-104~384x216?cb=1497558198432" width="294" height="165"
		alt="Wolfgang Schäuble"
        
                title="Wolfgang Schäuble"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8714711_77905565_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8714711_77905565'] = {
                    "videoId" : "SCMS_2ea8ca6d-a18c-4f3e-b597-98c0234d8d18",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8714711_77905565_link').click(function(){
                            if ($('#_max8714711_77905565').length==0){
                                setupPlayer('max8714711_77905565');
                            }
					});
					}
				});
			</script>
		<div id="max8714711_77905565" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714595_413092775">
	<h4><span class="border"><a href="#" id="link_nb_2_7_8714595_413092775"><span>22:28</span>US-Haftbefehle gegen Erdogans Personenschützer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach den Ausschreitungen vor der türkischen Botschaft in Washington im Mai haben die US-Behörden Haftbefehle gegen zwölf Personenschützer des türkischen Präsidenten Recep Tayyip Erdogan erlassen. Sie werden beschuldigt, am 16. Mai auf Demonstranten losgegangen zu sein, wie die Polizei auf einer Pressekonferenz in Washington bekannt gab. Erdogan übte in Ankara scharfe Kritik an den Haftbefehlen und warf den amerikanischen Sicherheitskräften vor, ihn nicht beschützt zu haben. Die Ausschreitungen ereigneten sich am Rande eines Besuchs Erdogans in Washington.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714459_240077818">
	<h4><span class="border"><a href="#" id="link_nb_2_8_8714459_240077818"><span>21:57</span>Lagarde will IWF neues Griechenland- Programm vorschlagen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Einigung der Eurogruppe mit Griechenland hat die Chefin des Internationalen Währungsfonds (IWF), Christine Lagarde, eine Beteiligung an der Rettung des hoch verschuldeten Landes in Aussicht gestellt. Sie habe die Absicht, dem IWF-Führungsgremium einen &#034;Grundsatzbeschluss&#034; für ein neues Griechenland-Programm zu empfehlen, hieß es in einer Erklärung Lagardes. Vor Journalisten nannte sie als Volumen für das Programm 1,8 Milliarden Euro. Bundesfinanzminister Schäuble hatte bis zuletzt auf einer Beteiligung des IWF an der Griechenland-Rettung bestanden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714146_1493668768">
	<h4><span class="border"><a href="#" id="link_nb_2_9_8714146_1493668768"><span>21:01</span>Griechenland erhält 8,5 Milliarden Euro aus Euro-Hilfspaket</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das überschuldete Griechenland bekommt frisches Geld. Die Euro-Finanzminister einigten sich nach monatelangem Hin und Her auf die Freigabe von rund 8,5 Milliarden Euro aus dem Eurorettungsschirm ESM. Auch der Internationale Währungsfonds (IWF) sagte nach langem Zögern formal seine Beteiligung an dem Hilfsprogramm zu - für Deutschland eine entscheidende Bedingung für die Freigabe neuer Gelder. Eurogruppenchef Jeroen Dijsselbloem sprach von einem &#034;großen Schritt nach vorn&#034;. Mit den bisherigen Reformen Athens sind die Gläubiger zufrieden.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8714146_1493668768_container" class="videoPreview openFancyboxVideoNc" id="player_max8714146_1493668768_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/griechenland-hilfen-100~384x216?cb=1497549391135" width="294" height="165"
		alt="Griechenland Hilfen"
        
                title="Griechenland Hilfen"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8714146_1493668768_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8714146_1493668768'] = {
                    "videoId" : "SCMS_22ca2809-470d-450c-a918-8ec2771deb7f",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8714146_1493668768_link').click(function(){
                            if ($('#_max8714146_1493668768').length==0){
                                setupPlayer('max8714146_1493668768');
                            }
					});
					}
				});
			</script>
		<div id="max8714146_1493668768" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713490_1577324369">
	<h4><span class="border"><a href="#" id="link_nb_2_10_8713490_1577324369"><span>19:03</span>Serbien wird erstmals von einer Frau regiert</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Staatspräsident Aleksandar Vucic nominierte die bisherige Ministerin für Öffentliche Verwaltung, Ana Brnabic, am Donnerstag für das Amt der Ministerpräsidentin. Die Personalie ist auch aus einem weiteren Grund richtungsweisend: Brnabic ist auch die erste offen homosexuelle Politikerin auf dem Posten. Die nötige Zustimmung des Parlaments ist reine Formsache, weil die Vucic-Anhänger eine erdrückende Mehrheit in der Volksvertretung besitzen. Das Amt war freigeworden, weil Vucic nach seiner Wahl im April in das Amt des Staatsoberhauptes gewechselt war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8712944_1832235630">
	<h4><span class="border"><a href="#" id="link_nb_2_11_8712944_1832235630"><span>17:43</span>Brexit-Verhandlungen beginnen am Montag</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die EU und Großbritannien haben sich offiziell auf einen Start der Brexit- Verhandlungen am Montag festgelegt. Dies bestätigten EU-Beamte. Damit bleibt es bei dem schon vor Wochen angepeilten Termin, obwohl sich die Regierungsbildung in Großbritannien verzögert. Fast genau ein Jahr nach dem Votum der Briten für den EU-Austritt sprechen beide Seiten dann erstmals über die Bedingungen der Trennung. Die Frist für die Verhandlungen läuft bis März 2019.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711788_1620475668">
	<h4><span class="border"><a href="#" id="link_nb_2_12_8711788_1620475668"><span>15:30</span>Putin: &#034;USA nicht unser Feind&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Russlands Präsident Wladimir Putin hofft auf Verbesserung der angespannten Beziehungen zwischen Russland und den USA. &#034;Wir sehen die USA nicht als unseren Feind&#034;, sagte er bei seiner traditionellen Bürgersprechstunde. Moskau und Washington könnten auch in Bereichen der Rüstungskontrolle oder in der Syrienkrise zusammenarbeiten. Zugleich kritisierte Putin die zunehmende Russland-Feindlichkeit. Diese sei ein Resultat des innenpolitischen Kampfes in den USA. Neben den Konflikten in der Ukraine und in Syrien belasten Vorwürfe der russischen Einmischung in den US-Wahlkampf die Stimmung.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8711788_1620475668_container" class="videoPreview openFancyboxVideoNc" id="player_max8711788_1620475668_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/russlands-praesident-putin-100~384x216?cb=1491406117437" width="294" height="165"
		alt="Russlands Präsident Putin"
        
                title="Russlands Präsident Putin"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8711788_1620475668_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8711788_1620475668'] = {
                    "videoId" : "SCMS_dad79cdf-d162-4421-b553-306757755815",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8711788_1620475668_link').click(function(){
                            if ($('#_max8711788_1620475668').length==0){
                                setupPlayer('max8711788_1620475668');
                            }
					});
					}
				});
			</script>
		<div id="max8711788_1620475668" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8712001_493915796">
	<h4><span class="border"><a href="#" id="link_nb_2_13_8712001_493915796"><span>15:00</span>Verfassungsschutz enttarnt islamistischen Fußballtrainer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Fußballtrainer soll laut Hamburgs Verfassungsschutz als höherer Funktionär einer verbotenen islamistischen Organisation enttarnt worden sein. Nach Angaben der Behörde trainierte der Mann auch Mannschaften aus Flüchtlingsunterkünften sowie ein Team aus Flüchtlingen eines Sportvereins in Hamburg. Der Mann soll bei Hizb ut-Tahrir (HuT) Ansprechpartner für sportliche Aktivitäten gewesen sein. Die Einrichtungen und der Verein wollten sich nun von dem mutmaßlichen Islamisten trennen. Die verbotene HuT befürwortet auch Gewalt zur Durchsetzung politischer Ziele.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711740_738437251">
	<h4><span class="border"><a href="#" id="link_nb_2_14_8711740_738437251"><span>14:30</span>Trump wehrt sich gegen Vorwurf der Justizbehinderung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Trump hat sich in der Russland-Affäre gegen den Verdacht der Justizbehinderung gewehrt. Trump schrieb auf Twitter, nachdem es &#034;null Beweise&#034; für geheime Absprachen mit Russland gebe, versuchten &#034;sie es nun mit dem Vorwurf der Justizbehinderung in der falschen Geschichte&#034;. Die &#034;Washington Post&#034; hatte berichtet, Trump sei nun auch persönlich ins Visier des Sonderermittlers zur Russland- Affäre geraten. Justiz-Sonderermittler Mueller gehe dem Verdacht nach, dass sich Trump der Justizbehinderung schuldig gemacht habe.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8711740_738437251_container" class="videoPreview openFancyboxVideoNc" id="player_max8711740_738437251_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/ermittlungen-gegen-trump-100~384x216?cb=1497513217642" width="294" height="165"
		alt="donald trump"
        
                title="donald trump"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8711740_738437251_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8711740_738437251'] = {
                    "videoId" : "SCMS_57a4bd94-bc51-465c-8992-4edbe20ed0d5",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8711740_738437251_link').click(function(){
                            if ($('#_max8711740_738437251').length==0){
                                setupPlayer('max8711740_738437251');
                            }
					});
					}
				});
			</script>
		<div id="max8711740_738437251" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711738_1464293392">
	<h4><span class="border"><a href="#" id="link_nb_2_15_8711738_1464293392"><span>13:48</span>Protestmarsch gegen Verurteilung von türkischem Abgeordneten</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Festnahme eines ihrer Abgeordneten hat die türkische Opposition einen &#034;Marsch für Gerechtigkeit&#034; gestartet. Tausende Anhänger der Republikanischen Volkspartei (CHP) gingen in der Hauptstadt Ankara auf die Straße, um gegen die Festnahme des CHP-Abgeordneten Berberoglu zu protestieren. Oppositionsführer Kilicdaroglu kündigte an, die rund 400 Kilometer bis zum Istanbuler Gefängnis von Berberoglu zu Fuß zu marschieren. Der CHP-Abgeordnete Berberoglu war am Mittwoch wegen Geheimnisverrats zu 25 Jahren Haft verurteilt worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711019_1436312430">
	<h4><span class="border"><a href="#" id="link_nb_2_16_8711019_1436312430"><span>11:29</span>Eurogruppen-Treffen: Entscheidung über Griechenland-Hilfen erwartet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundesfinanzminister Wolfgang Schäuble (CDU) und seine Kollegen aus den übrigen Eurostaaten entscheiden bei einem Treffen in Luxemburg über die Freigabe weiterer Hilfs-Milliarden für das überschuldete Griechenland. Christine Lagarde, Chefin des Internationalen Währungsfonds, wird erwartet. Die Regierung in Athen hatte zuletzt diverse Sparmaßnahmen durchgesetzt, die Voraussetzung für die Auszahlung sind. Sie braucht das Geld bereits in wenigen Wochen. Ein Streit über Schuldenerleichterungen hatte eine endgültige Einigung Mitte Mai verhindert.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8711019_1436312430_container" class="videoPreview openFancyboxVideoNc" id="player_max8711019_1436312430_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/15-dpaknoa26-01-wehende-griechenland--und-europa-fahnen-100~384x216?cb=1497521608322" width="294" height="165"
		alt="Europa Griechenland Flagge."
        
                title="Europa Griechenland Flagge."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8711019_1436312430_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8711019_1436312430'] = {
                    "videoId" : "SCMS_e19309e6-172e-4aef-ba73-b492c9fe778b",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8711019_1436312430_link').click(function(){
                            if ($('#_max8711019_1436312430').length==0){
                                setupPlayer('max8711019_1436312430');
                            }
					});
					}
				});
			</script>
		<div id="max8711019_1436312430" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8710712_137678020">
	<h4><span class="border"><a href="#" id="link_nb_2_17_8710712_137678020"><span>10:50</span>US-Behörde ermittelt gegen Erdogans Sicherheitsleute</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einem gewaltsamen Vorfall zwischen türkischen Personenschützern und Demonstranten beim USA-Besuch des türkischen Präsidenten Erdogan hat die Polizei rechtliche Schritte gegen zwölf türkische Sicherheitskräfte angekündigt. Sieben würden einer Straftat bezichtigt, fünf einer Ordnungswidrigkeit, teilte die Polizei mit. Mitte Mai waren am Rande des Erdogan- Besuchs in Washington türkische Sicherheitskräfte vor der Residenz des Botschafters mit Anti-Erdogan Demonstranten aneinandergeraten. Mehrere Menschen wurden verletzt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8710269_803811911">
	<h4><span class="border"><a href="#" id="link_nb_2_18_8710269_803811911"><span>08:50</span>Trump besucht angeschossenen Abgeordneten im Krankenhaus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Donald Trump und seine Frau Melania haben die Verletzten des Schusswaffenangriffs vom Mittwoch im Krankenhaus besucht. Das Präsidentenpaar machte auch Halt am Bett des lebensgefährlich verletzten Abgeordneten Steve Scalise und brachte einer Polizeibeamtin Blumen. Das Krankenhaus gab Informationen zu Scalises Zustand bekannt. Eine Kugel habe ihn im Unterleib getroffen, mehrere Knochen gebrochen und Organe verletzt, hieß es in der Erklärung. Der Abgeordnete sei operiert worden und es müssten weitere Operationen folgen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8710175_1562647953">
	<h4><span class="border"><a href="#" id="link_nb_2_19_8710175_1562647953"><span>08:10</span>Amnesty: USA und Mexiko verletzen Menschenrechte</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach Angaben von Amnesty International verletzen die USA und Mexiko die Rechte von Menschen auf der Flucht in Zentralamerika. Aus einem Bericht der Organisation geht hervor, wie die Migrationspolitik der USA die Rechte schutzsuchender Menschen missachtet. Aber auch mexikanische Behörden schieben Flüchtlinge in ihre Heimatländer ab und bringen sie damit in tödliche Gefahr. Zehntausende Menschen fliehen jährlich vor der extremen Bandengewalt in El Salvador, Honduras und Guatemala und versuchen über Mexiko in die USA zu kommen.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_3">
				<ul class="newsBlock" id="nb_3_0">
			     	 <li class="newsItem" id="8716291_2059010598">
	<h4><span class="border"><a href="#" id="link_nb_3_0_8716291_2059010598"><span>08:21</span>Automarkt in Europa legt zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der europäische Automarkt hat im Mai wieder an Schwung gewonnen - vor allem in Deutschland. Die Zulassungen stiegen im Vergleich zum Vorjahr um 7,6 Prozent auf insgesamt knapp 1,4 Millionen Pkw, wie der Branchenverband Acea in Brüssel mitteilte. Damit sei fast der Wert vom Mai 2007 erreicht worden, bevor die Finanzkrise die Autobranche getroffen hatte. Vier der fünf großen Märkte hätten zugelegt. Darunter habe allein Großbritannien mit einem Rückgang der Neuzulassungen um 8,5 Prozent geschwächelt. Am besten habe Deutschland mit einem Plus von 12,9 Prozent abgeschnitten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715619_1611507599">
	<h4><span class="border"><a href="#" id="link_nb_3_1_8715619_1611507599"><span>07:37</span>Japanische Notenbank hält unverändert an lockerer Geldpolitik fest</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Japans Zentralbank hält vorerst an ihrer extrem lockeren Geldpolitik fest. Das entschied die Bank of Japan nach zweitägigen Beratungen. In Marktkreisen war dies erwartet worden. Der Beschluss erfolgte zwei Tage, nachdem die US-Notenbank Federal Reserve wie erwartet erneut ihren Leitzins erhöht hatte. Das Zielniveau liegt dort nun bei 1,0 bis 1,25 Prozent und damit um 0,25 Punkte höher als bisher. Japans Notenbank versucht verzweifelt, die jahrelange Deflation im Land dauerhaft zu überwinden und das Wachstum anzukurbeln.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715529_1858497571">
	<h4><span class="border"><a href="#" id="link_nb_3_2_8715529_1858497571"><span>07:04</span>US-Industrie drosselt Produktion</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die US-Industrie hat ihre Produktion im Mai überraschend gedrosselt. Die Unternehmen stellten 0,4 Prozent weniger her als im Vormonat, wie die US-Notenbank Fed am Donnerstag mitteilte. Von Reuters befragte Ökonomen hatten hingegen ein leichtes Wachstum von 0,1 Prozent erwartet, nachdem es im April noch einen Anstieg von 1,1 Prozent gegeben hatte. In zahlreichen Branchen wurde der Ausstoß gesenkt, darunter in den Autofabriken. Die Industrie trägt etwa zwölf Prozent zum Bruttoinlandsprodukt der weltgrößten Volkswirtschaft bei.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713535_57373796">
	<h4><span class="border"><a href="#" id="link_nb_3_3_8713535_57373796"><span>23:15</span>EU: Roaming-Gebühren entfallen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Für die Verbraucher in der Europäischen Union gehören Roaming-Gebühren für das Handy der Vergangenheit an. Verbraucher können in der EU jetzt zum Inlands-Tarif telefonieren, Nachrichten verschicken oder im Internet surfen. Jedoch kosten Gespräche ins EU-Ausland genauso viel wie vorher. Mit dem Wegfall der Gebühren geht ein jahrelanger Kampf um überhöhte Mobilfunkpreise zu Ende. Stiftung Warentest rät Kunden vor einer Reise nachzulesen, welche Regelung in ihrem Tarif für das Roaming vorgesehen ist. Ein Umstellen gehe in der Regel einfach online über das Kundenkonto.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8713535_57373796_container" class="videoPreview openFancyboxVideoNc" id="player_max8713535_57373796_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/15-dpambka04-08-symbolfoto-roaminggebuehren-im-urlaub-100~384x216?cb=1497521669240" width="294" height="165"
		alt="Roaming-Gebühren EU."
        
                title="Roaming-Gebühren EU."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8713535_57373796_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8713535_57373796'] = {
                    "videoId" : "SCMS_33806627-8468-4938-862e-b994836e2ad1",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8713535_57373796_link').click(function(){
                            if ($('#_max8713535_57373796').length==0){
                                setupPlayer('max8713535_57373796');
                            }
					});
					}
				});
			</script>
		<div id="max8713535_57373796" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713144_821803913">
	<h4><span class="border"><a href="#" id="link_nb_3_4_8713144_821803913"><span>23:02</span>USA: Lidl eröffnet erste Filialen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Mit 10 US-Filialen hat Lidl seinen Angriff auf den Einzelhandelsmarkt in Nordamerika begonnen. Am Donnerstag eröffneten die ersten Geschäfte in den Bundesstaaten Virginia sowie North und South Carolina an der US-Ostküste. Lidl will die Kunden auf dem umkämpften Markt vor allem mit günstigen und zugleich frischen Produkten überzeugen. Helfen soll auch eine exklusive Modekollektion von Supermodel Heidi Klum. Innerhalb eines Jahres sind 100 weitere Filialen entlang der Ostküste geplant. Konkurrent Aldi ist bereits seit Jahrzehnten in den USA vertreten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713971_134862568">
	<h4><span class="border"><a href="#" id="link_nb_3_5_8713971_134862568"><span>20:43</span>US-Senat stimmt für neue Sanktionen gegen Iran und Russland</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der US-Senat hat mit großer Mehrheit für neue Sanktionen gegen Russland und Iran gestimmt. 98 von 100 Senatoren stimmten dafür, zwei dagegen. Über den Gesetzentwurf muss nun noch das US-Repräsentantenhaus abstimmen. Sollte das Gesetz endgültig verabschiedet werden, könnte Präsident Trump das Vorhaben mit einem Veto stoppen. Teheran soll nach dem Gesetzestext für ihre &#034;anhaltende Unterstützung des Terrorismus&#034; bestraft werden. Hintergrund der Strafmaßnahmen gegen Moskau ist die mutmaßliche russische Einmischung in den US-Präsidentschaftswahlkampf.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8712984_563655527">
	<h4><span class="border"><a href="#" id="link_nb_3_6_8712984_563655527"><span>20:20</span>Spotify wächst mit tiefroten Zahlen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Musikstreaming-Marktführer Spotify fährt bei seinem rasanten Wachstum hohe Verluste ein. Im vergangenen Jahr gab es unterm Strich rote Zahlen von 539,2 Millionen Euro, wie aus einem Geschäftsbericht von Spotify hervorgeht. Schon im Jahr 2015 hatte Spotify 231,4 Millionen Euro verloren. Grund dafür seien massive Investitionen in Produktentwicklung und Auslandsexpansion. Der Umsatz stieg im vergangenen Jahr dabei um 52 Prozent auf über 2,9 Milliarden Euro. Zusätzlich steigerte Spotify im vergangenen Jahr die Gesamtzahl der Nutzer von 91 auf 126 Millionen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711140_1877990969">
	<h4><span class="border"><a href="#" id="link_nb_3_7_8711140_1877990969"><span>19:33</span>Erhöhte Abgaswerte: Rückruf bei Audi</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Entdeckung neuer auffälliger Abgaswerte bei Audi läuft das Verfahren für die Umrüstung von 24.000 Diesel-Wagen an. Das Kraftfahrt-Bundesamt (KBA) ordnete einen Pflicht-Rückruf an, wie das Bundesverkehrsministerium mitteilte. Die dafür nötigen Unterlagen und Daten seien beim VW-Konzern eingegangen. Bis Freitag muss Audi einen konkreten Umsetzungsplan vorlegen. Angesichts des VW-Abgasskandals gibt es bereits für 2,4 Millionen Fahrzeuge des Konzerns einen Pflicht-Rückruf. Hintergrund ist eine unzulässige Erkennung des Fahrbetriebs durch Lenkbewegungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713323_896806640">
	<h4><span class="border"><a href="#" id="link_nb_3_8_8713323_896806640"><span>18:50</span>Nike streicht weltweit rund 1.400 Jobs</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der US-Sportartikelhersteller Nike will seine Unternehmensstruktur vereinfachen und weltweit Stellen streichen. Rund zwei Prozent der Belegschaft müssten den Konzern verlassen, teilte der amerikanische Adidas-Rivale mit. Das seien rund 1.400 Mitarbeiter. Bis Ende Mai hatte Nike rund 70.700 Beschäftigte. Zudem will der Sportausrüster die Zahl der Geschäftsfelder reduzieren. Mit dem Schritt seien auch Änderungen im Management verbunden. An der Wall Street verlor die Aktie nach den Ankündigungen von Nike am Nachmittag 2,74 Prozent.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8712408_1995283619">
	<h4><span class="border"><a href="#" id="link_nb_3_9_8712408_1995283619"><span>17:18</span>Ölpreise stabilisieren sich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Ölpreise haben sich am Donnerstag stabilisiert. Ein Barrel (159 Liter) der Nordseesorte Brent kostete am Morgen 47,03 US-Dollar. Das waren 3 Cent mehr als am Vortag. Der Preis für ein Fass der US-Sorte West Texas Intermediate (WTI) gab um 2 Cent auf 44,71 Dollar nach. Am Vortag hatten die Lagerbestände in den USA für Preisdruck gesorgt. Zudem waren die Preisrückgänge auf einen Bericht der Internationalen Energieagentur IEA zurückgeführt worden. Demnach wird das Ölangebot außerhalb des Ölkartells Opec im kommenden Jahr wohl stärker steigen als die Nachfrage.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711369_2130616333">
	<h4><span class="border"><a href="#" id="link_nb_3_10_8711369_2130616333"><span>12:24</span>Brüssel: Stromausfall bringt Flugverkehr durcheinander</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein Stromausfall hat die Nerven von Reisenden am Brüsseler Flughafen strapaziert. Hunderte Passagiere mussten zeitweise im Freien warten, wie die belgische Nachrichtenagentur Belga berichtete. Die Panne um kurz vor fünf Uhr war bald behoben, um sieben Uhr lief der Betrieb wieder. Allerdings rechneten die Betreiber noch den ganzen Tag über mit Problemen. Passagiere sollten dennoch pünktlich am Flughafen sein, hieß es auf der Website des Flughafens. Ankommende Flüge sollten reibungslos ablaufen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8710898_1065433430">
	<h4><span class="border"><a href="#" id="link_nb_3_11_8710898_1065433430"><span>11:11</span>Kieler Wirtschaftsinstitut sieht Deutschland vor Hochkonjunktur</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Kieler Institut für Weltwirtschaft (IfW) erwartet einen anhaltenden Aufschwung in Deutschland. Das Bruttoinlandsprodukt werde in diesem Jahr um 1,7 und 2018 sogar um zwei Prozent wachsen, hieß es in der Prognose. &#034;Die deutsche Konjunktur läuft auf hohen Touren&#034;, erklärten die Ökonomen. Die Wirtschaft wachse auf breiter Front. Doch gleichzeitig warnten die Ökonomen vor einer konjunkturellen Überhitzung. Die deutsche Wirtschaft wachse gegenwärtig schneller, als nachhaltig möglich sei. Damit wachse das Risiko für einen Rückschlag.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8710672_1783436388">
	<h4><span class="border"><a href="#" id="link_nb_3_12_8710672_1783436388"><span>10:31</span>Schweizerische Nationalbank will Druck auf Franken verringern</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Schweizerische Nationalbank (SNB) hält an ihrem geldpolitischen Kurs fest und behält ihre Negativzinspolitik bei. Das Zielband für den Referenzzins Dreimonats-Libor beließen die Währungshüter bei minus 1,25 bis minus 0,25 Prozent. Der Zins auf Sichteinlagen bei der Nationalbank wird weiterhin bei minus 0,75 Prozent liegen. Die SNB bleibt zudem am Devisenmarkt aktiv. Damit sollen Anlagen in der Schweiz weniger attraktiv gemacht und so der Druck auf den Schweizer Franken verringert werden. Dieser ist noch immer überbewertet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8708835_1795627137">
	<h4><span class="border"><a href="#" id="link_nb_3_13_8708835_1795627137"><span>20:05</span>US-Notenbank Fed erhöht erneut den Leitzins</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die US-Notenbank Fed hat den Leitzins zum zweiten Mal binnen weniger Monate erhöht. Die Währungshüter um Fed-Chefin Janet Yellen hoben ihn um einen Viertel-Prozentpunkt auf die neue Spanne von 1,0 bis 1,25 Prozent an. Zuletzt zog die Fed die Zügel im März an. Die amerikanische Wirtschaft ist zwar mit wenig Schwung ins Jahr gestartet. Die Notenbank geht jedoch von einem Ausreißer aus und erwartet einen anhaltenden Aufschwung. Die Federal Funds Rate gibt an, zu welchem Preis sich Banken über Nacht gegenseitig Geld leihen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8706575_601177969">
	<h4><span class="border"><a href="#" id="link_nb_3_14_8706575_601177969"><span>17:45</span>Air Berlin: Trotz hoher Schuldenlast weiter zahlungsfähig</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Auf der Hauptversammlung der hoch verschuldete Airline Air Berlin in London stehen besonders die Finanzen im Fokus. Nach eigenen Angaben sei die Airline aber dennoch weiter zahlungsfähig. &#034;An unserer Aussage vom April, &#034;die Liquidität des Unternehmens ist gesichert&#034;, hat sich nichts geändert&#034;, betonte Unternehmenschef Winkelmann. Die Flüge von Air Berlin seien außerdem wieder pünktlich und zuverlässig. Seit dem 1. Juni sei der Flugplan stabil, Streichungen gebe es nur aus technischen Gründen. Seit Ende März waren immer wieder Verbindungen ausgefallen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8706577_1608224458">
	<h4><span class="border"><a href="#" id="link_nb_3_15_8706577_1608224458"><span>13:46</span>Uber verliert weiteren Topmanager</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einer abwertenden Bemerkung über Frauen in Führungspositionen ist Uber-Direktor David Bonderman mit sofortiger Wirkung zurückgetreten. Damit verliert das mit Vorwürfen der sexuellen Belästigung kämpfende Führungsgremium des umstrittenen Fahrdienstvermittlers einen weiteren Top-Manager. Zuvor hatte bereits Uber-Chef Travis Kalanick nach massiver Kritik an seinem Führungsstil eine Auszeit angekündigt. Auch der Top-Manager Emil Michael, ein enger Vertrauter Kalanicks, musste nach Ermittlungen einer Untersuchungskommission die Firma verlassen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8705568_2116830440">
	<h4><span class="border"><a href="#" id="link_nb_3_16_8705568_2116830440"><span>11:29</span>Post und Ford bauen größeren Elektro-Transporter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Deutsche Post will ihre Modellpalette an Elektro-Transportern zusammen mit dem US-Konzern Ford ausbauen. Die Post-Tochter StreetScooter und Ford gingen eine Partnerschaft zum Bau batteriebetriebener Lieferfahrzeuge ein, teilte die Post mit. Auf Basis des Fahrgestells des Ford Transit soll ein Elektro-Transporter entstehen, der größer ist als die bisherigen Modelle von StreetScooter. Die Produktion soll bereits im nächsten Monat beginnen. Bis Ende 2018 will die Post mindestens 2.500 dieser neuen Fahrzeuge einsetzen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8705348_2108284278">
	<h4><span class="border"><a href="#" id="link_nb_3_17_8705348_2108284278"><span>10:33</span>EuGH: &#034;Pflanzenkäse&#034; darf nicht Käse heißen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Vegane Produkte dürfen nicht unter Namen wie &#034;Pflanzenkäse&#034; oder &#034;Tofubutter&#034; verkauft werden. Das hat der Europäische Gerichtshof in Luxemburg entschieden. Die Bezeichnung &#034;Milch&#034; sei ausschließlich Produkten vorbehalten, die aus der &#034;normalen Eutersekretion&#034; von Tieren gewonnen werden. Das Gleiche gelte für Begriffe wie &#034;Rahm&#034;, &#034;Sahne&#034;, &#034;Butter&#034;, &#034;Käse&#034; oder &#034;Joghurt&#034;. Wettbewerber hatten gegen das Unternehmen Tofutown aus der Eifel geklagt. Tofutown stellt vegane und vegetarische Produkte her und vertreibt diese unter Namen wie &#034;Veggie-Cheese&#034; oder &#034;Cream&#034;.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8705348_2108284278_container" class="videoPreview openFancyboxVideoNc" id="player_max8705348_2108284278_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/entscheidung-zu-milchprodukten-100~384x216?cb=1497434863308" width="294" height="165"
		alt="Käse muss aus Milch sein"
        
                title="Käse muss aus Milch sein"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8705348_2108284278_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8705348_2108284278'] = {
                    "videoId" : "SCMS_b2de6d67-082f-46fd-85b9-804cfcaa0ad9",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8705348_2108284278_link').click(function(){
                            if ($('#_max8705348_2108284278').length==0){
                                setupPlayer('max8705348_2108284278');
                            }
					});
					}
				});
			</script>
		<div id="max8705348_2108284278" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8704522_417227614">
	<h4><span class="border"><a href="#" id="link_nb_3_18_8704522_417227614"><span>08:43</span>Air Berlin: Krisentreffen der Aktionäre</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Air Berlin kämpft ums Überleben. In dieser schwierigen Lage treffen sich die Aktionäre der hoch verschuldeten Fluggesellschaft heute zur Haupt- versammlung in London. Im Mittelpunkt dürfte die prekäre finanzielle Lage stehen, die sich trotz mehrerer Sanierungsprogramme zuspitzt. Seit 2008 schreibt das Unternehmen mit einer Ausnahme rote Zahlen. Das Eigenkapital ist deutlich negativ. In der Luft gehalten wird Air Berlin seit Jahren durch Finanzspritzen des arabischen Großaktionärs Etihad, der 29,2 Prozent der Anteile besitzt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8704420_1924963356">
	<h4><span class="border"><a href="#" id="link_nb_3_19_8704420_1924963356"><span>08:29</span>Deutsche Inflationsrate fällt auf 1,5 Prozent</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Entwicklung der Energiepreise hat den Anstieg der Inflation im Mai gedämpft. Die Verbraucherpreise zogen um 1,5 Prozent im Vergleich zum Vorjahresmonat an, teilte das Statistische Bundesamt mit. Im Ferienmonat April hatte die Rate bei 2,0 Prozent gelegen, im März bei 1,6 Prozent. Energie verteuerte sich binnen Jahresfrist um 2,0 Prozent, im April und März waren es jeweils noch 5,1 Prozent. Mit der geringeren Inflation in der größten Volkswirtschaft Europas sinkt der Druck auf die EZB, rasch aus ihrer extrem lockeren Geldpolitik auszusteigen.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_4">
				<ul class="newsBlock" id="nb_4_0">
			     	 <li class="newsItem" id="8716355_1569693708">
	<h4><span class="border"><a href="#" id="link_nb_4_0_8716355_1569693708"><span>08:38</span>Leben in Deutschland ist günstiger als bei westlichen Nachbarn</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Deutschland lebt es sich günstiger als in vielen Nachbarländern. &#034;Lediglich in Polen und der Tschechischen Republik waren die Lebenshaltungskosten niedriger&#034;, teilte das Statistische Bundesamt mit. Demnach lag das Preisniveau in Deutschland für die privaten Konsumausgaben im vergangenen Jahr zwar um 3,6 Prozent über dem Schnitt der Europäischen Union. Bei den direkten Nachbarn Österreich,  Frankreich, Belgien, den Niederlanden, Luxemburg und Dänemark fällt die Differenz aber teils viel deutlicher aus.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715839_1087171213">
	<h4><span class="border"><a href="#" id="link_nb_4_1_8715839_1087171213"><span>07:47</span>US-Marine findet vermissten Matrosen auf eigenem Schiff</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach sieben Tagen Suche hat die US-Marine einen vermissten Matrosen auf seinem eigenen Schiff gefunden. Der Matrose war am Donnerstag vor einer Woche auf dem Kreuzer USS Shiloh verschwunden, als das Schiff östlich vom japanischen Okinawa im Pazifik lag. Die Besatzung des Schiffes ging davon aus, dass er über Bord gegangen war. Nachdem Helikopter und Flugzeuge von Marine und japanischer Küstenwache rund 5.500 Quadratmeilen Ozean abgesucht hatten, wurde er auf seinem eigenen Schiff gefunden. Der Matrose hatte sich in einem der Maschinenräume versteckt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8715251_1481219573">
	<h4><span class="border"><a href="#" id="link_nb_4_2_8715251_1481219573"><span>06:26</span>US-Polizei fängt Geflohene Straftäter nach zweitägiger Flucht wieder ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zwei Tage nach ihrer Flucht sind zwei als gemeingefährlich eingestufte US- Strafgefangene wieder festgenommen worden. Die beiden Gewalttäter seien im Nachbarstaat Tennessee nach einer Verfolgungsjagd im Auto geschnappt worden, teilte Georgias Gouverneur Nathan Deel mit. Der 43-jährige Donnie Rowe und der 24-jährige Ricky Dubose hatten am Dienstag bei einem Gefangenentransport zwei Wärter erschossen und waren geflohen. Der Sheriff des Landkreises Putnam, Howard Sills, stufte sie als &#034;unbeschreiblich grausam&#034; ein.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714284_1075825267">
	<h4><span class="border"><a href="#" id="link_nb_4_3_8714284_1075825267"><span>23:44</span>Strafprozess gegen Bill Cosby: Jury kann sich nicht einigen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Jury im bisher einzigen Strafprozess wegen sexueller Nötigung gegen den US-Entertainer Bill Cosby, hat sich auch nach rund 30-stündigen Beratungen auf kein Urteil einigen können. Das teilte die aus fünf Frauen und sieben Männern bestehende Jury dem Richter mit. Der Richter wies sie daraufhin an, ihre Beratungen fortzusetzen. Der 79-jährige Schauspieler wird von rund 60 Frauen beschuldigt, sie in früheren Jahrzehnten missbraucht zu haben. Das Strafverfahren beschränkt sich auf einen einzigen Fall aus dem Jahr 2004.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714279_1123094048">
	<h4><span class="border"><a href="#" id="link_nb_4_4_8714279_1123094048"><span>22:05</span>Gewaltattacke auf Berliner U-Bahn- Treppe - Prozess vertagt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Verhandlung vor dem Landgericht in Berlin werde am nächsten Dienstag fortgesetzt, sagte Richterin Sylvia Busch. Hintergrund ist der Antrag der Verteidiger zu Prozessbeginn, eine Schöffin wegen Befangenheit abzulehnen. Sie soll sich demnach in Leserbriefen in einer Zeitung über kriminelle Jugendliche mit Migrationshintergrund beschwert haben. In einer Nacht Ende Oktober 2016 soll der Mann im U-Bahnhof Hermannstraße in Neukölln völlig unvermittelt einer Frau in den Rücken getreten haben. Sie stürzte eine Betontreppe herunter und verletzte sich schwer.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8714279_1123094048_container" class="videoPreview openFancyboxVideoNc" id="player_max8714279_1123094048_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170615-prozess-gegen-u-bahn-treter-100~384x216?cb=1497531071741" width="294" height="165"
		alt="Anwalte in Gerichtssaal"
        
                title="Anwalte in Gerichtssaal"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8714279_1123094048_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8714279_1123094048'] = {
                    "videoId" : "SCMS_6a572611-5be1-4a7d-af93-8851c6c5aa7a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8714279_1123094048_link').click(function(){
                            if ($('#_max8714279_1123094048').length==0){
                                setupPlayer('max8714279_1123094048');
                            }
					});
					}
				});
			</script>
		<div id="max8714279_1123094048" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713924_1881357466">
	<h4><span class="border"><a href="#" id="link_nb_4_5_8713924_1881357466"><span>21:10</span>Feiertag vergessen: Eltern lassen Kind an geschlossener Schule zurück</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Eltern haben den Feiertag Fronleichnam vergessen und ihre Tochter vor der geschlossenen Schule abgesetzt. Wie die Polizei mitteilte, hatten sie die Fünfjährige an der Straße aussteigen lassen und waren dann weggefahren. Für das Kind wurde es ein einsamer Vormittag: Die Schule im Ort Kappel-Grafenhausen hatte wegen des Feiertags geschlossen. Das Mädchen brach in Tränen aus und wurde im Schulhof von einer Nachbarin gefunden. Die Beamten konnten über die Schulleitung einen Betreuer der Schule verständigen, der sich um das Kind kümmerte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713625_683832920">
	<h4><span class="border"><a href="#" id="link_nb_4_6_8713625_683832920"><span>19:55</span>Kabul: Anschlag auf Moschee</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In der afghanischen Hauptstadt Kabul haben nach Angaben des Innenministeriums Unbekannte einen Anschlag auf eine schiitische Moschee verübt. Ein Sprecher des Ministeriums sprach von einem Terrorakt. Durch die Explosion habe es mehrere Opfer gegeben. Details waren zunächst nicht bekannt. Erst Ende Mai waren bei einem Anschlag in Kabul mehr als 150 Menschen getötet worden. Ein mit Sprengstoff beladener Tankwagen war in Richtung des Regierungs- und Diplomatenviertels gefahren, Polizisten stoppten ihn vor der Einfahrt. Durch die Explosion wurde auch die deutsche Botschaft beschädigt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713322_1158598498">
	<h4><span class="border"><a href="#" id="link_nb_4_7_8713322_1158598498"><span>18:26</span>US-Student Warmbier erlitt in Nordkorea &#034;neurologische Verletzung&#034;</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der von Nordkorea vorzeitig aus der Haft entlassene US-Student hat schwere neurologische Verletzung&#034; erlitten. Der Zustand von Otto Frederick Warmbier sei jedoch &#034;stabil&#034;, teilte  eine Sprecherin des Krankenhauses in Cincinnati mit. Pjöngjang gab an den 22-Jährigen aus &#034;humanitären Gründen&#034; in die USA geschickt zu haben. Warmbier war 2016 wegen Diebstahls von Propagandamaterial und &#034;Verbrechen gegen den Staat&#034; zu 15 Jahren Arbeitslager verurteilt worden. Angeblich erlitt er eine Nahrungsmittelvergiftung und erhielt danach Schlafmittel.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8712822_1861864977">
	<h4><span class="border"><a href="#" id="link_nb_4_8_8712822_1861864977"><span>18:05</span>Zweiköpfiger Schweinswal in der Nordsee entdeckt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Fischern ist in der südlichen Nordsee ein Schweinswal mit zwei Köpfen ins Netz gegangen. Es seien die ersten bekannten siamesischen Zwillinge bei Gewöhnlichen Schweinswalen, schreiben niederländische Forscher in einem Magazin. Die Länge des Tieres wurde durch die Besatzung des Fischereischiffs &#034;Onderneming&#034; auf 70 Zentimeter und das Gewicht auf mindestens sechs Kilogramm geschätzt. Die Fischer, die den Wal Ende Mai entdeckten, warfen ihren seltenen Fang wieder zurück ins Meer - aus Angst, gesetzeswidrig zu handeln.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711640_1173090951">
	<h4><span class="border"><a href="#" id="link_nb_4_9_8711640_1173090951"><span>16:55</span>Zwei Kinder bei Familiendrama in Thüringen getötet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einem Familiendrama im thüringischen Altenfeld hat ein Vater zwei seiner Kinder erstochen. Ein drittes ist noch in Lebensgefahr. Der Mann wurde laut Staatsanwaltschaft festgenommen. Laut Polizei liegt der Vater ebenfalls verletzt im Krankenhaus. Vermutlich fügte er sich die Verletzungen selbst zu. Die Mutter hatte ihre Kinder im Alter von einem, drei und vier Jahren schwerverletzt vorgefunden als sie von einem mehrtägigen Krankenhausaufenthalt zurückkehrte. Für den Ein- und den Vierjährigen kam jede Hilfe zu spät. Die Umstände der Tat sind noch unklar.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711058_84617626">
	<h4><span class="border"><a href="#" id="link_nb_4_10_8711058_84617626"><span>16:30</span>David Grossman mit Man-Booker-Preis ausgezeichnet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der israelische Schriftsteller David Grossman ist für seinen Roman &#034;Kommt ein Pferd in die Bar&#034; (&#034;A Horse Walks Into a Bar&#034;) mit dem internationalen Man-Booker-Preis ausgezeichnet worden. Der 63 Jahre alte Autor wurde in London für das schmerzhafte Porträt der israelischen Gesellschaft geehrt. Grossman dankte vor allem seiner &#034;wundervollen Übersetzerin&#034;, der Britin Jessica Cohen. Beide teilen sich das Preisgeld von 50.000 Pfund (57.000 Euro). Grossman ist der erste Israeli, der die höchste Literaturauszeichnung Großbritanniens erhält.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711957_447559932">
	<h4><span class="border"><a href="#" id="link_nb_4_11_8711957_447559932"><span>16:00</span>Explosion vor Kindergarten in China</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einer Explosion vor einem Kindergarten in der Stadt Xuzhou im Osten Chinas sind mindestens sieben Menschen getötet und mindestens 59 weitere verletzt worden, einige von ihnen schwer. Die Explosion ereignete sich am Nachmittag gegen 17 Uhr, als Eltern ihre Kinder abholten. Ein Reporter der Zeitung &#034;Xiandaikuaiabo&#034; berichtete, eine Gasflasche für einen Straßenküchenstand scheine explodiert zu sein. Derzeit zirkulieren in Sozialen Netzwerken Bilder, die Verletzte und weinende Mütter zeigen, die Echtheit der Bilder ist offiziell nicht bestätigt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711554_1163961805">
	<h4><span class="border"><a href="#" id="link_nb_4_12_8711554_1163961805"><span>13:05</span>WHO-Studie: Jeder sechste ältere Mensch wird schlecht behandelt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Jeder sechste Mensch über 60 Jahren wird nach neuen Schätzungen der Weltgesundheitsorganisation (WHO) missbraucht oder schlecht behandelt. Betroffen seien 141 Millionen Menschen weltweit, berichtet die WHO zum heutigen &#034;Welttag gegen die Misshandlung alter Menschen&#034;. Frauen und Männer waren gleichermaßen betroffen. Bei den Studien ging es vor allem um Menschen, die zu Hause betreut werden. Die Forscher haben 52 Studien aus 28 Ländern ausgewertet. In Irland liegt die Missbrauchsrate bei 2,2 Prozent, in China bei 36 und in Peru bei 80 Prozent.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8711554_1163961805_container" class="videoPreview openFancyboxVideoNc" id="player_max8711554_1163961805_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/rollator-in-pflegeheim-100~384x216?cb=1480697764797" width="294" height="165"
		alt="Rollator steht neben Bett im Seniorenheim"
        
                title="Rollator steht neben Bett im Seniorenheim"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8711554_1163961805_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8711554_1163961805'] = {
                    "videoId" : "SCMS_d5fdf099-4f9f-4d15-ab68-ee19483d50ac",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8711554_1163961805_link').click(function(){
                            if ($('#_max8711554_1163961805').length==0){
                                setupPlayer('max8711554_1163961805');
                            }
					});
					}
				});
			</script>
		<div id="max8711554_1163961805" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8711100_1841421356">
	<h4><span class="border"><a href="#" id="link_nb_4_13_8711100_1841421356"><span>11:46</span>Bundeskongress: Grütters fordert Kultur der Verständigung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Kulturstaatsministerin Monika Grütters (CDU) hat die Bedeutung der Kultur für eine weltoffene, pluralistische Gesellschaft unterstrichen. Zur Eröffnung des 9. Kulturpolitischen Bundeskongresses in Berlin sagte sie, Anliegen der Bundesregierung sei es, eine Kultur der Verständigung zu fördern. Das erfordert nach ihren Worten auch, das Verbindende über das Trennende zu stellen. Der Kulturpolitische Bundeskongress bringt alle zwei Jahre Verantwortliche des kulturellen Lebens in Deutschland zusammen. Dieses Jahr sind die Themen Kulturpolitik und Globalisierung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8710615_776451993">
	<h4><span class="border"><a href="#" id="link_nb_4_14_8710615_776451993"><span>10:10</span>London: Feuerwehr unterbricht Suche</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Londoner Feuerwehr hat die Suche nach weiteren Opfern im ausgebrannten Hochhaus vorerst abgebrochen. Die Ränder des Gebäudes seien strukturell nicht sicher, sagte Feuerwehrchefin Dany Cotton. &#034;Ich schicke keine Feuerwehrleute da rein.&#034; Mehr als 24 Stunden nach dem Ausbruch des Feuers kam noch immer Rauch aus dem Haus. Es gebe noch Brandnester, sagte Cotton. Die Feuerwehr habe alle 24 Stockwerke kurz durchsuchen können. Für eine gründlichere Suche müssten vor allem die oberen Stockwerke erst gesichert werden. Bei dem Brand kamen mindestens 17 Menschen ums Leben.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8710615_776451993_container" class="videoPreview openFancyboxVideoNc" id="player_max8710615_776451993_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-apfasu15-06-britain-london-fire-100~384x216?cb=1497521952798" width="294" height="165"
		alt="Grenfell Tower am Tag nach dem Brand."
        
                title="Grenfell Tower am Tag nach dem Brand."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8710615_776451993_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8710615_776451993'] = {
                    "videoId" : "SCMS_6ed6c23b-1434-4180-a95c-deb3e7dd1184",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8710615_776451993_link').click(function(){
                            if ($('#_max8710615_776451993').length==0){
                                setupPlayer('max8710615_776451993');
                            }
					});
					}
				});
			</script>
		<div id="max8710615_776451993" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8710538_1155140786">
	<h4><span class="border"><a href="#" id="link_nb_4_15_8710538_1155140786"><span>09:49</span>Sachsen-Anhalt: Polizei findet Rohrbombe bei 27-Jährigem</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Polizei hat in der Wohnung eines 27-Jährigen in Halberstadt (Sachsen-Anhalt) eine fast fertige Rohrbombe entdeckt. Zudem fand sie in den Räumen Schießpulver und Schrotpatronen, wie die Polizei mitteilte. Am Mittwochabend wurde der 27-Jährige zunächst von Beamten der Bundespolizei bei einem Fahrraddiebstahl auf frischer Tat ertappt. Da der 27-Jährige keinen Personalausweis dabei hatte, begleiteten ihn die Polizisten nach Hause. Dort fanden sie die im Bau befindliche Rohrbombe. Die Beamten holten Spezialkräfte, die das Sprengmaterial abtransportierten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8710309_100849362">
	<h4><span class="border"><a href="#" id="link_nb_4_16_8710309_100849362"><span>09:35</span>London: Noch immer Vermisste nach Hochhausbrand</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Brandkatastrophe in einem Hochhaus in London wird noch eine Reihe von Bewohnern des 24-stöckigen Grenfell Tower vermisst. Die Feuerwehr sucht in den Trümmern des Gebäudes nach weiteren Opfern. Bisher wurden 17 Tote bestätigt. &#034;Ich erwarte, dass die Zahl der Toten traurigerweise auf mehr als zwölf steigen wird&#034;, sagte Stuart Cundy von der Londoner Polizei. Bei dem Brand wurden 65 Menschen aus den Flammen gerettet. Nach Angaben der Rettungskräfte wurden mindestens 78 Patienten in Kliniken behandelt, 18 von ihnen seien in kritischem Zustand.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8710309_100849362_container" class="videoPreview openFancyboxVideoNc" id="player_max8710309_100849362_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/vermisste-nach-londoner-brand-100~384x216?cb=1497516793137" width="294" height="165"
		alt="britain london fire"
        
                title="britain london fire"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8710309_100849362_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8710309_100849362'] = {
                    "videoId" : "SCMS_af943e4e-7d8d-44bd-9697-48c9e14980a3",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8710309_100849362_link').click(function(){
                            if ($('#_max8710309_100849362').length==0){
                                setupPlayer('max8710309_100849362');
                            }
					});
					}
				});
			</script>
		<div id="max8710309_100849362" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8710268_1116488978">
	<h4><span class="border"><a href="#" id="link_nb_4_17_8710268_1116488978"><span>09:10</span>Mindestens 18 Tote bei Angriff auf Restaurant in Mogadischu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einem Anschlag radikaler Islamisten auf ein Restaurant in Somalia und einer anschließenden Geiselnahme sind nach Angaben der Polizei mindestens 18 Menschen ums Leben gekommen. Mehr als zehn Menschen seien am Mittwochabend außerdem verletzt worden, als ein Selbstmordattentäter eine Autobombe gezündet habe, so ein Regierungssprecher. Soldaten beendeten die Geiselnahme in dem Restaurant nach elf Stunden. Die Terrormiliz Al-Shabaab bekannte sich über den Radiosender Al Andalus zu dem Attentat. Al-Shabaab kämpft seit Jahren um die Vorherrschaft in Somalia.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max8710268_1116488978_container" class="videoPreview openFancyboxVideoNc" id="player_max8710268_1116488978_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/anschlag-in-somalia-100~384x216?cb=1497513207086" width="294" height="165"
		alt="anschlag in mogadischu"
        
                title="anschlag in mogadischu"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max8710268_1116488978_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max8710268_1116488978'] = {
                    "videoId" : "SCMS_d9c86cda-e909-4b89-827f-f551aca31b9a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max8710268_1116488978_link').click(function(){
                            if ($('#_max8710268_1116488978').length==0){
                                setupPlayer('max8710268_1116488978');
                            }
					});
					}
				});
			</script>
		<div id="max8710268_1116488978" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8709835_2039547429">
	<h4><span class="border"><a href="#" id="link_nb_4_18_8709835_2039547429"><span>08:35</span>Fünf Tote nach Erdbeben in Guatemala</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei einem Erdbeben in Guatemala sind fünf Menschen getötet und sieben weitere verletzt worden. Das Beben der Stärke 6,9 habe den Westen des Landes nahe der Grenze zu Mexiko am Mittwoch getroffen, teilte Guatemalas nationaler Katastrophenschutz mit. Es wurden Schäden an Gebäuden gemeldet und Erdrutsche, die Schnellstraßen blockierten. Präsident Jimmy Morales sagte, das Land trauere um die Toten. Die US-Erdbebenwarte hatte gemeldet, dass das Beben acht Kilometer im Südwesten von Tajumulco auftrat; in einer Tiefe von 111 Kilometern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8709796_1098573332">
	<h4><span class="border"><a href="#" id="link_nb_4_19_8709796_1098573332"><span>06:18</span>UNICEF-Studie: Deutschland vorn beim Kinder-Wohlergehen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Kindern in Deutschland geht es einer UNICEF-Studie zufolge in vielen Lebensbereichen besser als ihren Altersgenossen in anderen Industrieländern. In der Studie der UN-Organisation belegt Deutschland beim Wohlergehen von Kindern den zweiten Platz unter 41 Ländern mit hohen und mittleren Einkommen. Auf Platz eins liegt Norwegen, auf den Plätzen drei bis sechs folgen die skandinavischen Länder Dänemark, Schweden, Finnland und Island. Die USA hingegen liegen weit abgeschlagen auf Platz 37. Kriterien waren unter anderem Armut, Ungleichheit, Gesundheit und Bildung.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_5">
				<ul class="newsBlock" id="nb_5_0">
			     	 <li class="newsItem" id="8716250_821337543">
	<h4><span class="border"><a href="#" id="link_nb_5_0_8716250_821337543"><span>08:17</span>Brasilianer Ricci erster Video-Referee</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Kolumbianer Wilmar Roldan leitet das Eröffnungsspiel beim Confederations Cup zwischen Gastgeber Russland und Neuseeland. Assistenten sind am Samstag (17 Uhr/ARD) in St.Petersburg dessen Landsmänner Alexander Guzman und Cristian de la Cruz. Als ersten Videoschiedsrichter benannte die FIFA den Brasilianer Sandro Ricci. Der Video-Referee soll bei gravierenden Fehlentscheidungen den Haupt-Schiedsrichter per Funk informieren, so dass die Spielszene per TV-Überprüfung neu bewertet werden kann.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714688_337545362">
	<h4><span class="border"><a href="#" id="link_nb_5_1_8714688_337545362"><span>22:46</span>Huesca: Tresor mit Tageskasse gesprengt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Gebrauchter Tag für den spanischen Zweitligisten SD Huesca: Zunächst kam die Mannschaft aus Aragonien am Mittwochabend im Halbfinal-Hinspiel um den Aufstieg in die Primera Division daheim nicht über ein 2:2 gegen den FC Getafe hinaus. Dann sprengten in der Nacht zu Donnerstag auch noch Einbrecher den Tresor mit der Tageskasse aus dem Estadio El Alcoraz. Wie Präsident Fernando Losfablos Arnal bestätigte, entkamen die Diebe mit rund 70.000 Euro Beute - die Arena ist mit 5500 Plätzen recht klein. Zudem verursachten die Räuber rund 4000 Euro Sachschaden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714457_726320808">
	<h4><span class="border"><a href="#" id="link_nb_5_2_8714457_726320808"><span>21:57</span>Harting-Brüder auf fünf und sechs</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Beim ersten Diskus-Zweikampf der Harting-Brüder seit den Olympischen Spielen 2016 in Rio konnten die Berliner nicht glänzen. Immerhin übertraf Robert Harting beim Diamond-League-Meeting in Oslo mit mit 65,11 Meter die Norm für die WM im August in London und wurde Fünfter. Olympiasieger Christoph Harting kam über 64,13 Meter nicht hinaus und landete direkt hinter seinem älteren Bruder, der 2012 in London Olympia-Gold holte, auf Platz sechs. Sieger wurde der Schwede Daniel Stahl mit 68,06 Metern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714373_1020519021">
	<h4><span class="border"><a href="#" id="link_nb_5_3_8714373_1020519021"><span>21:40</span>Storck bleibt Trainer in Ungarn</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ulli Stielike in Südkorea entlassen, Christoph Daum in Rumänien auf dem Schleudersitz, doch Bernd Storck muss sich in Ungarn trotz der gescheiterten WM-Qualifikation vorerst keine Sorgen um seinen Job als Nationaltrainer machen. &#034;Wir geben Bernd Storck noch eine Chance&#034;, sagte Verbandspräsident Sandor Csanyi nach einer Vorstandssitzung, bei der auch Storck anwesend war. Ungarn hatte mit dem 0:1 am vergangenen Freitag in Andorra alle Chancen auf die Teilnahme an der WM 2018 verspielt. Storck, der die Mannschaft zur Euro 2016 geführt hatte, war danach stark unter Beschuss geraten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714286_1877381984">
	<h4><span class="border"><a href="#" id="link_nb_5_4_8714286_1877381984"><span>21:37</span>Kaymer startet mit Par-Runde</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Deutschlands Golfstar Martin Kaymer ist mit einer Par-Runde in die 117.US Open gestartet. Der 32-Jährige benötigte zum Auftakt des zweiten Major des Jahres in Erin Hills 72 Schläge. Der US-Open- Champion von 2014 hat bei dem mit zwölf Millionen Dollar dotierten Turnier im US-Bundesstaat Wisconsin vorerst sieben Schläge Rückstand auf die Spitze. Kaymer spielt an den ersten beiden Tagen im &#034;Champions-Flight&#034; an der Seite von Top-Favorit Dustin Johnson (USA) und Jordan Spieth (USA/ Sieger 2015). Titelverteidiger Johnson beendete seine erste Runde mit 75 Schlägen und muss sich nun steigern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714148_1553434467">
	<h4><span class="border"><a href="#" id="link_nb_5_5_8714148_1553434467"><span>21:00</span>Chile zum Auftakt ohne Bravo</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Deutschlands Confed-Cup-Gegner Chile muss zum Auftakt gegen Kamerun auf seinen Stammtorwart Claudio Bravo verzichten. Der Keeper von Manchester City fällt mit einer Muskelverletzung in der linken Wade für die Partie am Sonntag in Moskau aus, teilte der chilenische Verband mit. Die Rückkehr ins normale Training hänge vom weiteren Heilungsverlauf ab. Beim 2:3 im letzten Vorbereitungsspiel gegen Rumänien stand Ersatzmann Johnny Herrara im Tor des Südamerikameisters. Chile trifft im zweiten Gruppenspiel am kommenden Donnerstag in Kasan auf Weltmeister Deutschland.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713882_1209336299">
	<h4><span class="border"><a href="#" id="link_nb_5_6_8713882_1209336299"><span>20:58</span>Luftschiff-Absturz neben US-Open-Kurs</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Beim Absturz eines Werbe-Luftschiffs unweit der US Open der Profigolfer hat der Pilot schwere Brandverletzungen erlitten. Er wurde mit einem Rettungshubschrauber in eine Klinik gebracht, teilte das Büro des Washington County Sheriffs mit. Bei dem Absturz, der sich wenige hun- dert Meter vom Golfkurs in Erin Hills ereignete, sei der Zeppelin in Flammen aufgegangen. Zu diesem Zeitpunkt waren die Golfprofis gerade auf der ersten Runde. Nach Angaben des US-Golfverbandes gehörte die Werbung auf dem Luftschiff nicht zu den offiziellen Sponsoren der 117.US Open.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714102_1697035480">
	<h4><span class="border"><a href="#" id="link_nb_5_7_8714102_1697035480"><span>20:50</span>FIFA: Ex-Banker gibt Bestechung zu</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der frühere Bankmanager Jorge Arzuaga hat vor einem Gericht in Brooklyn zugegeben, dass er im Zuge des FIFA-Skandals über ein System von schwarzen Konten aktiv an Betrug und Bestechung beteiligt war. Der Argentinier hatte bis 2015 für zwei Banken in Zürich gearbeitet. Zwischen 2010 und 2015 habe er Schmiergeld-Transfers in Höhe von 25 Millionen Dollar arrangiert, sagte Arzuaga. Damit seien über schwarze Konten Bestechungsgelder an einflussreiche Fußball-Funktionäre geflossen. Eingerichtet habe er die Konten auf Geheiß des früheren FIFA-Vizepräsidenten Julio Grondona.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714057_450808860">
	<h4><span class="border"><a href="#" id="link_nb_5_8_8714057_450808860"><span>20:43</span>Stabhoch: Ryzih schafft WM-Norm</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Stabhochsprung-Vizeeuropameisterin Lisa Ryzih hat beim Diamond-League-Meeting in Oslo den dritten Platz erreicht. Mit 4,65 Metern schaffte die Leichtathletin vom ABC Ludwigshafen zudem die Norm für die Weltmeisterschaften im August in London. Siegerin wurde die Kubanerin Yarisley Silva mit 4,81 Metern vor Angelika Sidorowa, die als neutrale Athletin angetreten war und 4,75 Meter überspringen konnte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8714012_800854226">
	<h4><span class="border"><a href="#" id="link_nb_5_9_8714012_800854226"><span>20:41</span>Dutkiewicz siegt im Hürdensprint</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hürdensprinterin Pamela Dutkiewicz hat bei ihrer Diamond-League-Premiere gleich den ersten Sieg gefeiert. Beim Meeting in Oslo setzte sich die Hallen-WM-Dritte über 100 m Hürden in 12,73 Sekunden vor der Olympiadritten Kristi Castlin und der Norwegerin Isabelle Pedersen (beide 12,75) durch. Die zweimalige deutsche Meisterin Nadine Hildebrand wurde in 13,01 Sekunden Siebte. Europameisterin Cindy Roleder war in Oslo nicht am Start. Dutkiewicz führt mit 12,61 Sekunden die deutsche Jahresbestenliste an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713801_1714061494">
	<h4><span class="border"><a href="#" id="link_nb_5_10_8713801_1714061494"><span>20:00</span>Pickford teuerster britischer Keeper</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Rekordtransfer des englischen U21-Nationaltorhüters Jordan Pickford vom FC Sunderland zum FC Everton ist perfekt. Wie der Klub aus Liverpool mitteilte, unterschrieb der 23-Jährige bei den Toffees einen Fünf-Jahres-Vertrag. Als Ablösesumme zahlt Everton umgerechnet rund 28 Millionen Euro, mit Boni kann der Betrag auf 34 Millionen Euro steigen. Pickford ist damit der teuerste britische Keeper der Geschichte und kostet bis zu dreimal so viel wie 2014 der bisherige Rekordhalter Fraser Forster bei seinem Transfer von Celtic Glasgow zum FC Southampton.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713760_840209429">
	<h4><span class="border"><a href="#" id="link_nb_5_11_8713760_840209429"><span>19:56</span>Klinsmann-Entlassung war wohl teuer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Rauswurf von Nationaltrainer Jürgen Klinsmann ist den US-Fußballverband USSF offenbar teuer zu stehen gekommen. Wie der &#034;Guardian&#034; berichtet, weist ein am Mittwoch veröffentlichtes Dokument der USSF eine Zahlung von 6,2 Millionen Dollar (ca. 5,5 Mio. Euro) im Zusammenhang mit der Entlassung des 52-Jährigen und seines Trainerstabs auf. Klinsmann war im November 2016 von seinem Posten entbunden worden, nachdem das US-Team in der Qualifikation zur Weltmeisterschaft 2018 Niederlagen gegen Mexiko und Costa Rica kassiert hatte. In 98 Spielen als Nationalcoach der USA gelangen Klinsmann 55 Siege.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713541_969978481">
	<h4><span class="border"><a href="#" id="link_nb_5_12_8713541_969978481"><span>19:20</span>Ranieri darf Nantes trainieren</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Leicester Citys ehemaliger Meister- Trainer Claudio Ranieri darf neuer Chefcoach des französischen Erstligisten FC Nantes werden. Der 65 Jahre alte Italiener, der bei den Nordfranzosen nach Vereinsangaben einen Zweijahresvertrag unterschrieben hatte, profitiert von einer Ausnahmeregelung der französischen Liga LFP. Deren Statuten lassen gemeinhin keine Verpflichtung von Trainern zu, die 65 Jahre oder älter sind. Nantes bestätigte nun, dass die Verpflichtung Ranieris perfekt sei. Der Italiener war im Februar in Leicester entlassen worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713448_1841816452">
	<h4><span class="border"><a href="#" id="link_nb_5_13_8713448_1841816452"><span>18:43</span>Deutsche Mannschaft besucht Auschwitz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die deutsche U21-Nationalmannschaft hat einen Tag vor dem Auftakt der EM in Polen das ehemalige Konzentrationslager Auschwitz-Birkenau besucht. Das Team mit DFB-Trainer Stefan Kuntz an der Spitze legte an Block 11 einen Kranz und Blumen nieder. Am früheren Krematorium in Birkenau hielten die Spieler zudem eine Schweigeminute ab. Die deutsche U21 wohnt während der EM im nur 80 Kilometer entfernten Wieliczka, der Besuch in Auschwitz war fest eingeplant. Josef Schuster, der Präsident des Zentralrats der Juden, hatte den Besuch zuvor als &#034;wichtige Geste der Versöhnung&#034; bezeichnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713409_1848346727">
	<h4><span class="border"><a href="#" id="link_nb_5_14_8713409_1848346727"><span>18:39</span>Christiansen übernimmt bei Leeds United</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der ehemalige Bundesliga-Torschützenkönig Thomas Christiansen wird neuer Teammanager beim englischen Zweitligisten Leeds United. Der zweimalige spanische Nationalspieler wechselt vom zypriotischen Rekordmeister APOEL Nikosia an die Elland Road, teilte der Traditionsklub mit. Über die Vertragslaufzeit machte der Verein zunächst keine Angaben. Der 44-Jährige soll am Montag offiziell vorgestellt werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8712223_269357960">
	<h4><span class="border"><a href="#" id="link_nb_5_15_8712223_269357960"><span>18:26</span>Rose wird Coach von RB Salzburg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der ehemalige Bundesliga-Profi Marco Rose wird neuer Cheftrainer von Österreichs Meister RB Salzburg. Das teilte der Verein am Donnerstagabend mit. Der frühere Verteidiger von VfB Leipzig, Hannover 96 und FSV Mainz 05 ist seit 2013 als Coach in der Jugendabteilung von RB Salzburg tätig und gewann in der abgelaufenen Saison als Trainer der Salzburger Junioren die UEFA Youth League. Roses Vorgänger Oscar Garcia wechselt nach Frankreich zum AS Saint-Etienne.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713326_1448985391">
	<h4><span class="border"><a href="#" id="link_nb_5_16_8713326_1448985391"><span>18:25</span>3m-Brett: Punzel verpasst Medaille</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ex-Europameisterin Tina Punzel hat bei der Wassersprung-EM in Kiew eine Medaille vom 3-m-Brett verpasst. Die 21 Jahre alte Dresdnerin wurde im Finale mit 283,95 Punkten Sechste und hatte am Ende einen Rückstand von 7,7 Zählern auf den Bronzerang. Es gewann die favorisierte Ukrainerin Anna Pysmenska (303,30) vor der Schweizerin Michelle Heimberg (293,25) und Landsfrau Anastasia Nedobiga (291,65). Zuvor war im Turm-Synchronspringen der Männer das unerfahrene DSV-Duo Florian Fandel/Timo Barthel auf den fünften Platz gesprungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713282_532508062">
	<h4><span class="border"><a href="#" id="link_nb_5_17_8713282_532508062"><span>18:15</span>Hartung gewinnt Säbel-Gold</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Max Hartung ist neuer Fecht-Europameister mit dem Säbel. Der 27-Jährige bezwang im Finale der EM von Tiflis Ungarns Olympiasieger Aron Szilagyi deutlich mit 15:7-Treffern. Hartung ist Nachfolger seines Dormagener Vereinskollegen Benedikt Wagner, der im Vier- telfinale gegen Szilagyi 8:15 verloren hatte. &#034;Ich habe schon nach dem ersten K.o.- Gefecht gemerkt, dass was geht&#034;, sagte Hartung nach seinem Triumph. Und wie es ging. &#034;Max war sensationell&#034;, kommentierte Bundestrainer Vilmos Szabo den EM-Titel des Olympia-Zehnten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713242_1565900887">
	<h4><span class="border"><a href="#" id="link_nb_5_18_8713242_1565900887"><span>18:05</span>Gojowczyk im Achtelfinale ausgeschieden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Münchner Tennis-Profi Peter Gojowczyk ist beim ATP-Turnier in Stuttgart im Achtelfinale gescheitert. Der 27- Jährige unterlag dem Franzosen Benoit Paire nach 52 Minuten 2:6, 4:6. Paire trifft in der Runde der letzten Acht auf den früheren Wimbledon-Halbfinalisten Jerzy Janowicz aus Polen. Dieser hatte zuvor überraschend Grigor Dimitrow (Bulgarien/Nr.2) 7:6 (7:4), 6:3 bezwungen. Gojowczyk, die Nummer 146 der Welt, muss somit weiter auf seinen ersten Viertelfinaleinzug seit Januar 2014 warten. Damals hatte er es in Doha gar bis in die Vorschlussrunde geschafft.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="8713195_1510216669">
	<h4><span class="border"><a href="#" id="link_nb_5_19_8713195_1510216669"><span>18:01</span>Pozzovivo übernimmt Gesamtführung</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der italienische Radprofi Domenico Pozzovivo hat die 6.Etappe der Tour de Suisse gewonnen und sich an die Spitze des Gesamtklassements gesetzt. Bei strömendem Regen fuhr der 34-Jährige bei der Bergankunft von La Punt mit vier Sekunden Vorsprung auf den Portugiesen Rui Costa ins Ziel. Dritter wurde Ion Izagirre aus Spanien. Der lange Zeit führende Kanadier Michael Woods landete auf dem zehnten Rang. Pozzovivo liegt nun zeitgleich mit seinem Landsmann Damiano Caruso auf Platz eins der Gesamtwertung. Bei Zeitgleichheit entscheiden die Hundertstelssekunden aus dem Zeitfahren der 1.Etappe.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div id="moreThemes">
			<ul id="themeNavi" class="navi">
				<li><a id="tabTheme_1" href="#" class="active">Überblick</a></li>
					<li><a id="tabTheme_2" href="#" >Politik</a></li>
					<li><a id="tabTheme_3" href="#" >Wirtschaft</a></li>
					<li><a id="tabTheme_4" href="#" >Panorama</a></li>
					<li><a id="tabTheme_5" href="#" >Sport</a></li>
					</ul>
		</div>
	</div>
</div>
</div>
<div id="main" class="size1of1 pagecenter" role="main">
		<div id="mainStage" class="size1of1 clearfix">
					<article id="a2" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47382016/4/data.jpg"
		alt="Mike Pence - US-Vizepräsident"
        
                title="Mike Pence - US-Vizepräsident (Quelle: reuters)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/russland-affaere-us-vizepraesident-pence-legt-sich-eigenen-watergate-erprobtem-juristen-zu-47381654.html" tabindex="-1">Russland-Affäre</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/russland-affaere-us-vizepraesident-pence-legt-sich-eigenen-watergate-erprobtem-juristen-zu-47381654.html" tabindex="100" title="US-Vizepräsident Pence legt sich eigenen Anwalt zu">US-Vizepräsident Pence legt sich eigenen Anwalt zu</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/russland-affaere-us-vizepraesident-pence-legt-sich-eigenen-watergate-erprobtem-juristen-zu-47381654.html" tabindex="-1">

                            In der Russland-Affäre im Weißen Haus hat sich nun auch US-Vizeprädient Mike Pence einen eigenen Anwalt zugelegt. Dieser war unter anderem bei der Aufklärung der Watergate-Affäre und im Iran-Contra-Skandal juristisch tätig.</a>
                            <a href="http://www.heute.de/russland-affaere-us-vizepraesident-pence-legt-sich-eigenen-watergate-erprobtem-juristen-zu-47381654.html" tabindex="-1" class="linkOrange" title="US-Vizepräsident Pence legt sich eigenen Anwalt zu">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/russland-affaere-us-vizepraesident-pence-legt-sich-eigenen-watergate-erprobtem-juristen-zu-47381654.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Hintergrund&nbsp;</span>
                            Trump-Team und Russland</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/russland-affaere-us-vizepraesident-pence-legt-sich-eigenen-watergate-erprobtem-juristen-zu-47381654.html?tabNo=1">
			<div>
				<span class="label">Video </span>Trump im Visier</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/russland-affaere-us-vizepraesident-pence-legt-sich-eigenen-watergate-erprobtem-juristen-zu-47381654.html?tabNo=2">
			<div>
				<span class="label">Video </span>Die Russland-Affäre</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/russland-affaere-us-vizepraesident-pence-legt-sich-eigenen-watergate-erprobtem-juristen-zu-47381654.html?tabNo=3">
			<div>
				<span class="label">Video </span>Trump kontert Comey</div>
		</a>
	</div>
</nav>
            </article>
    <div id="highlight" class="clearfix">
                        <div class="videoleiste">
	<h3>Aktuelle Sendungen</h3>
    <ul class="clearfix">
		<li>
        <a href="#overlay-videoleiste" title="heute Xpress" class="videoleiste-first-el openFancyboxVideoleiste"
                data-video-id="0" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46147134/3/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute plus" class="openFancyboxVideoleiste"
                data-video-id="1" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="ZDF heute journal" class="openFancyboxVideoleiste"
                data-video-id="2" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="maybrit illner" class="openFancyboxVideoleiste"
                data-video-id="3" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/31071084/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="ZDF Live" class="openFancyboxVideoleiste"
                data-video-id="4" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46146774/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>

</div>
<div class="weather clearfix">
			<h3>Wetter Deutschland</h3>
			<a class="mainzel clearfix" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">
		<img src="/ZDF/zdfportal/blob/30871292/1/data.png"
		alt=""
        
                title=""
             class="loner mainzelHighlightTeaserImg"
	 />
<span id="mainzelDesc">
			In der Mitte meist trocken, sonst einzelne Schauer oder kurze Gewitter</span>
	</a>

</div>
	<div class="dividerVertical">&nbsp;</div>
                            <div class="social-icons">
            <span>
                Folgen Sie uns:</span>

        <div>
            <a href="https://www.facebook.com/ZDFheute">
                    <img src="/ZDF/zdfportal/blob/46062800/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://twitter.com/zdfheute">
                    <img src="/ZDF/zdfportal/blob/46062802/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://www.instagram.com/zdfheute/">
                    <img src="/ZDF/zdfportal/blob/46062808/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            </div>
    </div>

</div>
                    <section id="overlay-videoleiste">
	<div class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
<span class="button-close"></span>
	</div>
	<div class="videoleiste">
		<h3>Aktuelle Sendungen</h3>
		<ul class="clearfix">
			<li>
        <a href="#" title="heute Xpress" class="vlTabLink" data-video-id="0">
            <img src="/ZDF/zdfportal/blob/46147150/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute plus" class="vlTabLink" data-video-id="1">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="ZDF heute journal" class="vlTabLink" data-video-id="2">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="maybrit illner" class="vlTabLink" data-video-id="3">
            <img src="/ZDF/zdfportal/blob/31071084/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="ZDF Live" class="videoleiste-last-el vlTabLink"
                data-video-id="4">
            <img src="/ZDF/zdfportal/blob/46146774/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>
	</div>

	<div class="player-container">
		<div id="player_0"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597024573'] = {
                    "videoId" : "SCMS_d7e7b0bc-6cb4-4f64-939a-70a8654e3a05",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597024573_preview').click(function(){
                            if ($('#_player_1497597024573').length==0){
                                setupPlayer('player_1497597024573');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597024573_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1497597024573_preview').hide();$('#player_1497597024573').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46147136/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1497597024573" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_1"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597024577'] = {
                    "videoId" : "SCMS_713b42e5-b807-4ecc-8106-25ff15b2af68",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597024577_preview').click(function(){
                            if ($('#_player_1497597024577').length==0){
                                setupPlayer('player_1497597024577');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597024577_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1497597024577_preview').hide();$('#player_1497597024577').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1497392203219" alt="heute+ Logo" title="heute+ Logo"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1497392203219',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1497392203219',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1497597024577" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_2"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597024582'] = {
                    "videoId" : "SCMS_37b5a91c-00aa-4dcb-bbda-8b3e9256561e",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597024582_preview').click(function(){
                            if ($('#_player_1497597024582').length==0){
                                setupPlayer('player_1497597024582');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597024582_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1497597024582_preview').hide();$('#player_1497597024582').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46148980/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1497597024582" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_3"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597024585'] = {
                    "videoId" : "SCMS_53e7372f-788e-49a3-97db-737a52f0d918",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597024585_preview').click(function(){
                            if ($('#_player_1497597024585').length==0){
                                setupPlayer('player_1497597024585');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597024585_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1497597024585_preview').hide();$('#player_1497597024585').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/illner-ganze-runde-15-juni-2017-100~1280x720?cb=1497567496255" alt=""Versagen im Fall Amri – sind wir jetzt vor Terror sicher?"" title=""Versagen im Fall Amri – sind wir jetzt vor Terror sicher?""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/illner-ganze-runde-15-juni-2017-100~1280x720?cb=1497567496255',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/illner-ganze-runde-15-juni-2017-100~1280x720?cb=1497567496255',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1497597024585" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_4"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597024590'] = {
                    "videoId" : "SCMS_607dd5e3-e054-446a-b315-efac92aa7ae9",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597024590_preview').click(function(){
                            if ($('#_player_1497597024590').length==0){
                                setupPlayer('player_1497597024590');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597024590_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1497597024590_preview').hide();$('#player_1497597024590').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779" alt="Senderlogo ZDF" title="Senderlogo ZDF"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1497597024590" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
</div>

</section>
</div>
			<article id="a3" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47382334/4/data.jpg"
		alt="Erdogans Personenschützer schlagen mitten in Washington auf Demonstranten ein"
        
                title="Erdogans Personenschützer schlagen mitten in Washington auf Demonstranten ein (Quelle: ap)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/erdogan-kritisiert-haftbefehle-in-usa-gegen-seine-leibwaechter-47382940.html" tabindex="-1">Nach USA-Besuch</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/erdogan-kritisiert-haftbefehle-in-usa-gegen-seine-leibwaechter-47382940.html" tabindex="100" title="Erdogan kritisiert Haftbefehl gegen Leibwächter">Erdogan kritisiert Haftbefehl gegen Leibwächter</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/erdogan-kritisiert-haftbefehle-in-usa-gegen-seine-leibwaechter-47382940.html" tabindex="-1">

                            Die Übergriffe von Erdogans Leibwächtern auf kurdische Demonstranten in Washington haben ein Nachspiel. Die US-Justiz hat Haftbefehl gegen sie erlassen. Während US-Außenminister Tillerson darin ein klares Zeichen gegen Einschüchterung sieht, reagiert Erdogan empört.</a>
                            <a href="http://www.heute.de/erdogan-kritisiert-haftbefehle-in-usa-gegen-seine-leibwaechter-47382940.html" tabindex="-1" class="linkOrange" title="Erdogan kritisiert Haftbefehl gegen Leibwächter">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/erdogan-kritisiert-haftbefehle-in-usa-gegen-seine-leibwaechter-47382940.html?tabNo=1">
			<div>
				<span class="label">Video </span>Mensch Erdogan!</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/erdogan-kritisiert-haftbefehle-in-usa-gegen-seine-leibwaechter-47382940.html?tabNo=2">
			<div>
				<span class="label">Video </span>Erdogan fordert Auslieferung Gülens</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a4" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597024703'] = {
                    "videoId" : "SCMS_22ca2809-470d-450c-a918-8ec2771deb7f",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597024703_preview').click(function(){
                            if ($('#_player_1497597024703').length==0){
                                setupPlayer('player_1497597024703');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597024703_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1497597024703_preview').hide();$('#player_1497597024703').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/37133068/2/data.jpg" alt="Fahnen der EU und Griechenlands vor dem Parthenon auf der Akropolis" title="Fahnen der EU und Griechenlands vor dem Parthenon auf der Akropolis (reuters)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/37133068/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/37133068/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1497597024703" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/einigung-der-eurogruppe-zu-griechenland-hilfen-85-milliarden-fuer-athen-lagarde-verspricht-iwf-hilfe-47381502.html" tabindex="-1">Eurogruppe einig</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/einigung-der-eurogruppe-zu-griechenland-hilfen-85-milliarden-fuer-athen-lagarde-verspricht-iwf-hilfe-47381502.html" tabindex="100" title="Neue Milliarden für Athen">Neue Milliarden für Athen</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/einigung-der-eurogruppe-zu-griechenland-hilfen-85-milliarden-fuer-athen-lagarde-verspricht-iwf-hilfe-47381502.html" tabindex="-1">

                            Nach monatelangem Tauziehen mit Griechenland haben die Euro-Länder die Auszahlung weiterer Finanzhilfen in Höhe von 8,5 Milliarden Euro an Athen zugesagt. IWF-Chefin Christine Lagarde versprach in einer Mitteilung eine Beteiligung an der Rettung des hoch verschuldeten Landes.</a>
                            <a href="http://www.heute.de/einigung-der-eurogruppe-zu-griechenland-hilfen-85-milliarden-fuer-athen-lagarde-verspricht-iwf-hilfe-47381502.html" tabindex="-1" class="linkOrange" title="Neue Milliarden für Athen">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/einigung-der-eurogruppe-zu-griechenland-hilfen-85-milliarden-fuer-athen-lagarde-verspricht-iwf-hilfe-47381502.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Fragen &amp; Antworten&nbsp;</span>
                            Neue Finanzhilfen für Griechenland</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/einigung-der-eurogruppe-zu-griechenland-hilfen-85-milliarden-fuer-athen-lagarde-verspricht-iwf-hilfe-47381502.html?tabNo=0">
			<div>
				<span class="label">Video </span>Einigung über Griechenland-Hilfen</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/einigung-der-eurogruppe-zu-griechenland-hilfen-85-milliarden-fuer-athen-lagarde-verspricht-iwf-hilfe-47381502.html?tabNo=1">
			<div>
				<span class="label">Video </span>Schäuble über die Einigung</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/einigung-der-eurogruppe-zu-griechenland-hilfen-85-milliarden-fuer-athen-lagarde-verspricht-iwf-hilfe-47381502.html?tabNo=2">
			<div>
				<span class="label">Video </span>Sommer, Sonne, Sparpaket</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/einigung-der-eurogruppe-zu-griechenland-hilfen-85-milliarden-fuer-athen-lagarde-verspricht-iwf-hilfe-47381502.html?tabNo=3">
			<div>
				<span class="label">Video </span>Griechenlands Bauern klagen</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a5" class="size1of1 teaserItem videoTeaser" role="article">
		<div class="itemVideo">
	<div style="z-index: 5;">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597024759'] = {
                    "videoId" : "SCMS_2ea8ca6d-a18c-4f3e-b597-98c0234d8d18",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597024759_preview').click(function(){
                            if ($('#_player_1497597024759').length==0){
                                setupPlayer('player_1497597024759');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597024759_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1497597024759_preview').hide();$('#player_1497597024759').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/schaeuble-104~768x432?cb=1497558198432" alt="Wolfgang Schäuble" title="Wolfgang Schäuble"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/schaeuble-104~768x432?cb=1497558198432',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/schaeuble-104~768x432?cb=1497558198432',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1497597024759" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
	</div>
<div class="itemContent">
	<h3>
		Bundesfinanzminister Schäuble</h3>
	<div class="desc">
	<h2>
		&#034;Griechenland auf eigene Beine stellen&#034;</h2>
	<p>
		Neue Hilfen für Athen? Vertretbar. Aber Schuldenerleichterungen? Bundesfinanzminister Schäuble lehnte es im heute journal strikt ab, dazu Zusagen zu machen. Darüber könne man 2018 nach dem Ende des Hilfsprogramms reden. Ziel sei es vor allem, Griechenland wieder wettbewerbsfährig zu machen (Video).</p>
</div></div>
</article>
<article id="a6" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47377610/2/data.jpg"
		alt="Kirche St. Johannes: Die evangelische Kirchengemeinde Tiergarten in Berlin-Moabit vermietet ab 1. Juni einen Raum an die Ibn Rushd-Goethe Moschee."
        
                title="Kirche St. Johannes: Die evangelische Kirchengemeinde Tiergarten in Berlin-Moabit vermietet ab 1. Juni einen Raum an die Ibn Rushd-Goethe Moschee. (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/erstes-freitagsgebet-in-liberalem-moschee-verein-ibn-rushd-goethe-moschee-in-berlin-47369898.html" tabindex="-1">Liberaler Moschee-Verein</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/erstes-freitagsgebet-in-liberalem-moschee-verein-ibn-rushd-goethe-moschee-in-berlin-47369898.html" tabindex="100" title="Ein Islam für alle ">Ein Islam für alle </a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/erstes-freitagsgebet-in-liberalem-moschee-verein-ibn-rushd-goethe-moschee-in-berlin-47369898.html" tabindex="-1">

                            Ein Ort, an dem Frauen und Männer aller muslimischen Glaubensrichtungen gemeinsam beten können, soll sie sein: die Ibn Rushd-Goethe Moschee in Berlin. Die Initiatoren wollen so ein Zeichen setzen gegen den konservativen Islam. Heute kommen dort Gläubige zum ersten Freitagsgebet zusammen.<span class="author">&nbsp;von Bettina Warken&nbsp;</span>
                            </a>
                            <a href="http://www.heute.de/erstes-freitagsgebet-in-liberalem-moschee-verein-ibn-rushd-goethe-moschee-in-berlin-47369898.html" tabindex="-1" class="linkOrange" title="Ein Islam für alle ">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/erstes-freitagsgebet-in-liberalem-moschee-verein-ibn-rushd-goethe-moschee-in-berlin-47369898.html?tabNo=1">
			<div>
				<span class="label">Video </span>Deutschland, deine Moscheen</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a7" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597024844'] = {
                    "videoId" : "SCMS_901986e5-c77c-4fd2-b726-e3f9dcb270ae",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597024844_preview').click(function(){
                            if ($('#_player_1497597024844').length==0){
                                setupPlayer('player_1497597024844');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597024844_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1497597024844_preview').hide();$('#player_1497597024844').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46851370/2/data.jpg" alt="Fahndungsfotos des Tunesiers Anis Amri am 22. Dezember 2016" title="Fahndungsfotos des Tunesiers Anis Amri am 22. Dezember 2016 (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46851370/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46851370/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1497597024844" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/von-notz-von-den-gruenen-verlangt-im-zdf-bei-maybrit-illner-ermittlungen-war-anis-amri-v-mann-eines-geheimdienstes-47381914.html" tabindex="-1">Von Notz verlangt Ermittlungen</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/von-notz-von-den-gruenen-verlangt-im-zdf-bei-maybrit-illner-ermittlungen-war-anis-amri-v-mann-eines-geheimdienstes-47381914.html" tabindex="100" title="Grüne: War Amri V-Mann eines Geheimdienstes?">Grüne: War Amri V-Mann eines Geheimdienstes?</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/von-notz-von-den-gruenen-verlangt-im-zdf-bei-maybrit-illner-ermittlungen-war-anis-amri-v-mann-eines-geheimdienstes-47381914.html" tabindex="-1">

                            War der Weihnachtsmarkt-Attentäter Anis Amri ein V-Mann eines ausländischen Geheimdienstes? In diese Richtung müsse ermittelt werden, forderte Konstantin von Notz (Grüne) bei Maybrit Illner im ZDF. Doch welche Anhaltspunkte gibt es dafür? Innenminister De Maizière sagt: Er habe keine.</a>
                            <a href="http://www.heute.de/von-notz-von-den-gruenen-verlangt-im-zdf-bei-maybrit-illner-ermittlungen-war-anis-amri-v-mann-eines-geheimdienstes-47381914.html" tabindex="-1" class="linkOrange" title="Grüne: War Amri V-Mann eines Geheimdienstes?">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/von-notz-von-den-gruenen-verlangt-im-zdf-bei-maybrit-illner-ermittlungen-war-anis-amri-v-mann-eines-geheimdienstes-47381914.html?tabNo=0">
			<div>
				<span class="label">Video </span>War Amri ein V-Mann?</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/von-notz-von-den-gruenen-verlangt-im-zdf-bei-maybrit-illner-ermittlungen-war-anis-amri-v-mann-eines-geheimdienstes-47381914.html?tabNo=1">
			<div>
				<span class="label">Video </span>Der Fall Amri</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/von-notz-von-den-gruenen-verlangt-im-zdf-bei-maybrit-illner-ermittlungen-war-anis-amri-v-mann-eines-geheimdienstes-47381914.html?tabNo=2">
			<div>
				<span class="label">Video </span>Die Diskussion bei maybrit illner</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/von-notz-von-den-gruenen-verlangt-im-zdf-bei-maybrit-illner-ermittlungen-war-anis-amri-v-mann-eines-geheimdienstes-47381914.html?tabNo=3">
			<div>
				<span class="label">Video </span>Terror hat Arbeit verändert</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a8" class="box themencluster">
        <span class="content">
			<h2 id="">maybrit illner: Versagen im Fall Amri? </h2>
			<div class="links">
                <ul>
                    <li><img src="/ZDF/zdfportal/blob/47382784/2/data.jpg"
		alt="Willy E. Kausch bei &#034;maybrit illner&#034;"
        
                title="Willy E. Kausch bei &#034;maybrit illner&#034; (Quelle: ZDF/Svea Pietschmann)"
            
	 />
<a id="" href="https://www.zdf.de/politik/maybrit-illner/willy-kausch-der-terror-hat-unsere-arbeit-massiv-veraendert-sendung-vom-15-juni-2017-100.html" 
		target="_blank" 
		title="Willy E. Kausch: Der Terror hat unsere Arbeit massiv verändert "
		alt="Willy E. Kausch: Der Terror hat unsere Arbeit massiv verändert "
		class=""
		onclick=""
     >
    Umdenken im Sicherheitsbereich</a></li>
                    <li><img src="/ZDF/zdfportal/blob/47382882/2/data.jpg"
		alt="Düzen Tekkal bei &#034;maybrit illner&#034;"
        
                title="Düzen Tekkal bei &#034;maybrit illner&#034; (Quelle: ZDF/Svea Pietschmann)"
            
	 />
<a id="" href="https://www.zdf.de/politik/maybrit-illner/duezen-tekkal-muslime-muessen-sich-vom-terror-distanzieren-sendung-vom-15-juni-2017-100.html" 
		target="_blank" 
		title="https://www.zdf.de/politik/maybrit-illner/duezen-tekkal-muslime-muessen-sich-vom-terror-distanzieren-sendung-vom-15-juni-2017-100.html"
		alt="https://www.zdf.de/politik/maybrit-illner/duezen-tekkal-muslime-muessen-sich-vom-terror-distanzieren-sendung-vom-15-juni-2017-100.html"
		class=""
		onclick=""
     >
    &#034;Gläserne Decke durchbrechen&#034;</a></li>
                    <li><img src="/ZDF/zdfportal/blob/45823754/2/data.jpg"
		alt="Live: Maybrit Illner"
        
                title="Live: Maybrit Illner (Quelle: ZDF/Carmen Sauerbrei)"
            
	 />
<a id="" href="https://www.zdf.de/politik/maybrit-illner/nach-innenminister-konferenz-versagen-im-fall-amri-sind-wir-jetzt-vor-terror-sicher-sendung-vom-15-juni-2017-100.html" 
		target="_blank" 
		title="&#034;maybrit illner&#034; mit dem Thema &#034;Versagen im Fall Amri – sind wir jetzt vor Terror sicher?&#034; "
		alt="&#034;maybrit illner&#034; mit dem Thema &#034;Versagen im Fall Amri – sind wir jetzt vor Terror sicher?&#034; "
		class=""
		onclick=""
     >
    Die Debatte bei maybrit illner</a></li>
                    </ul>
            </div>
		</span>
    </article>
<article id="a9" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/46867024/1/data.jpg"
		alt="Britische Fähnchen an einem Touristen-Geschäft wehen am 29.03.2017 vor den Houses of Parliament in London"
        
                title="Britische Fähnchen an einem Touristen-Geschäft wehen am 29.03.2017 vor den Houses of Parliament in London (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/eu-austritt-grossbritanniens-brexit-verhandlungen-beginnen-am-montag-47380960.html" tabindex="-1">EU-Austritt Großbritanniens</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/eu-austritt-grossbritanniens-brexit-verhandlungen-beginnen-am-montag-47380960.html" tabindex="100" title="Brexit-Verhandlungen beginnen am Montag">Brexit-Verhandlungen beginnen am Montag</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/eu-austritt-grossbritanniens-brexit-verhandlungen-beginnen-am-montag-47380960.html" tabindex="-1">

                            Die Regierungsbildung in Großbritannien verzögert sich - trotzdem bleibt es beim angepeilten Brexit-Fahrplan. Die EU und Großbritannien haben sich offiziell auf einen Start der Brexit-Verhandlungen am Montag festgelegt. Dies bestätigten beide Seiten.</a>
                            <a href="http://www.heute.de/eu-austritt-grossbritanniens-brexit-verhandlungen-beginnen-am-montag-47380960.html" tabindex="-1" class="linkOrange" title="Brexit-Verhandlungen beginnen am Montag">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/eu-austritt-grossbritanniens-brexit-verhandlungen-beginnen-am-montag-47380960.html?tabNo=1">
			<div>
				<span class="label">Video </span>Noch keine Einigung in London</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/eu-austritt-grossbritanniens-brexit-verhandlungen-beginnen-am-montag-47380960.html?tabNo=2">
			<div>
				<span class="label">Video </span>Nordirland im Fokus</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/eu-austritt-grossbritanniens-brexit-verhandlungen-beginnen-am-montag-47380960.html?tabNo=3">
			<div>
				<span class="label">Video </span>May sucht Mehrheiten</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a10" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597025058'] = {
                    "videoId" : "SCMS_ca192839-0764-44a8-9e33-ad885f1dd647",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597025058_preview').click(function(){
                            if ($('#_player_1497597025058').length==0){
                                setupPlayer('player_1497597025058');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597025058_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1497597025058_preview').hide();$('#player_1497597025058').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47380812/2/data.jpg" alt="Ausgebrannter Grenfell Tower am 15.06.2017" title="Ausgebrannter Grenfell Tower am 15.06.2017 (ap)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47380812/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47380812/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1497597025058" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/grossbrand-in-london-grossbritanniens-premierministerin-may-ordnet-untersuchung-an-47381152.html" tabindex="-1">17 Tote nach Großbrand in London</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/grossbrand-in-london-grossbritanniens-premierministerin-may-ordnet-untersuchung-an-47381152.html" tabindex="100" title="May: &#034;Wir brauchen Erklärungen&#034;">May: &#034;Wir brauchen Erklärungen&#034;</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/grossbrand-in-london-grossbritanniens-premierministerin-may-ordnet-untersuchung-an-47381152.html" tabindex="-1">

                            Bislang sind es 17 Tote - und das werden wohl längst nicht alle sein: Nach dem Brand in einem Londoner Hochhaus werden immer noch etliche der bis zu 600 Bewohner vermisst. Sollte jemand in dem Haus überlebt haben, sei das ein Wunder, sagt Feuerwehrchefin Cotton.  Der Ruf nach Aufklärung wird immer lauter.</a>
                            <a href="http://www.heute.de/grossbrand-in-london-grossbritanniens-premierministerin-may-ordnet-untersuchung-an-47381152.html" tabindex="-1" class="linkOrange" title="May: &#034;Wir brauchen Erklärungen&#034;">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/grossbrand-in-london-grossbritanniens-premierministerin-may-ordnet-untersuchung-an-47381152.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Hintergrund &nbsp;</span>
                            Der Grenfell Tower</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/grossbrand-in-london-grossbritanniens-premierministerin-may-ordnet-untersuchung-an-47381152.html?tabNo=0">
			<div>
				<span class="label">Video </span>Immer mehr Tote in London</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/grossbrand-in-london-grossbritanniens-premierministerin-may-ordnet-untersuchung-an-47381152.html?tabNo=1">
			<div>
				<span class="label">Video </span>London: Tote bei Hochhausbrand</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/grossbrand-in-london-grossbritanniens-premierministerin-may-ordnet-untersuchung-an-47381152.html?tabNo=2">
			<div>
				<span class="label">Video </span>Tote bei Hochhausbrand</div>
		</a>
	</div>
<div class="item item-4">
		<a class="teaser-link" href="http://www.heute.de/grossbrand-in-london-grossbritanniens-premierministerin-may-ordnet-untersuchung-an-47381152.html?tabNo=3">
			<div>
				<span class="label">Video </span>Deutscher Brandschutz streng</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a11" class="size1of1 teaserItem videoTeaser" role="article">
		<div class="itemVideo">
	<div style="z-index: 5;">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597025114'] = {
                    "videoId" : "SCMS_75c0071a-dc94-498a-a328-5ff9e7c4cf01",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597025114_preview').click(function(){
                            if ($('#_player_1497597025114').length==0){
                                setupPlayer('player_1497597025114');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597025114_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1497597025114_preview').hide();$('#player_1497597025114').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/kuss-100~768x432?cb=1497558471618" alt="Kuss" title="Kuss"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/kuss-100~768x432?cb=1497558471618',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/kuss-100~768x432?cb=1497558471618',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1497597025114" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
	</div>
<div class="itemContent">
	<h3>
		Der Kuss im Museum</h3>
	<div class="desc">
	<h2>
		Knutschen für die Kunst</h2>
	<p>
		Es darf geknutscht werden: Der Kuss steht im Mittelpunkt einer neuen Ausstellung im Berliner Bröhan-Museum. Unter dem Titel &#034;Kuss. Von Rodin bis Bob Dylan&#034; sind die schönsten Küsse der modernen Kunst zu sehen - aber auch echten Liebespaaren darf auf die Lippen geguckt werden (Video).</p>
</div></div>
</article>
<article id="a12" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47382476/2/data.jpg"
		alt="Einhorn Produkte in Supermarkt"
        
                title="Einhorn Produkte in Supermarkt (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/hype-ums-einhorn-unternehmen-entdecken-das-fabelwesen-fuer-sich-47382912.html" tabindex="-1">Hype um Fabelwesen</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/hype-ums-einhorn-unternehmen-entdecken-das-fabelwesen-fuer-sich-47382912.html" tabindex="100" title="Einhörner - überall Einhörner">Einhörner - überall Einhörner</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/hype-ums-einhorn-unternehmen-entdecken-das-fabelwesen-fuer-sich-47382912.html" tabindex="-1">

                            Ein bisschen Regenbogen, ein bisschen Glitzer - fertig ist der Einhorn-Trend. Das Fabelwesen schmückt derzeit alles, was nicht bei drei auf dem Baum ist. Vor allem Unternehmen nutzen die Begeisterung um das Einhorn - und drucken es auf Bratwürste, Klopapier und sogar Kondome.</a>
                            <a href="http://www.heute.de/hype-ums-einhorn-unternehmen-entdecken-das-fabelwesen-fuer-sich-47382912.html" tabindex="-1" class="linkOrange" title="Einhörner - überall Einhörner">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/hype-ums-einhorn-unternehmen-entdecken-das-fabelwesen-fuer-sich-47382912.html?tabNo=1">
			<div>
				<span class="label">Video </span>Die Jagd nach dem Einhorn</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a13" class="box bBox" style="background:url(/ZDF/zdfportal/blob/46642408/1/data.jpg) no-repeat 0 0;">
        <span class="bBoxContent">
            <div class="content">
			    <h2 id="">Bundestagswahl 2017</h2>
                <p id="">
    			    Der Wahlkampf hat begonnen</p>
            </div>
			<div class="links">
                <ul>
				<li><a id="" href="http://www.heute.de/bundestagswahl-2017-46608130.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">THEMA</span> Alles zur Bundestagswahl</a></li>
				<li><a id="" href="http://www.wahl.zdf.de" 
		target="_blank" 
		title="Wahlsonderseite des ZDF"
		alt="Wahlsonderseite des ZDF"
		class=""
		onclick=""
     >
    <span class="arrWhite"></span>wahl.zdf.de</a></li>
				<li><a id="" href="http://www.heute.de/spd-verliert-erneut-merkel-mit-grossem-abstand-vor-schulz-47296658.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Politbarometer vom 02.06.2017</a></li>
				<li><a id="" href="http://www.heute.de/linke-grenzt-sich-auf-bundesparteitag-deutlich-von-spd-ab-nicht-positiv-fuer-rot-rot-gruen-als-option-47351562.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Linke: Von der SPD abgrenzen</a></li>
				</ul>
			</div>
		</span>
	</article>
<section class="box teaser-weitere-themen">
	<p>Weitere Themen</p>
	<!-- obere zeile enthält teaser--> 
	<ul class="teaser-weitere-themen-top jcarousel-skin-weitere-themen">
			<li><a title="Gabriel kritisiert Russland-Sanktionen" href="http://www.heute.de/plaene-des-us-senats-gabriel-kritisiert-sanktionen-gegen-russland-47380312.html">
	<img src="/ZDF/zdfportal/blob/47380946/2/data.jpg"
		alt="Bau der Nordstream-II-Pipeline"
        
                title="Bau der Nordstream-II-Pipeline (Quelle: imago)"
            
	 />
<h4>Gabriel kritisiert Russland-Sanktionen</h4>
</a>
</li>
			<li><a title="Audi muss Modelle zurückrufen" href="http://www.heute.de/erhoehte-abgaswerte-audi-muss-a7-und-a8-modelle-zurueckrufen-47378320.html">
	<img src="/ZDF/zdfportal/blob/47378464/2/data.jpg"
		alt="Audi A7, V6 Dieselmotor"
        
                title="Audi A7, V6 Dieselmotor (Quelle: dpa)"
            
	 />
<h4>Audi muss Modelle zurückrufen</h4>
</a>
</li>
			<li><a title="Berlin: Katarer sind keine Busenfreunde" href="http://www.heute.de/katar-verhuellt-barbusiger-figur-im-giebel-der-diplomaten-residenz-in-berlin-moralsiche-gruende-47380124.html">
	<img src="/ZDF/zdfportal/blob/47380028/4/data.jpg"
		alt="Villa Cale in Berlin am 15.06.2017"
        
                title="Villa Cale in Berlin am 15.06.2017 (Quelle: dpa)"
            
	 />
<h4>Berlin: Katarer sind keine Busenfreunde</h4>
</a>
</li>
			</ul>
	</section>
	<section class="box teaser-weitere-themen">
	<p>Weitere Videos</p>
	<!-- untere zeile enthält videos--> 
	<ul class="teaser-weitere-themen-bottom jcarousel-skin-weitere-themen">
			<li><a href="#player_1497597025195_container" class="openFancyboxVideo" id="player_1497597025195_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/rollator-in-pflegeheim-100~384x216?cb=1480697764797" width="294" height="165"
		alt="Rollator steht neben Bett im Seniorenheim"
        
                title="Rollator steht neben Bett im Seniorenheim"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Gewalt in Pflegeheimen</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1497597025195_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597025195'] = {
                    "videoId" : "SCMS_d5fdf099-4f9f-4d15-ab68-ee19483d50ac",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597025195_link').click(function(){
                            if ($('#_player_1497597025195').length==0){
                                setupPlayer('player_1497597025195');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597025195" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1497597025201_container" class="openFancyboxVideo" id="player_1497597025201_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/ddr-grenzposten-100~384x216?cb=1497552855760" width="294" height="165"
		alt="DDR Grenzposten auf der Berliner Mauer"
        
                title="DDR Grenzposten auf der Berliner Mauer"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Nachwende-Unrecht</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1497597025201_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597025201'] = {
                    "videoId" : "SCMS_f0f71e44-4ddb-444c-b336-15489cff8a7b",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597025201_link').click(function(){
                            if ($('#_player_1497597025201').length==0){
                                setupPlayer('player_1497597025201');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597025201" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1497597025207_container" class="openFancyboxVideo" id="player_1497597025207_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170615-wer-zahlt-bei-stromausfall-100~384x216?cb=1497531855494" width="294" height="165"
		alt="Strommasten"
        
                title="Strommasten"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Wer zahlt bei Stromausfall?</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1497597025207_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597025207'] = {
                    "videoId" : "SCMS_8dfabbd3-55f2-41a6-be24-9f5fdf68659e",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597025207_link').click(function(){
                            if ($('#_player_1497597025207').length==0){
                                setupPlayer('player_1497597025207');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597025207" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1497597025212_container" class="openFancyboxVideo" id="player_1497597025212_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/tourismus-griechenland-102~384x216?cb=1497536874853" width="294" height="165"
		alt="Touristen in Griechenland"
        
                title="Touristen in Griechenland"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Tourismus-Boom in Griechenland</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1497597025212_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597025212'] = {
                    "videoId" : "SCMS_a97280ac-a0e7-4b73-bad5-3fc3e488b263",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597025212_link').click(function(){
                            if ($('#_player_1497597025212').length==0){
                                setupPlayer('player_1497597025212');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597025212" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1497597025218_container" class="openFancyboxVideo" id="player_1497597025218_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/ehrlicher-reisefuehrer-prag-102~384x216?cb=1497536876796" width="294" height="165"
		alt="Karlsbrücke in Prag"
        
                title="Karlsbrücke in Prag"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Ehrlicher Reiseführer für Prag</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1497597025218_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597025218'] = {
                    "videoId" : "SCMS_db112cca-aed9-4439-8e50-ec097828d80c",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597025218_link').click(function(){
                            if ($('#_player_1497597025218').length==0){
                                setupPlayer('player_1497597025218');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597025218" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1497597025223_container" class="openFancyboxVideo" id="player_1497597025223_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170615-wohnungsnot-auf-spiekeroog-100~384x216?cb=1497531573886" width="294" height="165"
		alt="Spiekeroog"
        
                title="Spiekeroog"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Wohnungsnot auf Spiekeroog</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1497597025223_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597025223'] = {
                    "videoId" : "SCMS_8f57274d-9a19-4866-97ce-87e102608ebc",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597025223_link').click(function(){
                            if ($('#_player_1497597025223').length==0){
                                setupPlayer('player_1497597025223');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597025223" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1497597025229_container" class="openFancyboxVideo" id="player_1497597025229_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/dauerbaustellen-100~384x216?cb=1497444711305" width="294" height="165"
		alt="Stau auf der Autobahn"
        
                title="Stau auf der Autobahn"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Baustellen: Autobahn lahmgelegt</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1497597025229_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1497597025229'] = {
                    "videoId" : "SCMS_0432ac29-e1ec-48b6-b5d2-7d563f048752",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1497597025229_link').click(function(){
                            if ($('#_player_1497597025229').length==0){
                                setupPlayer('player_1497597025229');
                            }
					});
					}
				});
			</script>
		<div id="player_1497597025229" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			</ul>
	</section>
<section role="search" class="box teaser-rubriken" id="erweiterteSuche">
		<a name="rubrikentop"></a>

		<p>heute.de-Rubriken</p>
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</section>
</div>
</div>
<div class="size1of1 pagecenter">
		<footer role="contentinfo">
			<div class="searchForm">
					<script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1497597025250').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1497597025250&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1497597025250" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1497597025250').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1497597025250').val(),
								searchTermPrefix: $('#searchValue_1497597025250').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</div>
			<nav>
		<ul class="listInline">
			<li>
						<a href="http://m.heute.de/" tabindex="0" class="">
							<span class="arr">Mobile Ansicht</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/boerse-18996168.html" tabindex="0" class="">
							<span class="arr">ZDF Börse</span>
						</a>
					</li>
				<li>
						<a href="" tabindex="0" class="merkliste">
							<span class="arr">Merkliste</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/folgen-sie-der-zdf-heute-auf-social-media-facebook-twitter-instagram-google-24888666.html" tabindex="0" class="">
							<span class="arr">Vernetzen Sie sich mit heute.de</span>
						</a>
					</li>
				</ul>
	</nav>
</footer>
	</div>
<div id="footer" >
		<div id="foo_dark" role="complementary">
			<div class="wrap size1of1 pagecenter">
				<div class="footer-nav">
					<ul role="navigation">
						<li >
					<a id="" href="http://www.zdf.de/sitemap-21699614.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Sitemap</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zuschauerservice-8075318.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Zuschauerservice</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/die-neue-zdf-mediathek/die-zdfmediathek-102.html" 
		target="_blank" 
		title="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Hilfe</a></li>
			<li >
					<a id="" href="http://www.zdf.de/kontakt-zum-zdf-21494042.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Kontakt</a></li>
			<li >
					<a id="" href="https://www.zdf.de/zdf-und-datenschutz-100.html" 
		target="_blank" 
		title="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Datenschutz</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/newsletter/heute-newsletter-abonnieren-100.html" 
		target="_blank" 
		title="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Newsletter</a></li>
			<li >
					<a id="" href="#"
		title="(Öffnet in neuem Fenster)&#034;" 
		alt="" 
		class="  "
		onclick="javascript:openWindow('http://module.zdf.de/teletext/','ZDFtext','628','400','yes');"
		rel="external" >	
			ZDFtext</a></li>
			<li >
					<a id="" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Wetter</a></li>
			<li class="partner"><span id="">Partnersender</span>
		            <ul class="layer">
						<li class="sat">
								 <a id="" href="#" 
		 
		title="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="sat"
		onclick="window.open('http://www.3sat.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">3sat</span></a></li>
						<li class="arte">
								 <a id="" href="#" 
		 
		title="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="arte"
		onclick="window.open('http://www.arte.tv/de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">arte</span></a></li>
						<li class="kika">
								 <a id="" href="#" 
		 
		title="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="kika"
		onclick="window.open('http://www.kika.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">KIKA</span></a></li>
						<li class="phoenix">
								 <a id="" href="#" 
		 
		title="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="phoenix"
		onclick="window.open('http://www.phoenix.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Phoenix</span></a></li>
						<li class="dlf">
								 <a id="" href="#" 
		 
		title="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="dlf"
		onclick="window.open('http://www.dradio.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Deutschlandfunk</span></a></li>
						</ul>
	        	</li>
			<li><a href="#" tabindex="1010" title="Druckansicht" rel="external" onclick="window.open(location.href.replace('#','') + (location.href.indexOf('?')>-1?'&':'?') + 'view=print', 'Druckansicht', 'width=700, scrollbars=yes');"><span class="">Drucken</span></a>
					         			</li>	
									</ul>
					<ul class="clearfix loner">
						<li class="partner"><span id="">Das ZDF</span>
		            <ul class="layer textmenu">
						<li class="">
								 <a id="" href="http://www.zdf-werbefernsehen.de/"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Werbefernsehen</a></li>
						<li class="">
								 <a id="" href="http://www.zdf-enterprises.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Enterprises</a></li>
						<li class="">
								 <a id="" href="https://presseportal.zdf.de/start/" 
		target="_blank" 
		title="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Presseportal</a></li>
						<li class="">
								 <a id="" href="https://www.zdf.de/zdfunternehmen/gremien-102.html" 
		target="_blank" 
		title="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Gremien</a></li>
						<li class="">
								 <a id="" href="http://www.unternehmen.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Unternehmen</a></li>
						</ul>
	        	</li>
			<li >
					<a id="" href="http://www.zdf-shop.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			ZDFshop</a></li>
			<li >
					<a id="" href="http://www.zdf.de/mainzelmaennchen-6616008.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Mainzelmännchen</a></li>
			<li >
					<a id="" href="http://www.zdf.de/impressum-zdf-21494968.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Impressum</a></li>
			</ul> 
				</div>
			</div>
		</div>
	</div>
</div>
	<div id="versandBox" class="captcha">
		<div class="merklisteSenden">
			<h1>Versenden</h1>
			<h2>Artikel versenden</h2>
			<h3>Versenden Sie den Beitrag an Freunde.</h3>
		
			<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormArticleVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
				 <img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Beitrag versenden" class="merklisteAbsenden merklisteRight"/></div>
		</div>

		<div class="merklisteHinweis">
			<h1>Versenden</h1>
			<h2>Hinweis</h2>
			<p class="hinweisFeld">Der Beitrag wurde erfolgreich versendet.</p>
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
			</div>
		</div>
	</div>
<div id="merklisteBox" class="captcha">
	<div class="merklisteListe">
		<h1> Merkliste</h1>
		<img src="/ZDF/zdfportal/blob/2532/16/data.gif" alt="Papierkorb Bild" class="merkungPaiperkorb"/><div class="merklisteFooter">
			<span class="merklisteVersenden merklisteLeft">Merkliste versenden</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
	
	<div class="merklisteSenden">
		<h1>Merkliste</h1>
		<h2>Merkliste versenden</h2>
		<h3>Versenden Sie Ihr Merkliste an Freunde.</h3>
		
		<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormMerklisteVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		<div class="merklisteFooter">
				<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
				<img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Absenden Button" class="merklisteAbsenden merklisteRight"/></div>
	</div>	

	<div class="merklisteHinweis">
		<h1>Merkliste</h1>
		<h2>Hinweis</h2>
		<p class="hinweisFeld">Die Merkliste wurde erfolgreich versendet.</p>
		<div class="merklisteFooter">
			<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
</div>
<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1778/16/dd_belatedpng.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1802/16/jquery.scrollTo-min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1780/16/jquery.url.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1806/16/zdf_epg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1776/16/jquery-ui-1.8.13.custom.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1800/16/jquery.init.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1632/16/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="/ZDFxt/RSS/rss.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1804/16/zdf_dummy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585306/6/jquery.fancybox-1.3.4.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/39783446/5/smarttag.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726628/17/jquery.socialshareprivacy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1816/26/script.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1634/21/merkliste.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1818/20/nc.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1822/17/articledata.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1824/17/playercontrol.js" type="text/javascript"></script>
	<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1826/17/ie_fix_bottom.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1628/20/jquery.zdfsport_bildgalerie.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717156/7/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026844/4/jquery.mousewheel.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1834/17/ajax_link.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726650/7/jquery.touchwipe.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1836/20/script_own.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585438/5/swfobject.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/24559508/8/common.js" type="text/javascript"></script>
	<div class="ivw" style="position:absolute; left:0px; top:0px">
	
	  <script type="text/javascript" language="javascript1.2">
		 function changePixel(inhaltstypPostfix){
				var iam_data = {
						"st":"zdf",
						"cp":"Nachrichten/heutede",
						"co":"HeuteStartseite_"+inhaltstypPostfix+"/ZDFheute___Nachrichten_-_Startseite/000003998",
                        "sv":"ke"
					};
					iom.c(iam_data,1);
		 }
		 
		 function normalizeTitel(titel){
			 var newTitel = titel.split(" ")[0];
			 newTitel = newTitel.replace(/ä/g,"ae");
			 newTitel = newTitel.replace(/ö/g,"oe");
			 newTitel = newTitel.replace(/ü/g,"ue");
			 newTitel = newTitel.replace(/ß/g,"ss");
			 newTitel = newTitel.replace(/Ä/g,"Ae");
			 newTitel = newTitel.replace(/Ü/g,"Ue");
			 newTitel = newTitel.replace(/Ö/g,"Oe");
			 newTitel = newTitel.replace(/&/g,"und");
			 newTitel = newTitel.replace(new RegExp('[^a-zA-Z0-9/_/g/,/g/-]', "g"),"_");
			 return newTitel;
		 }
		 
		 var ivw_function_defined = 'defined';
	  </script>
	  	<!-- /SZM -->
		<script type="text/javascript" src="//script.ioam.de/iam.js" language="JavaScript"></script>
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
				"st":"zdf",
				"cp":"Nachrichten/heutede",
				"co":"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                "sv":"ke"
			};
			iom.c(iam_data);
		</script>

	</div>
<script type="text/javascript">

            $(document).ready(function() {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            });

            changePixelAT = function(inhaltstypPostfix) {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite_" + inhaltstypPostfix + "/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            };
            var atinternetFunction_defined = 'defined';
        </script>
    </body>
</html>