<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de" class="no-js ie6" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 7 ]><html lang="de" class="no-js ie7" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 8 ]><html lang="de" class="no-js ie8" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="no-js ie9" xmlns="http://www.w3.org/2000/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de" class="no-js" xmlns="http://www.w3.org/2000/xhtml"><!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta name="description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text."/>
	<meta name="author" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="audience" content="All"/>
	<meta name="language" content="De"/>
	<meta name="copyright" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta name="publisher" content="Zweites Deutsches Fernsehen (ZDF)"/>
	<meta name="news_keywords" content="Ausland, Beitrag, Bericht, Aktuell, heute, heute-journal, Außenpolitik, Hintergrund, Information, Inland, Live, News, Nachrichten, on demand, Netzkultur, Politik, Report, Innenpolitik, Infografik, Sport, Video, Wirtschaft, Wetter, ZDF, ZDFmediathek, Zweites Deutsches Fernsehen"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
	<link rel="shortcut icon" href="/ZDF/zdfportal/blob/5983928/15/data.blob"/>
 	<link rel="apple-touch-icon" href="/ZDF/zdfportal/blob/5983926/15/data.png"/>
 	<link rel="stylesheet" type="text/css" media="screen" href="/ZDFplayer/latest-v2/skins/zdf/zdf-player.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1866/17/jquery.jscrollpane.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1738/18/jquery.fancybox-1.3.4.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/25726626/14/socialshareprivacy.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1868/19/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1848/17/no-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1850/31/base.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1852/22/header.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1854/25/footer_miniepg.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1856/31/grid.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1858/23/color.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559516/8/jquery.ui.autocomplete-1.8.13.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1860/50/layout.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1864/17/jquery.ui.slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1886/17/paginator.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1892/17/notfound.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/28717168/7/merkliste.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1862/88/widget.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/1692/17/jquery.zdfsport_bildgalerie.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/24559518/6/jcarousel.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/ZDF/zdfportal/code/2030/35/liquid.css" />
<script src="/ZDF/zdfportal/code/1774/16/jquery-1.6.2.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1772/16/modernizr-1.6.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1814/17/ie_fix.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1652/19/zdf_miniepg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717154/8/frontend_own.js" type="text/javascript"></script>
	<script src="/ZDFplayer/latest-v2/skins/zdf/zdf-player.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026852/3/jquery.placeheld.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726630/7/jquery.cookies.2.2.0.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/36259994/9/zdfplayerinitializer.js" type="text/javascript"></script>
	<title>ZDFheute | Nachrichten - Startseite - heute-Nachrichten</title>
	
	<link rel="alternate" type="application/rss+xml"
		title="ZDF RSS Feeds"
		href="http://www.heute.de/zdfheute-nachrichten-startseite-3998.html?view=rss" />

<link rel="alternate" media="handheld" href="http://m.heute.de" />
<link rel="canonical" href="http://www.heute.de" />
<!--Facebook meta tags: -->
        <meta property="og:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>

        <!--Twitter meta tags: -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ZDFheute">
<meta name="twitter:title" content=" "/>
            <meta name="twitter:description" content="Heute.de: die Nachrichten des ZDF. Immer verfügbar mit aktuellen Kurznachrichten, Top-Themen, Hintergründen und Wetter-Informationen. Mit Video, Live-Video, Infografik und Text. ">
        <meta name="twitter:image" content="http://www.heute.de/ZDF/zdfportal/blob/32641882/3/data.jpg"/>
    </head>
<body class="bg1" style="background: url('/ZDF/zdfportal/blob/6019506/6/data.png') repeat fixed 0 0 #1e3f53;">
		<div class="wrapper beitrag"  style="background: transparent url('/ZDF/zdfportal/blob/6019502/2/data.png') no-repeat fixed 50% 0;" >
		<div id="header" class="big">
		<div class="nav size1of1 wrap" role="navigation">
			<ul class="loner">
	    		<li class="unit rubriken"> 
					<div id="dd">
		heute.de-Rubriken<span class="icon-dd"></span>
	</div>
	<div id="dd-popup">
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</div>
</li>			   
				<li class="searchForm" role="search"><script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1504615904487').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1504615904487&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1504615904487" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1504615904487').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1504615904487').val(),
								searchTermPrefix: $('#searchValue_1504615904487').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</li>
			</ul>
			
			<ul class="logonav">
				<li class="logo">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class=" ln1 "
		onclick=""
		tabindex='0' rel='external' >	
			ZDF</a><img src="/ZDF/zdfportal/blob/24559494/8/data.jpg" alt="" class="printon"/></li>
				<li class="first">
						<a id="" href="https://www.zdf.de/sender/zdfneo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFneo</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sender/zdfinfo"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFinfo</a></li>
				<li class="">
						<a id="" href="http://www.heute.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFheute</a></li>
				<li class="">
						<a id="" href="https://www.zdf.de/sport"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFsport</a></li>
				<li class="">
						<a id="" href="http://www.tivi.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFtivi</a></li>
				<li class="last">
						<a id="" href="https://www.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		tabindex='0' rel='external' >	
			ZDFmediathek</a></li>
				</ul>
		</div>
	</div>
<div id="content" class="size1of1 detail" role="main">
		<section class="printon">
	<img src="/ZDF/zdfportal/blob/24559524/9/data.png" alt="" class="printon"/><p id="headerLeft"></p>
	<p id="headerRight"></p>
</section>
<script type="text/javascript">
	$(function() {
		var d = new Date();
		var date=d.getDate()+"."+ ( d.getMonth() + 1)+"."+d.getFullYear();
		var currentHref=window.location.href;
		$('#headerLeft').html(date);
		$('#headerRight').html(currentHref);
	});
</script>	
<header class="size1of1">
        <div class="titleheader">
 			<a href="http://www.heute.de/" class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
</a>
<div class="date">
	05.09.2017
</div>
</div>
	</header>
	<div class="clear"></div>

	<script type="text/javascript">
		var isNCopen=true;
		var VIEW_COOKIE_NAME="viewVariantCookie";
		var defaultMobileView='view-fix';
		var defaultPCView='view-fix';
		$("body").removeClass("view-fix");
		$("body").removeClass("view-flex");
		$("body").addClass($.cookies.get(VIEW_COOKIE_NAME)!=null?$.cookies.get(VIEW_COOKIE_NAME):($.browser.SafariMobile?defaultMobileView:defaultPCView));
	</script>
	<div id="ncWrapper" class="minimized">
		<div class="ajaxLinkRefreshable" role="application">	
		<span id="reoladedNcId" style="display: none;"><a href="#" onClick="var callback = function() {init_nc(true);};  performAjaxAction(findObjectToRefresh(this, '.ajaxLinkRefreshable'), '/ZDF/zdfportal/cacheable/6019522/647/4672/25a6ff?view=nc', {param: 'null', action: 'execAjaxAction'}, callback); return false;" class="null" >reload</a></span>
		<input type="hidden" name="nc_kachel_meldung_form" value="9171298_424732797" id="nc_kachel_meldung_form"/>
		<!-- #ncMini contains the newsbar -->
	<div id="ncMini" class="nc clearfix">
		<div class="ncHeader">
			<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Alle Kurznachrichten</a>
		</div>
		<div class="ncMiniPopup">
			<span class="button-close"></span>
		</div>

		<div class="newsTheme">
		<div class=" jcarousel-skin-news">
		<ul id="newsCarousel" class="newsBlock jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0px; margin: 0px; padding: 0px; left: 0px; width: 6300px;">
			<li class="newsItem" id="9171175_976176322">
	<h4><span class="border"><a href="#" id="link_nb_1_1_9171175_976176322"><span>14:56</span>Mehr als 120.000 Rohingya aus Myanmar geflohen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Folge der tödlichen Gewalt in Myanmar sind mindestens 120.000 Angehörige der muslimischen Minderheit Rohingya über die Grenze nach Bangladesch geflohen. Die Flüchtlingscamps seien voll, teilte das UN-Flüchtlingshilfswerk (UNHCR) mit. Nach Angaben der Internationalen Organisation für Migration (IOM) kommen weiter täglich Tausende Flüchtlinge über die Grenze. Die muslimischen Rohingya werden im mehrheitlich buddhistischen Myanmar seit vielen Jahren diskriminiert. Seit Ende August gibt es dort eine neue Welle der Gewalt mit fast 400 Toten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9171298_424732797">
	<h4><span class="border"><a href="#" id="link_nb_1_2_9171298_424732797"><span>14:45</span>Freiburg: mutmaßlicher Sexualstraftäter Hussein K. sagt aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Vor dem Landgericht Freiburg hat der Prozess gegen den Flüchtling Hussein K. begonnen. Er soll im  Oktober 2016 eine 19-jährige Studentin vergewaltigt und ermordet haben. Der mutmaßliche Täter hatte damals angegen, zur Tatzeit minderjährig gewesen zu sein. Vor Gericht räumte Hussein K. jetzt aber ein, er sei damals volljährig gewesen. Der Fall hatte für großes Aufsehen gesorgt: unter anderem, weil Hussein K. vor der Freiburger Tat schon in Griechenland eine Frau angegriffen hatte und zu 10 Jahren Haft verurteilt worden war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9171174_582904639">
	<h4><span class="border"><a href="#" id="link_nb_1_3_9171174_582904639"><span>14:23</span>Hurrikan &#034;Irma&#034; auf höchste Kategorie hochgestuft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hurrikan &#034;Irma&#034; hat auf dem Weg in die Karibik weiter an Stärke zugenommen: Das Nationale Hurrikanzentrum (NHC) der USA in Miami stufte ihn am Dienstag auf die höchste Kategorie 5 der Hurrikan- Skala und damit als &#034;extrem gefährlich&#034; ein. Er ist damit noch stärker als der Wirbelsturm &#034;Harvey&#034;, der Ende August die US-Bundesstaaten Texas und Louisiana heimsuchte. Für Florida wurde vorsorglich der Ausnahmezustand erklärt. Am Wochenende könnte &#034;Irma&#034; die US-Küste erreichen, wenn der Sturm nicht vorher wieder aufs offene Meer abdreht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170830_1627103879">
	<h4><span class="border"><a href="#" id="link_nb_1_4_9170830_1627103879"><span>13:58</span>Discounter heben Butterpreise deutlich an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Butterpreise sind erneut deutlich gestiegen. Aldi Nord und Aldi Süd erhöhten Anfang des Monats den Preis für Deutsche Markenbutter um 20 Cent auf nun 1,99 Euro je 250-Gramm-Packung, wie die &#034;Bild&#034;-Zeitung berichtete. Dies sei nach Angaben von Aldi Süd der höchste Preis seit der Euro-Einführung 2002. Ursache für die Preissteigerung seien höhere Einkaufspreise, vor allem für Fett. An den Aldi-Preisen orientieren sich üblicherweise auch die Supermarkt-Riesen, sodass insgesamt mit steigenden Butterpreisen zu rechnen ist.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168522_689355898">
	<h4><span class="border"><a href="#" id="link_nb_1_5_9168522_689355898"><span>13:41</span>Absage an Rente mit 70: Kritik an Merkel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Führende Ökonomen kritisieren das Nein von Kanzlerin Merkel (CDU) zur Rente mit 70 nach dem Jahr 2030 im TV-Duell. &#034;Die Rente mit 70 auszuklammern, mag zwar wahltaktisch erfolgreich sein, nicht aber langfristig für die deutsche Gesellschaft&#034;, sagte Michael Hüther, Präsident des arbeitgebernahen Instituts der deutschen Wirtschaft, der &#034;Rheinischen Post&#034;. Ver.di-Chef Frank Bsirske hingegen lobte die Kanzlerin: &#034;Frau Merkel hat der Rente mit 70 eine klare Absage erteilt. Das halte ich für glaubwürdig&#034;, sagte er der &#034;Passauer Neuen Presse&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170757_1596659493">
	<h4><span class="border"><a href="#" id="link_nb_1_6_9170757_1596659493"><span>13:22</span>Bundesflüchtlingsamt: Nur noch 50.000 Fälle bis Jahresende</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bis Ende des Jahres will das Bundesamt für Migration und Flüchtlinge (BAMF) die Zahl der anhängigen Verfahren auf rund 50.000 verringert haben. Diese Zahl sei ein &#034;normaler Umlaufbestand&#034; für die Behörde, sagte BAMF-Präsidentin Jutta Cordt. Ziel sei es nun, jene Fälle abzuschließen, die schon sehr lange im BAMF liegen. Bereits im Mai habe das BAMF wieder eine Art Normalbetrieb erreicht, sagte Cordt. Damals lag die Zahl der Verfahren bei rund 165.000 und damit unter der vor Beginn der großen Zuwanderung: im Januar 2015 waren es 179.000.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170634_1297076245">
	<h4><span class="border"><a href="#" id="link_nb_1_7_9170634_1297076245"><span>12:59</span>UNO: Hunderte Kindersoldaten im Jemen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bürgerkriegsparteien im Jemen haben nach UN-Erkenntnissen Hunderte Kinder als Soldaten rekrutiert. Insgesamt seien mehr als 1.700 solcher Fälle gezählt worden, heißt es in einem Bericht des UN-Menschenrechtsrates in Genf. UNMenschenrechtsbeobachter hätten häufig Zehnjährige beobachtet, die mit Waffen und in Uniform Kontrollpunkte bewacht hätten. Dem Bericht zufolge handelt es sich bei dem Bürgerkrieg um eine &#034;vollständig von Menschen gemachte Katastrophe&#034;, unter der die Zivilisten zu leiden hätten. Seit März 2015 seien mehr als 5.100 Zivilisten getötet worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168847_1081565759">
	<h4><span class="border"><a href="#" id="link_nb_1_8_9168847_1081565759"><span>12:37</span>Kenia wiederholt Wahl am 17. Oktober</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Kenia wird am 17. Oktober erneut gewählt. Den Termin für die Präsidentenwahl gab der Vorsitzende der Wahlkommission in Nairobi bekannt. Zugleich erklärte er, zur Wahl stünden nur Amtsinhaber Uhuru Kenyatta und sein Herausforderer Raila Odinga, der bei der Wahl am 8. August offiziellen Angaben zufolge die zweitmeisten Stimmen erhalten hatte. Der oberste Gerichtshof des ostafrikanischen Landes hatte die Wahl auf Antrag der Opposition für ungültig erklärt und eine Wiederholung angeordnet. Die Opposition hatte das Ergebnis nicht anerkannt. Die Wahlcomputer seien durch Hackerangriffe ...</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170077_1465316870">
	<h4><span class="border"><a href="#" id="link_nb_1_9_9170077_1465316870"><span>12:21</span>Lego streicht weltweit 1.400 Stellen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einem Umsatz- und Gewinnrückgang im ersten Halbjahr streicht der dänische Spielwaren-Hersteller Lego weltweit 1.400 Jobs. Das sind etwa acht Prozent der Belegschaft. &#034;Wir bedauern es sehr, diesen Stellenabbau durchführen zu müssen, der das Leben vieler unserer Mitarbeiter betreffen wird&#034;, erklärte das Unternehmen. Die für ihre Plastikbausteine berühmte Firma hatte im abgelaufenen Halbjahr einen Umsatzrückgang von fünf Prozent auf umgerechnet rund zwei Milliarden Euro verbucht. Erst im August hatte der Konzern nach nur acht Monaten an der Spitze seinen Chef ausgewechselt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168844_1375303816">
	<h4><span class="border"><a href="#" id="link_nb_1_10_9168844_1375303816"><span>12:00</span>Brasilien: Polizei lässt Drogenring auffliegen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die brasilianische Polizei hat bei einem Schlag gegen einen Drogenschmuggelring rund 80 Menschen festgenommen. Mehr als 800 Polizisten waren an dem Einsatz in fünf Bundesstaaten und der Hauptstadt Brasilia beteiligt. Wie die Behörden mitteilten, haben die Schmuggler in den vergangenen Jahren mehr als sechs Tonnen Kokain nach Europa geschafft. Die Ermittler waren dem Ring nach Polizeiangaben vor einem Jahr auf die Schliche gekommen. Sie konnten ein international verzweigtes Kokain-Netzwerk identifizieren.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min9168844_1375303816_container" class="videoPreview openFancyboxVideoNc" id="player_min9168844_1375303816_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/drogenring-brasilien-kokain-100~384x216?cb=1504594422290" width="294" height="165"
		alt="zoll praesentiert kokain rekordfund"
        
                title="zoll praesentiert kokain rekordfund"
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170205_1488302248">
	<h4><span class="border"><a href="#" id="link_nb_1_11_9170205_1488302248"><span>11:43</span>Özdemir beklagt Nichtstun bei Krisen wie Türkei und Diesel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Grünen-Vorsitzende Cem Özdemir hat der Bundesregierung Untätigkeit in wichtigen Fragen vorgeworfen. Durch ihr Nichtstun in der Diesel-Krise erzwinge die große Koalition Fahrverbote in den Städten, warnte er bei der letzten Bundestags-Debatte vor der Wahl. Zudem mahnte Özdemir, den &#034;Kuschel&#034;- Kurs mit dem türkischen Staatspräsidenten Erdogan zu beenden. &#034;Was muss denn dieser Erdogan noch machen, dass Sie endlich mal aufwachen und aufhören, mit ihm zu kuscheln?&#034;, fragte er in Richtung der Bundesregierung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169866_984189234">
	<h4><span class="border"><a href="#" id="link_nb_1_12_9169866_984189234"><span>11:28</span>Oppermann: AfD Schande für Deutschland</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Fraktionsvorsitzende der SPD, Thomas Oppermann, lobte bei der letzten Bundestagssitzung die Arbeit der Großen Koalition - mit Einschränkungen. Es sei viel erreicht, aber auch viel verhindert worden - von Seiten der Union. Er forderte, alles dafür zu tun, dass die AfD nicht in den Bundestag komme. Die Äußerung des AfD-Spitzenkandidats Alexander Gauland, die Migrationsbeauftrage der Bundesregierung, Aydan Özoguz, in Anatolien zu &#034;entsorgen&#034;, bezeichnete Oppermann als &#034;unsäglichen Rassismus&#034;. Eine Partei, die so etwas sage, sei keine Alternative, sondern &#034;eine Schande für Deutschland&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169717_564105924">
	<h4><span class="border"><a href="#" id="link_nb_1_13_9169717_564105924"><span>11:11</span>Wagenknecht: Schönwetter-Wahlkampf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Linksfraktionsvorsitzende Sahra Wagenknecht hat Kanzlerin Merkel (CDU) einen &#034;Schönwetter-Wohlfühlwahlkampf&#034; vorgeworfen. Es sei empörend, dass sich die Kanzlerin einer demokratische Debatte über die Lösung der drängenden sozialen Problemen verweigere, sagte Wagenknecht bei der letzten Bundestagssitzung vor der Wahl. Der Anteil derer, die trotz Arbeit ein Einkommen unterhalb der Armutsschwelle beziehen, habe sich während Merkels Amtszeit verdoppelt. Auch die SPD habe es versäumt, ein glaubwürdiges Alternativangebot zum &#034;Weiter-So-Wahlkampf&#034; der Kanzlerin zu unterbreiten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168656_1422631715">
	<h4><span class="border"><a href="#" id="link_nb_1_14_9168656_1422631715"><span>10:46</span>Sohn zeigt Mamas Cannabis-Plantage an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein 15-Jähriger aus St. Leon-Rot in Baden-Württemberg hat der Polizei eine Cannabisplantage im eigenen Garten gemeldet - sehr zum Ärger seiner Mutter. Die hatte die Pflanzen angebaut, berichtet die Polizei in Mannheim. Der Jugendliche hatte sich zuvor im Internet schlau gemacht. Eine Polizeistreife fand vor Ort insgesamt 19 Cannabispflanzen von bis zu 1,5 Meter Höhe, die &#034;durch Mamas Pflege prächtig&#034; gediehen. Die Mutter reagierte sehr ungehalten auf die Enthüllungen ihres Sohnes. Der 15-Jährige musste zu seiner eigenen Sicherheit zunächst mit aufs Revier genommen werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169296_1763234285">
	<h4><span class="border"><a href="#" id="link_nb_1_15_9169296_1763234285"><span>10:23</span>Merkel: Bei Digitalisierung mehr tun</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Angela Merkel (CDU) hat weitere Anstrengungen bei der Digitalisierung Deutschlands gefordert. In diesem Bereich sei noch viel zu tun, sagte Merkel in der letzten Sitzung des Bundestags vor der Wahl am 24. September. Das gelte für die Wirtschaft genau so wie für die Verwaltung, machte sie deutlich und fügte hinzu: &#034;Die Welt schläft nicht.&#034; Merkel wies auch darauf hin, dass Deutschland inzwischen - wie in Europa verabredet - drei Prozent des Bruttoinlandsproduktes (BIP) für Forschung und Entwicklung ausgebe. Andere Länder seien da allerdings schon weiter.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169189_1765227267">
	<h4><span class="border"><a href="#" id="link_nb_1_16_9169189_1765227267"><span>10:05</span>Lammert warnt: Ausbluten der Demokratie</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der scheidende Bundestagspräsident Norbert Lammert hat das Parlament aufgefordert, sowohl die Verfassung als auch Minderheitenrechte zu wahren. Der CDUPolitiker warnte in einer emotionalen Abschiedsrede in der letzten Sitzung des Parlaments in dieser Legislaturperiode zudem vor einem möglichen Scheitern der Demokratie. Die Deutschen wüssten aus der Geschichte, &#034;dass auch Demokratien ausbluten können&#034;. &#034;Die Demokratie steht und fällt mit dem Engagement ihrer Bürgerinnen und Bürger.&#034; Lammert mahnte, dass Politiker über Parteigrenzen hinweg die Fähigkeit wahren müssten, einen Konsens zu erzielen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_min9169189_1765227267_container" class="videoPreview openFancyboxVideoNc" id="player_min9169189_1765227267_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/norbert-lammert-118~384x216?cb=1504597511399" width="294" height="165"
		alt="Norbert Lammert "
        
                title="Norbert Lammert "
            
	 />
<button class="playbutton"></button>
			</div> 
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168753_1132640720">
	<h4><span class="border"><a href="#" id="link_nb_1_17_9168753_1132640720"><span>09:44</span>Putin:Mehr Nordkorea-Sanktionen sinnlos</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der russische Präsident Wladimir Putin hat dem US-Wunsch nach verschärften Sanktionen gegen Nordkorea eine Absage erteilt. Er sagte am Rande des BricsGipfels im chinesischen Xiamen, neue Strafmaßnahmen wären &#034;sinnlos und wirkungslos&#034;. Die USA hatten zuvor im UNSicherheitsrat für einen neuen Sanktionsbeschluss geworben. Auch die Bundesregierung befürwortet ein solches Vorgehen. Russland kann als Vetomacht die Entscheidung blockieren. Putin sprach sich für eine diplomatische Lösung im Nordkorea-Konflikt aus. Ansonsten drohe &#034;eine weltweite Katastrophe mit zahlreichen Opfern&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168328_799875438">
	<h4><span class="border"><a href="#" id="link_nb_1_18_9168328_799875438"><span>09:26</span>Gipfel der Brics-Staaten endet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der dreitägige Gipfel der Brics-Staaten Brasilien, Russland, Indien, China und Südafrika endet heute in der südostchinesischen Hafenstadt Xiamen. Zum Abschluss treffen sich die Staats- und Regierungschefs noch zu gemeinsamen Beratungen mit ihren Kollegen aus Ägypten, Mexiko, Thailand, Tadschikistan und Guinea. Am Rande der Konferenz trifft sich Chinas Staats- und Parteichef Xi jeweils mit Putin und Modi. Erst die vorübergehende Beilegung des Grenzstreits zwischen China und Indien hat der Teilnahme des indischen Ministerpräsidenten an dem Gipfel den Weg geebnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168704_282789418">
	<h4><span class="border"><a href="#" id="link_nb_1_19_9168704_282789418"><span>09:12</span>Rheintalbahn: Güter werden umgeleitet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Sperrung der Rheintalbahn bei Rastatt wird der Güterverkehr ab Mittwoch über die Strecke der Gäubahn umgeleitet. Bauarbeiten an der gesperrten Gäubahn-Strecke werden eine Woche früher als geplant beendet, teilte die Deutsche Bahn mit. Ab Dienstagabend soll demnach der reguläre, internatio- nale Fernverkehr wieder fahren. Ab Mittwoch soll die Strecke auch als Alternative für den Güterverkehr der Rheintalbahn eingesetzt werden. Die Rheintalbahn ist seit Mitte August zwischen Rastatt und Baden-Baden gesperrt. Bei Tunnelarbeiten waren die Schienen abgesackt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168428_578007035">
	<h4><span class="border"><a href="#" id="link_nb_1_20_9168428_578007035"><span>08:51</span>Bundesanleihen:EZB-Ankauf auf Tiefstand</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Währungshüter der Europäischen Zentralbank (EZB) haben im Rahmen ihres Anleihen-Kaufprogramms im vergangenen Monat so wenig deutsche Staatsanleihen erworben wie noch nie. Insgesamt kauften die Euro-Wächter im August Bundesanleihen und andere deutsche Schuldentitel im Volumen von 9,8 Milliarden Euro. Das geht aus Daten hervor, die die EZB veröffentlicht hat. Das ist das geringste Monatsvolumen, seitdem die EZB 2015 mit dem Kauf von Staatsanleihen der Euro-Länder begann. Die Währungshüter haben zudem weniger deutsche Staatstitel erworben, als es die Länder-Aufschlüsselung vorsieht.</p>
			</div>
			</div>
	</div>
</li>
</ul>
		</div>
		</div>
	</div>
	<!-- end ncMini-->
<div class="nc" id="nc">
<!-- #nc contains the maximized newscenter-->	
	<div class="ncHeader">
		<a title="Nachrichtencenter aufklappen" href="#" class="button-minmax closed">Zurück zur Startseite</a>
		<h2>Alle Meldungen im Überblick</h2>
	</div>

	<div class="newsTheme activeTheme" id="theme_1">
				<ul class="newsBlock" id="nb_1_0">
			     	 <li class="newsItem" id="9171175_976176322">
	<h4><span class="border"><a href="#" id="link_nb_1_0_9171175_976176322"><span>14:56</span>Mehr als 120.000 Rohingya aus Myanmar geflohen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Folge der tödlichen Gewalt in Myanmar sind mindestens 120.000 Angehörige der muslimischen Minderheit Rohingya über die Grenze nach Bangladesch geflohen. Die Flüchtlingscamps seien voll, teilte das UN-Flüchtlingshilfswerk (UNHCR) mit. Nach Angaben der Internationalen Organisation für Migration (IOM) kommen weiter täglich Tausende Flüchtlinge über die Grenze. Die muslimischen Rohingya werden im mehrheitlich buddhistischen Myanmar seit vielen Jahren diskriminiert. Seit Ende August gibt es dort eine neue Welle der Gewalt mit fast 400 Toten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9171298_424732797">
	<h4><span class="border"><a href="#" id="link_nb_1_1_9171298_424732797"><span>14:45</span>Freiburg: mutmaßlicher Sexualstraftäter Hussein K. sagt aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Vor dem Landgericht Freiburg hat der Prozess gegen den Flüchtling Hussein K. begonnen. Er soll im  Oktober 2016 eine 19-jährige Studentin vergewaltigt und ermordet haben. Der mutmaßliche Täter hatte damals angegen, zur Tatzeit minderjährig gewesen zu sein. Vor Gericht räumte Hussein K. jetzt aber ein, er sei damals volljährig gewesen. Der Fall hatte für großes Aufsehen gesorgt: unter anderem, weil Hussein K. vor der Freiburger Tat schon in Griechenland eine Frau angegriffen hatte und zu 10 Jahren Haft verurteilt worden war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9171174_582904639">
	<h4><span class="border"><a href="#" id="link_nb_1_2_9171174_582904639"><span>14:23</span>Hurrikan &#034;Irma&#034; auf höchste Kategorie hochgestuft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hurrikan &#034;Irma&#034; hat auf dem Weg in die Karibik weiter an Stärke zugenommen: Das Nationale Hurrikanzentrum (NHC) der USA in Miami stufte ihn am Dienstag auf die höchste Kategorie 5 der Hurrikan- Skala und damit als &#034;extrem gefährlich&#034; ein. Er ist damit noch stärker als der Wirbelsturm &#034;Harvey&#034;, der Ende August die US-Bundesstaaten Texas und Louisiana heimsuchte. Für Florida wurde vorsorglich der Ausnahmezustand erklärt. Am Wochenende könnte &#034;Irma&#034; die US-Küste erreichen, wenn der Sturm nicht vorher wieder aufs offene Meer abdreht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170830_1627103879">
	<h4><span class="border"><a href="#" id="link_nb_1_3_9170830_1627103879"><span>13:58</span>Discounter heben Butterpreise deutlich an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Butterpreise sind erneut deutlich gestiegen. Aldi Nord und Aldi Süd erhöhten Anfang des Monats den Preis für Deutsche Markenbutter um 20 Cent auf nun 1,99 Euro je 250-Gramm-Packung, wie die &#034;Bild&#034;-Zeitung berichtete. Dies sei nach Angaben von Aldi Süd der höchste Preis seit der Euro-Einführung 2002. Ursache für die Preissteigerung seien höhere Einkaufspreise, vor allem für Fett. An den Aldi-Preisen orientieren sich üblicherweise auch die Supermarkt-Riesen, sodass insgesamt mit steigenden Butterpreisen zu rechnen ist.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168522_689355898">
	<h4><span class="border"><a href="#" id="link_nb_1_4_9168522_689355898"><span>13:41</span>Absage an Rente mit 70: Kritik an Merkel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Führende Ökonomen kritisieren das Nein von Kanzlerin Merkel (CDU) zur Rente mit 70 nach dem Jahr 2030 im TV-Duell. &#034;Die Rente mit 70 auszuklammern, mag zwar wahltaktisch erfolgreich sein, nicht aber langfristig für die deutsche Gesellschaft&#034;, sagte Michael Hüther, Präsident des arbeitgebernahen Instituts der deutschen Wirtschaft, der &#034;Rheinischen Post&#034;. Ver.di-Chef Frank Bsirske hingegen lobte die Kanzlerin: &#034;Frau Merkel hat der Rente mit 70 eine klare Absage erteilt. Das halte ich für glaubwürdig&#034;, sagte er der &#034;Passauer Neuen Presse&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170757_1596659493">
	<h4><span class="border"><a href="#" id="link_nb_1_5_9170757_1596659493"><span>13:22</span>Bundesflüchtlingsamt: Nur noch 50.000 Fälle bis Jahresende</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bis Ende des Jahres will das Bundesamt für Migration und Flüchtlinge (BAMF) die Zahl der anhängigen Verfahren auf rund 50.000 verringert haben. Diese Zahl sei ein &#034;normaler Umlaufbestand&#034; für die Behörde, sagte BAMF-Präsidentin Jutta Cordt. Ziel sei es nun, jene Fälle abzuschließen, die schon sehr lange im BAMF liegen. Bereits im Mai habe das BAMF wieder eine Art Normalbetrieb erreicht, sagte Cordt. Damals lag die Zahl der Verfahren bei rund 165.000 und damit unter der vor Beginn der großen Zuwanderung: im Januar 2015 waren es 179.000.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170634_1297076245">
	<h4><span class="border"><a href="#" id="link_nb_1_6_9170634_1297076245"><span>12:59</span>UNO: Hunderte Kindersoldaten im Jemen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bürgerkriegsparteien im Jemen haben nach UN-Erkenntnissen Hunderte Kinder als Soldaten rekrutiert. Insgesamt seien mehr als 1.700 solcher Fälle gezählt worden, heißt es in einem Bericht des UN-Menschenrechtsrates in Genf. UNMenschenrechtsbeobachter hätten häufig Zehnjährige beobachtet, die mit Waffen und in Uniform Kontrollpunkte bewacht hätten. Dem Bericht zufolge handelt es sich bei dem Bürgerkrieg um eine &#034;vollständig von Menschen gemachte Katastrophe&#034;, unter der die Zivilisten zu leiden hätten. Seit März 2015 seien mehr als 5.100 Zivilisten getötet worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168847_1081565759">
	<h4><span class="border"><a href="#" id="link_nb_1_7_9168847_1081565759"><span>12:37</span>Kenia wiederholt Wahl am 17. Oktober</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Kenia wird am 17. Oktober erneut gewählt. Den Termin für die Präsidentenwahl gab der Vorsitzende der Wahlkommission in Nairobi bekannt. Zugleich erklärte er, zur Wahl stünden nur Amtsinhaber Uhuru Kenyatta und sein Herausforderer Raila Odinga, der bei der Wahl am 8. August offiziellen Angaben zufolge die zweitmeisten Stimmen erhalten hatte. Der oberste Gerichtshof des ostafrikanischen Landes hatte die Wahl auf Antrag der Opposition für ungültig erklärt und eine Wiederholung angeordnet. Die Opposition hatte das Ergebnis nicht anerkannt. Die Wahlcomputer seien durch Hackerangriffe manipuliert worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170077_1465316870">
	<h4><span class="border"><a href="#" id="link_nb_1_8_9170077_1465316870"><span>12:21</span>Lego streicht weltweit 1.400 Stellen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einem Umsatz- und Gewinnrückgang im ersten Halbjahr streicht der dänische Spielwaren-Hersteller Lego weltweit 1.400 Jobs. Das sind etwa acht Prozent der Belegschaft. &#034;Wir bedauern es sehr, diesen Stellenabbau durchführen zu müssen, der das Leben vieler unserer Mitarbeiter betreffen wird&#034;, erklärte das Unternehmen. Die für ihre Plastikbausteine berühmte Firma hatte im abgelaufenen Halbjahr einen Umsatzrückgang von fünf Prozent auf umgerechnet rund zwei Milliarden Euro verbucht. Erst im August hatte der Konzern nach nur acht Monaten an der Spitze seinen Chef ausgewechselt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168844_1375303816">
	<h4><span class="border"><a href="#" id="link_nb_1_9_9168844_1375303816"><span>12:00</span>Brasilien: Polizei lässt Drogenring auffliegen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die brasilianische Polizei hat bei einem Schlag gegen einen Drogenschmuggelring rund 80 Menschen festgenommen. Mehr als 800 Polizisten waren an dem Einsatz in fünf Bundesstaaten und der Hauptstadt Brasilia beteiligt. Wie die Behörden mitteilten, haben die Schmuggler in den vergangenen Jahren mehr als sechs Tonnen Kokain nach Europa geschafft. Die Ermittler waren dem Ring nach Polizeiangaben vor einem Jahr auf die Schliche gekommen. Sie konnten ein international verzweigtes Kokain-Netzwerk identifizieren.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9168844_1375303816_container" class="videoPreview openFancyboxVideoNc" id="player_max9168844_1375303816_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/drogenring-brasilien-kokain-100~384x216?cb=1504594422290" width="294" height="165"
		alt="zoll praesentiert kokain rekordfund"
        
                title="zoll praesentiert kokain rekordfund"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9168844_1375303816_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9168844_1375303816'] = {
                    "videoId" : "SCMS_aa3e76ce-4c4f-40ea-b4d1-0c60e8c3df02",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9168844_1375303816_link').click(function(){
                            if ($('#_max9168844_1375303816').length==0){
                                setupPlayer('max9168844_1375303816');
                            }
					});
					}
				});
			</script>
		<div id="max9168844_1375303816" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min9168844_1375303816_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min9168844_1375303816'] = {
                    "videoId" : "SCMS_aa3e76ce-4c4f-40ea-b4d1-0c60e8c3df02",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min9168844_1375303816_link').click(function(){
                            if ($('#_min9168844_1375303816').length==0){
                                setupPlayer('min9168844_1375303816');
                            }
					});
					}
				});
			</script>
		<div id="min9168844_1375303816" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170205_1488302248">
	<h4><span class="border"><a href="#" id="link_nb_1_10_9170205_1488302248"><span>11:43</span>Özdemir beklagt Nichtstun bei Krisen wie Türkei und Diesel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Grünen-Vorsitzende Cem Özdemir hat der Bundesregierung Untätigkeit in wichtigen Fragen vorgeworfen. Durch ihr Nichtstun in der Diesel-Krise erzwinge die große Koalition Fahrverbote in den Städten, warnte er bei der letzten Bundestags-Debatte vor der Wahl. Zudem mahnte Özdemir, den &#034;Kuschel&#034;- Kurs mit dem türkischen Staatspräsidenten Erdogan zu beenden. &#034;Was muss denn dieser Erdogan noch machen, dass Sie endlich mal aufwachen und aufhören, mit ihm zu kuscheln?&#034;, fragte er in Richtung der Bundesregierung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169866_984189234">
	<h4><span class="border"><a href="#" id="link_nb_1_11_9169866_984189234"><span>11:28</span>Oppermann: AfD Schande für Deutschland</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Fraktionsvorsitzende der SPD, Thomas Oppermann, lobte bei der letzten Bundestagssitzung die Arbeit der Großen Koalition - mit Einschränkungen. Es sei viel erreicht, aber auch viel verhindert worden - von Seiten der Union. Er forderte, alles dafür zu tun, dass die AfD nicht in den Bundestag komme. Die Äußerung des AfD-Spitzenkandidats Alexander Gauland, die Migrationsbeauftrage der Bundesregierung, Aydan Özoguz, in Anatolien zu &#034;entsorgen&#034;, bezeichnete Oppermann als &#034;unsäglichen Rassismus&#034;. Eine Partei, die so etwas sage, sei keine Alternative, sondern &#034;eine Schande für Deutschland&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169717_564105924">
	<h4><span class="border"><a href="#" id="link_nb_1_12_9169717_564105924"><span>11:11</span>Wagenknecht: Schönwetter-Wahlkampf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Linksfraktionsvorsitzende Sahra Wagenknecht hat Kanzlerin Merkel (CDU) einen &#034;Schönwetter-Wohlfühlwahlkampf&#034; vorgeworfen. Es sei empörend, dass sich die Kanzlerin einer demokratische Debatte über die Lösung der drängenden sozialen Problemen verweigere, sagte Wagenknecht bei der letzten Bundestagssitzung vor der Wahl. Der Anteil derer, die trotz Arbeit ein Einkommen unterhalb der Armutsschwelle beziehen, habe sich während Merkels Amtszeit verdoppelt. Auch die SPD habe es versäumt, ein glaubwürdiges Alternativangebot zum &#034;Weiter-So-Wahlkampf&#034; der Kanzlerin zu unterbreiten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168656_1422631715">
	<h4><span class="border"><a href="#" id="link_nb_1_13_9168656_1422631715"><span>10:46</span>Sohn zeigt Mamas Cannabis-Plantage an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein 15-Jähriger aus St. Leon-Rot in Baden-Württemberg hat der Polizei eine Cannabisplantage im eigenen Garten gemeldet - sehr zum Ärger seiner Mutter. Die hatte die Pflanzen angebaut, berichtet die Polizei in Mannheim. Der Jugendliche hatte sich zuvor im Internet schlau gemacht. Eine Polizeistreife fand vor Ort insgesamt 19 Cannabispflanzen von bis zu 1,5 Meter Höhe, die &#034;durch Mamas Pflege prächtig&#034; gediehen. Die Mutter reagierte sehr ungehalten auf die Enthüllungen ihres Sohnes. Der 15-Jährige musste zu seiner eigenen Sicherheit zunächst mit aufs Revier genommen werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169296_1763234285">
	<h4><span class="border"><a href="#" id="link_nb_1_14_9169296_1763234285"><span>10:23</span>Merkel: Bei Digitalisierung mehr tun</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Angela Merkel (CDU) hat weitere Anstrengungen bei der Digitalisierung Deutschlands gefordert. In diesem Bereich sei noch viel zu tun, sagte Merkel in der letzten Sitzung des Bundestags vor der Wahl am 24. September. Das gelte für die Wirtschaft genau so wie für die Verwaltung, machte sie deutlich und fügte hinzu: &#034;Die Welt schläft nicht.&#034; Merkel wies auch darauf hin, dass Deutschland inzwischen - wie in Europa verabredet - drei Prozent des Bruttoinlandsproduktes (BIP) für Forschung und Entwicklung ausgebe. Andere Länder seien da allerdings schon weiter.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169189_1765227267">
	<h4><span class="border"><a href="#" id="link_nb_1_15_9169189_1765227267"><span>10:05</span>Lammert warnt: Ausbluten der Demokratie</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der scheidende Bundestagspräsident Norbert Lammert hat das Parlament aufgefordert, sowohl die Verfassung als auch Minderheitenrechte zu wahren. Der CDUPolitiker warnte in einer emotionalen Abschiedsrede in der letzten Sitzung des Parlaments in dieser Legislaturperiode zudem vor einem möglichen Scheitern der Demokratie. Die Deutschen wüssten aus der Geschichte, &#034;dass auch Demokratien ausbluten können&#034;. &#034;Die Demokratie steht und fällt mit dem Engagement ihrer Bürgerinnen und Bürger.&#034; Lammert mahnte, dass Politiker über Parteigrenzen hinweg die Fähigkeit wahren müssten, einen Konsens zu erzielen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9169189_1765227267_container" class="videoPreview openFancyboxVideoNc" id="player_max9169189_1765227267_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/norbert-lammert-118~384x216?cb=1504597511399" width="294" height="165"
		alt="Norbert Lammert "
        
                title="Norbert Lammert "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9169189_1765227267_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9169189_1765227267'] = {
                    "videoId" : "SCMS_a27506fc-cc21-4ffa-91ba-59401a673294",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9169189_1765227267_link').click(function(){
                            if ($('#_max9169189_1765227267').length==0){
                                setupPlayer('max9169189_1765227267');
                            }
					});
					}
				});
			</script>
		<div id="max9169189_1765227267" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	<div style="display: none">
		<div id="player_min9169189_1765227267_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['min9169189_1765227267'] = {
                    "videoId" : "SCMS_a27506fc-cc21-4ffa-91ba-59401a673294",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_min9169189_1765227267_link').click(function(){
                            if ($('#_min9169189_1765227267').length==0){
                                setupPlayer('min9169189_1765227267');
                            }
					});
					}
				});
			</script>
		<div id="min9169189_1765227267" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168753_1132640720">
	<h4><span class="border"><a href="#" id="link_nb_1_16_9168753_1132640720"><span>09:44</span>Putin:Mehr Nordkorea-Sanktionen sinnlos</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der russische Präsident Wladimir Putin hat dem US-Wunsch nach verschärften Sanktionen gegen Nordkorea eine Absage erteilt. Er sagte am Rande des BricsGipfels im chinesischen Xiamen, neue Strafmaßnahmen wären &#034;sinnlos und wirkungslos&#034;. Die USA hatten zuvor im UNSicherheitsrat für einen neuen Sanktionsbeschluss geworben. Auch die Bundesregierung befürwortet ein solches Vorgehen. Russland kann als Vetomacht die Entscheidung blockieren. Putin sprach sich für eine diplomatische Lösung im Nordkorea-Konflikt aus. Ansonsten drohe &#034;eine weltweite Katastrophe mit zahlreichen Opfern&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168328_799875438">
	<h4><span class="border"><a href="#" id="link_nb_1_17_9168328_799875438"><span>09:26</span>Gipfel der Brics-Staaten endet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der dreitägige Gipfel der Brics-Staaten Brasilien, Russland, Indien, China und Südafrika endet heute in der südostchinesischen Hafenstadt Xiamen. Zum Abschluss treffen sich die Staats- und Regierungschefs noch zu gemeinsamen Beratungen mit ihren Kollegen aus Ägypten, Mexiko, Thailand, Tadschikistan und Guinea. Am Rande der Konferenz trifft sich Chinas Staats- und Parteichef Xi jeweils mit Putin und Modi. Erst die vorübergehende Beilegung des Grenzstreits zwischen China und Indien hat der Teilnahme des indischen Ministerpräsidenten an dem Gipfel den Weg geebnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168704_282789418">
	<h4><span class="border"><a href="#" id="link_nb_1_18_9168704_282789418"><span>09:12</span>Rheintalbahn: Güter werden umgeleitet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Sperrung der Rheintalbahn bei Rastatt wird der Güterverkehr ab Mittwoch über die Strecke der Gäubahn umgeleitet. Bauarbeiten an der gesperrten Gäubahn-Strecke werden eine Woche früher als geplant beendet, teilte die Deutsche Bahn mit. Ab Dienstagabend soll demnach der reguläre, internatio- nale Fernverkehr wieder fahren. Ab Mittwoch soll die Strecke auch als Alternative für den Güterverkehr der Rheintalbahn eingesetzt werden. Die Rheintalbahn ist seit Mitte August zwischen Rastatt und Baden-Baden gesperrt. Bei Tunnelarbeiten waren die Schienen abgesackt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168428_578007035">
	<h4><span class="border"><a href="#" id="link_nb_1_19_9168428_578007035"><span>08:51</span>Bundesanleihen:EZB-Ankauf auf Tiefstand</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Währungshüter der Europäischen Zentralbank (EZB) haben im Rahmen ihres Anleihen-Kaufprogramms im vergangenen Monat so wenig deutsche Staatsanleihen erworben wie noch nie. Insgesamt kauften die Euro-Wächter im August Bundesanleihen und andere deutsche Schuldentitel im Volumen von 9,8 Milliarden Euro. Das geht aus Daten hervor, die die EZB veröffentlicht hat. Das ist das geringste Monatsvolumen, seitdem die EZB 2015 mit dem Kauf von Staatsanleihen der Euro-Länder begann. Die Währungshüter haben zudem weniger deutsche Staatstitel erworben, als es die Länder-Aufschlüsselung vorsieht.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_2">
				<ul class="newsBlock" id="nb_2_0">
			     	 <li class="newsItem" id="9171175_976176322">
	<h4><span class="border"><a href="#" id="link_nb_2_0_9171175_976176322"><span>14:56</span>Mehr als 120.000 Rohingya aus Myanmar geflohen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Folge der tödlichen Gewalt in Myanmar sind mindestens 120.000 Angehörige der muslimischen Minderheit Rohingya über die Grenze nach Bangladesch geflohen. Die Flüchtlingscamps seien voll, teilte das UN-Flüchtlingshilfswerk (UNHCR) mit. Nach Angaben der Internationalen Organisation für Migration (IOM) kommen weiter täglich Tausende Flüchtlinge über die Grenze. Die muslimischen Rohingya werden im mehrheitlich buddhistischen Myanmar seit vielen Jahren diskriminiert. Seit Ende August gibt es dort eine neue Welle der Gewalt mit fast 400 Toten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168522_689355898">
	<h4><span class="border"><a href="#" id="link_nb_2_1_9168522_689355898"><span>13:41</span>Absage an Rente mit 70: Kritik an Merkel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Führende Ökonomen kritisieren das Nein von Kanzlerin Merkel (CDU) zur Rente mit 70 nach dem Jahr 2030 im TV-Duell. &#034;Die Rente mit 70 auszuklammern, mag zwar wahltaktisch erfolgreich sein, nicht aber langfristig für die deutsche Gesellschaft&#034;, sagte Michael Hüther, Präsident des arbeitgebernahen Instituts der deutschen Wirtschaft, der &#034;Rheinischen Post&#034;. Ver.di-Chef Frank Bsirske hingegen lobte die Kanzlerin: &#034;Frau Merkel hat der Rente mit 70 eine klare Absage erteilt. Das halte ich für glaubwürdig&#034;, sagte er der &#034;Passauer Neuen Presse&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170757_1596659493">
	<h4><span class="border"><a href="#" id="link_nb_2_2_9170757_1596659493"><span>13:22</span>Bundesflüchtlingsamt: Nur noch 50.000 Fälle bis Jahresende</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bis Ende des Jahres will das Bundesamt für Migration und Flüchtlinge (BAMF) die Zahl der anhängigen Verfahren auf rund 50.000 verringert haben. Diese Zahl sei ein &#034;normaler Umlaufbestand&#034; für die Behörde, sagte BAMF-Präsidentin Jutta Cordt. Ziel sei es nun, jene Fälle abzuschließen, die schon sehr lange im BAMF liegen. Bereits im Mai habe das BAMF wieder eine Art Normalbetrieb erreicht, sagte Cordt. Damals lag die Zahl der Verfahren bei rund 165.000 und damit unter der vor Beginn der großen Zuwanderung: im Januar 2015 waren es 179.000.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170634_1297076245">
	<h4><span class="border"><a href="#" id="link_nb_2_3_9170634_1297076245"><span>12:59</span>UNO: Hunderte Kindersoldaten im Jemen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Bürgerkriegsparteien im Jemen haben nach UN-Erkenntnissen Hunderte Kinder als Soldaten rekrutiert. Insgesamt seien mehr als 1.700 solcher Fälle gezählt worden, heißt es in einem Bericht des UN-Menschenrechtsrates in Genf. UNMenschenrechtsbeobachter hätten häufig Zehnjährige beobachtet, die mit Waffen und in Uniform Kontrollpunkte bewacht hätten. Dem Bericht zufolge handelt es sich bei dem Bürgerkrieg um eine &#034;vollständig von Menschen gemachte Katastrophe&#034;, unter der die Zivilisten zu leiden hätten. Seit März 2015 seien mehr als 5.100 Zivilisten getötet worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168847_1081565759">
	<h4><span class="border"><a href="#" id="link_nb_2_4_9168847_1081565759"><span>12:37</span>Kenia wiederholt Wahl am 17. Oktober</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In Kenia wird am 17. Oktober erneut gewählt. Den Termin für die Präsidentenwahl gab der Vorsitzende der Wahlkommission in Nairobi bekannt. Zugleich erklärte er, zur Wahl stünden nur Amtsinhaber Uhuru Kenyatta und sein Herausforderer Raila Odinga, der bei der Wahl am 8. August offiziellen Angaben zufolge die zweitmeisten Stimmen erhalten hatte. Der oberste Gerichtshof des ostafrikanischen Landes hatte die Wahl auf Antrag der Opposition für ungültig erklärt und eine Wiederholung angeordnet. Die Opposition hatte das Ergebnis nicht anerkannt. Die Wahlcomputer seien durch Hackerangriffe manipuliert worden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170205_1488302248">
	<h4><span class="border"><a href="#" id="link_nb_2_5_9170205_1488302248"><span>11:43</span>Özdemir beklagt Nichtstun bei Krisen wie Türkei und Diesel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Grünen-Vorsitzende Cem Özdemir hat der Bundesregierung Untätigkeit in wichtigen Fragen vorgeworfen. Durch ihr Nichtstun in der Diesel-Krise erzwinge die große Koalition Fahrverbote in den Städten, warnte er bei der letzten Bundestags-Debatte vor der Wahl. Zudem mahnte Özdemir, den &#034;Kuschel&#034;- Kurs mit dem türkischen Staatspräsidenten Erdogan zu beenden. &#034;Was muss denn dieser Erdogan noch machen, dass Sie endlich mal aufwachen und aufhören, mit ihm zu kuscheln?&#034;, fragte er in Richtung der Bundesregierung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169866_984189234">
	<h4><span class="border"><a href="#" id="link_nb_2_6_9169866_984189234"><span>11:28</span>Oppermann: AfD Schande für Deutschland</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Fraktionsvorsitzende der SPD, Thomas Oppermann, lobte bei der letzten Bundestagssitzung die Arbeit der Großen Koalition - mit Einschränkungen. Es sei viel erreicht, aber auch viel verhindert worden - von Seiten der Union. Er forderte, alles dafür zu tun, dass die AfD nicht in den Bundestag komme. Die Äußerung des AfD-Spitzenkandidats Alexander Gauland, die Migrationsbeauftrage der Bundesregierung, Aydan Özoguz, in Anatolien zu &#034;entsorgen&#034;, bezeichnete Oppermann als &#034;unsäglichen Rassismus&#034;. Eine Partei, die so etwas sage, sei keine Alternative, sondern &#034;eine Schande für Deutschland&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169717_564105924">
	<h4><span class="border"><a href="#" id="link_nb_2_7_9169717_564105924"><span>11:11</span>Wagenknecht: Schönwetter-Wahlkampf</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Linksfraktionsvorsitzende Sahra Wagenknecht hat Kanzlerin Merkel (CDU) einen &#034;Schönwetter-Wohlfühlwahlkampf&#034; vorgeworfen. Es sei empörend, dass sich die Kanzlerin einer demokratische Debatte über die Lösung der drängenden sozialen Problemen verweigere, sagte Wagenknecht bei der letzten Bundestagssitzung vor der Wahl. Der Anteil derer, die trotz Arbeit ein Einkommen unterhalb der Armutsschwelle beziehen, habe sich während Merkels Amtszeit verdoppelt. Auch die SPD habe es versäumt, ein glaubwürdiges Alternativangebot zum &#034;Weiter-So-Wahlkampf&#034; der Kanzlerin zu unterbreiten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169296_1763234285">
	<h4><span class="border"><a href="#" id="link_nb_2_8_9169296_1763234285"><span>10:23</span>Merkel: Bei Digitalisierung mehr tun</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bundeskanzlerin Angela Merkel (CDU) hat weitere Anstrengungen bei der Digitalisierung Deutschlands gefordert. In diesem Bereich sei noch viel zu tun, sagte Merkel in der letzten Sitzung des Bundestags vor der Wahl am 24. September. Das gelte für die Wirtschaft genau so wie für die Verwaltung, machte sie deutlich und fügte hinzu: &#034;Die Welt schläft nicht.&#034; Merkel wies auch darauf hin, dass Deutschland inzwischen - wie in Europa verabredet - drei Prozent des Bruttoinlandsproduktes (BIP) für Forschung und Entwicklung ausgebe. Andere Länder seien da allerdings schon weiter.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169189_1765227267">
	<h4><span class="border"><a href="#" id="link_nb_2_9_9169189_1765227267"><span>10:05</span>Lammert warnt: Ausbluten der Demokratie</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der scheidende Bundestagspräsident Norbert Lammert hat das Parlament aufgefordert, sowohl die Verfassung als auch Minderheitenrechte zu wahren. Der CDUPolitiker warnte in einer emotionalen Abschiedsrede in der letzten Sitzung des Parlaments in dieser Legislaturperiode zudem vor einem möglichen Scheitern der Demokratie. Die Deutschen wüssten aus der Geschichte, &#034;dass auch Demokratien ausbluten können&#034;. &#034;Die Demokratie steht und fällt mit dem Engagement ihrer Bürgerinnen und Bürger.&#034; Lammert mahnte, dass Politiker über Parteigrenzen hinweg die Fähigkeit wahren müssten, einen Konsens zu erzielen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9169189_1765227267_container" class="videoPreview openFancyboxVideoNc" id="player_max9169189_1765227267_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/norbert-lammert-118~384x216?cb=1504597511399" width="294" height="165"
		alt="Norbert Lammert "
        
                title="Norbert Lammert "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9169189_1765227267_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9169189_1765227267'] = {
                    "videoId" : "SCMS_a27506fc-cc21-4ffa-91ba-59401a673294",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9169189_1765227267_link').click(function(){
                            if ($('#_max9169189_1765227267').length==0){
                                setupPlayer('max9169189_1765227267');
                            }
					});
					}
				});
			</script>
		<div id="max9169189_1765227267" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168753_1132640720">
	<h4><span class="border"><a href="#" id="link_nb_2_10_9168753_1132640720"><span>09:44</span>Putin:Mehr Nordkorea-Sanktionen sinnlos</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der russische Präsident Wladimir Putin hat dem US-Wunsch nach verschärften Sanktionen gegen Nordkorea eine Absage erteilt. Er sagte am Rande des BricsGipfels im chinesischen Xiamen, neue Strafmaßnahmen wären &#034;sinnlos und wirkungslos&#034;. Die USA hatten zuvor im UNSicherheitsrat für einen neuen Sanktionsbeschluss geworben. Auch die Bundesregierung befürwortet ein solches Vorgehen. Russland kann als Vetomacht die Entscheidung blockieren. Putin sprach sich für eine diplomatische Lösung im Nordkorea-Konflikt aus. Ansonsten drohe &#034;eine weltweite Katastrophe mit zahlreichen Opfern&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168328_799875438">
	<h4><span class="border"><a href="#" id="link_nb_2_11_9168328_799875438"><span>09:26</span>Gipfel der Brics-Staaten endet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der dreitägige Gipfel der Brics-Staaten Brasilien, Russland, Indien, China und Südafrika endet heute in der südostchinesischen Hafenstadt Xiamen. Zum Abschluss treffen sich die Staats- und Regierungschefs noch zu gemeinsamen Beratungen mit ihren Kollegen aus Ägypten, Mexiko, Thailand, Tadschikistan und Guinea. Am Rande der Konferenz trifft sich Chinas Staats- und Parteichef Xi jeweils mit Putin und Modi. Erst die vorübergehende Beilegung des Grenzstreits zwischen China und Indien hat der Teilnahme des indischen Ministerpräsidenten an dem Gipfel den Weg geebnet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168030_1095614349">
	<h4><span class="border"><a href="#" id="link_nb_2_12_9168030_1095614349"><span>08:27</span>Vereinte Nationen wollen kommende Woche über Nordkorea abstimmen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die USA drücken im Atomkonflikt mit Nordkorea aufs Tempo. Sie wollen härtere Sanktionen und betonen, alle Optionen lägen auf dem Tisch. China und Russland mahnen einen kühlen Kopf an. Binnen einer Woche wollen die USA nun verschärfte UN-Sanktionen gegen die Regierung in Pjöngjang durchsetzen. Zum Abschluss einer Dringlichkeitssitzung des UN-Sicherheitsrates sagte Washingtons UN-Botschafterin Nikki Haley in New York, sie werde dem Rat einen Katalog mit härteren Maßnahmen vorlegen. Darüber soll kommenden Montag abgestimmt werden. </p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168130_1141032272">
	<h4><span class="border"><a href="#" id="link_nb_2_13_9168130_1141032272"><span>07:07</span>Letzte Bundestagsdebatte vor Wahl</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp drei Wochen vor der Wahl ist der Bundestag ab 9.00 Uhr noch einmal Schauplatz des politischen Schlagabtausches: Kanzlerin Merkel (CDU) wird dort ihre Sicht auf die &#034;Situation in Deutschland&#034; vorstellen. Für die SPD will unter anderem Außenminister Ga- briel als Redner antreten. SPD-Parteichef und Kanzlerkandidat Schulz ist nicht Mitglied des Bundestages und darf deswegen dort nicht sprechen. Die Debatte ist voraussichtlich das letzte Aufeinandertreffen der Fraktionen im Plenum des Bundestags in dieser Wahlperiode. Für die Aussprache sind rund dreieinhalb Stunden eingeplant.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168081_1913094723">
	<h4><span class="border"><a href="#" id="link_nb_2_14_9168081_1913094723"><span>06:30</span>Merkel: Weiter mit Türkei reden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Kanzlerin Merkel hat sich trotz scharfer Kritik an der Politik des türkischen Präsidenten Erdogan erneut dafür ausgesprochen, Gesprächskanäle offen zu halten. Dies gelte auch für den Umgang mit schwierigen Gesprächspartnern, sagte Merkel nach Angaben von Teilnehmern bei der letzten offiziellen Sitzung der Unionsfraktion vor der Bundestagswahl. Die politische Lage in der Türkei habe sich immer weiter verschärft, sagte Merkel. Die Türkei sei aber NATO-Partner, zudem müsse den dort inhaftierten deutschen Häftlingen geholfen werden. Der Umgang mit Ankara sei insgesamt eine schwierige Gratwanderung.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168028_1382087995">
	<h4><span class="border"><a href="#" id="link_nb_2_15_9168028_1382087995"><span>06:11</span>Nach Atomtest Nordkoreas: Südkorea setzt Militärübungen fort</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem jüngsten Atomtest durch Nordkorea setzt Südkorea seine Demonstration militärischer Stärke fort. Kriegsschiffe hätten Schießübungen im Japanischen Meer durchgeführt, teilte die Marine mit. Zweck des Manövers sei es gewesen, sofort auf potenzielle Provokationen antworten zu können. An den Übungen hätten unter anderem eine 2.500-Tonnen-Fregatte, Raketenschiffe und Schnellboote teilgenommen.  Von Mittwoch bis Samstag sollen weitere Marineübungen vor der Südküste der koreanischen Halbinsel erfolgen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168228_171825296">
	<h4><span class="border"><a href="#" id="link_nb_2_16_9168228_171825296"><span>05:35</span>Dobrindt verteidigt Diesel-Politik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Am Tag nach dem TV-Duell zwischen Angela Merkel (CDU) und Martin Schulz (SPD) haben sich Spitzenpolitiker der übrigen im Bundestag vertretenen Parteien im ZDF einem Schlagabtausch gestellt. CSUVerkehrsminister Dobrindt verteidigte dabei erneut seine Politik zur Lösung der Diesel-Affäre. Seine Aussage, die Regierung habe dafür gesorgt, dass &#034;manipulierte Fahrzeuge in einen rechtskonformen Zustand gebracht werden&#034;, quittierte das Publikum mit Gelächter. Diemar Bartsch (Linke) griff Dobrindt direkt an: &#034;Niemand glaubt, dass Sie davon nichts gewusst haben.&#034;</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9168228_171825296_container" class="videoPreview openFancyboxVideoNc" id="player_max9168228_171825296_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/schlagabtausch-dreikampf-wahl-100~384x216?cb=1504593842119" width="294" height="165"
		alt="zdf-sendung "
        
                title="zdf-sendung "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9168228_171825296_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9168228_171825296'] = {
                    "videoId" : "SCMS_33213597-1a74-44d0-bd3a-d7c57f9ab94a",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9168228_171825296_link').click(function(){
                            if ($('#_max9168228_171825296').length==0){
                                setupPlayer('max9168228_171825296');
                            }
					});
					}
				});
			</script>
		<div id="max9168228_171825296" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9167847_83847614">
	<h4><span class="border"><a href="#" id="link_nb_2_17_9167847_83847614"><span>23:43</span>Trump: Mehr Waffen für Südkorea</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach dem neuerlichen nordkoreanischen Atomwaffentest will US-Präsident Donald Trump massiv Waffen und militärische Ausrüstung an Südkorea liefern. Er sei bereit, Rüstungsverkäufe im Wert von &#034;vielen Milliarden Dollar&#034; zu genehmigen, sagte Trump nach Angaben des Weißen Hauses in einem Telefonat mit Südkoreas Präsident Moon Jae In. Das Weiße Haus bestätigte zudem Angaben aus Seoul, wonach Trump und Moon die Aufhebung der Nutzlast-Begrenzung für südkoreanische Raketen beschlossen haben. Seit 2001 galt für südkoreanische ballistische Raketen eine Obergrenze von 500 Kilogramm Nutzlast.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9167847_83847614_container" class="videoPreview openFancyboxVideoNc" id="player_max9167847_83847614_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170904-clip-4-hjo-100~384x216?cb=1504561508248" width="294" height="165"
		alt="Wolfgang Nowak"
        
                title="Wolfgang Nowak"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9167847_83847614_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9167847_83847614'] = {
                    "videoId" : "SCMS_f8445c99-a154-413e-8a67-8b12baf4e841",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9167847_83847614_link').click(function(){
                            if ($('#_max9167847_83847614').length==0){
                                setupPlayer('max9167847_83847614');
                            }
					});
					}
				});
			</script>
		<div id="max9167847_83847614" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9167498_1014518528">
	<h4><span class="border"><a href="#" id="link_nb_2_18_9167498_1014518528"><span>23:20</span>London: Brexit-Gespräche beschleunigen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die britische Regierung will laut einer Sprecherin von Theresa May die Verhandlungen über den EU-Austritt mit Brüssel intensivieren und so schnell wie möglich über die künftige Beziehung zwischen Großbritannien und der EU verhandeln. Vorher werde sich die britische Regierung nicht auf eine Summe festlegen, wie hoch die Verpflichtungen ihres Landes gegenüber der EU aus bereits gemachten Zusagen sind, sagte sie. Brüssel besteht darauf, es müsse &#034;ausreichender Fortschritt&#034; unter anderem hinsichtlich der finanziellen Fragen gemacht werden, bevor über die künftige Beziehung gesprochen werden kann.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9166878_1143123495">
	<h4><span class="border"><a href="#" id="link_nb_2_19_9166878_1143123495"><span>22:59</span>Mogherini möchte Beitrittsgespräche mit Türkei fortsetzen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Trotz der Spannungen mit der Türkei will die EU-Außenbeauftragte Federica Mogherini den Gesprächsfaden nicht abreißen lassen. &#034;Wir reden weiter&#034;, erklärte Mogherini am Montagabend. Die Türkei sei bei vielen Themen ein regionaler Partner und &#034;sie ist immer noch ein Beitrittskandidat&#034;. Mogherini sagte nach Angaben ihrer Behörde, die EU stimme nicht immer mit Ankara überein. Es gebe einige Streitpunkte, aber die Gespräche mit Ankara würden fortgesetzt. In internen Debatten müsse &#034;die Zukunft der Beziehungen&#034; geklärt werden, ergänzte sie.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_3">
				<ul class="newsBlock" id="nb_3_0">
			     	 <li class="newsItem" id="9170830_1627103879">
	<h4><span class="border"><a href="#" id="link_nb_3_0_9170830_1627103879"><span>13:58</span>Discounter heben Butterpreise deutlich an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Butterpreise sind erneut deutlich gestiegen. Aldi Nord und Aldi Süd erhöhten Anfang des Monats den Preis für Deutsche Markenbutter um 20 Cent auf nun 1,99 Euro je 250-Gramm-Packung, wie die &#034;Bild&#034;-Zeitung berichtete. Dies sei nach Angaben von Aldi Süd der höchste Preis seit der Euro-Einführung 2002. Ursache für die Preissteigerung seien höhere Einkaufspreise, vor allem für Fett. An den Aldi-Preisen orientieren sich üblicherweise auch die Supermarkt-Riesen, sodass insgesamt mit steigenden Butterpreisen zu rechnen ist.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170077_1465316870">
	<h4><span class="border"><a href="#" id="link_nb_3_1_9170077_1465316870"><span>12:21</span>Lego streicht weltweit 1.400 Stellen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach einem Umsatz- und Gewinnrückgang im ersten Halbjahr streicht der dänische Spielwaren-Hersteller Lego weltweit 1.400 Jobs. Das sind etwa acht Prozent der Belegschaft. &#034;Wir bedauern es sehr, diesen Stellenabbau durchführen zu müssen, der das Leben vieler unserer Mitarbeiter betreffen wird&#034;, erklärte das Unternehmen. Die für ihre Plastikbausteine berühmte Firma hatte im abgelaufenen Halbjahr einen Umsatzrückgang von fünf Prozent auf umgerechnet rund zwei Milliarden Euro verbucht. Erst im August hatte der Konzern nach nur acht Monaten an der Spitze seinen Chef ausgewechselt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168704_282789418">
	<h4><span class="border"><a href="#" id="link_nb_3_2_9168704_282789418"><span>09:12</span>Rheintalbahn: Güter werden umgeleitet</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach der Sperrung der Rheintalbahn bei Rastatt wird der Güterverkehr ab Mittwoch über die Strecke der Gäubahn umgeleitet. Bauarbeiten an der gesperrten Gäubahn-Strecke werden eine Woche früher als geplant beendet, teilte die Deutsche Bahn mit. Ab Dienstagabend soll demnach der reguläre, internatio- nale Fernverkehr wieder fahren. Ab Mittwoch soll die Strecke auch als Alternative für den Güterverkehr der Rheintalbahn eingesetzt werden. Die Rheintalbahn ist seit Mitte August zwischen Rastatt und Baden-Baden gesperrt. Bei Tunnelarbeiten waren die Schienen abgesackt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168428_578007035">
	<h4><span class="border"><a href="#" id="link_nb_3_3_9168428_578007035"><span>08:51</span>Bundesanleihen:EZB-Ankauf auf Tiefstand</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Währungshüter der Europäischen Zentralbank (EZB) haben im Rahmen ihres Anleihen-Kaufprogramms im vergangenen Monat so wenig deutsche Staatsanleihen erworben wie noch nie. Insgesamt kauften die Euro-Wächter im August Bundesanleihen und andere deutsche Schuldentitel im Volumen von 9,8 Milliarden Euro. Das geht aus Daten hervor, die die EZB veröffentlicht hat. Das ist das geringste Monatsvolumen, seitdem die EZB 2015 mit dem Kauf von Staatsanleihen der Euro-Länder begann. Die Währungshüter haben zudem weniger deutsche Staatstitel erworben, als es die Länder-Aufschlüsselung vorsieht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9164011_427238680">
	<h4><span class="border"><a href="#" id="link_nb_3_4_9164011_427238680"><span>00:23</span>Studie: Immobilienboom treibt Kaufpreise immer höher</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Preise für Immobilien in Deutschland steigen trotz der oft rasanten Zuwächse der vergangenen Jahre vielerorts weiter. Eigentumswohnungen etwa haben sich im Zeitraum von Juli 2016 bis Juni 2017 im Schnitt um gut 6,5 Prozent verteuert, wie der Immobilienverband IVD mitteilte. Bei der Untersuchung ein Jahr zuvor habe es bei Bestandswohnungen mit normaler Ausstattung ein Plus von 6 Prozent gegeben. Auch die Preise für Einfamilienhäuser und Neubauten wuchsen stärker als im Vorjahr.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9166099_1093320661">
	<h4><span class="border"><a href="#" id="link_nb_3_5_9166099_1093320661"><span>00:04</span>Air Berlin streicht in Berlin sämtliche Langstreckenflüge</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Air Berlin streicht am Flughafen Berlin-Tegel sämtliche Langstreckenverbindungen. Das Ende von fünf Strecken hatte die insolvente Fluggesellschaft bereits vergangene Woche angekündigt. Am Montag machte sie deutlich, dass zum 25. September auch die verbliebenen Flüge zwischen Berlin und New York beziehungsweise Miami wegfallen. &#034;Air Berlin stabilisiert die operative Situation am Flughafen Berlin-Tegel weiter und streicht verlustreiche Strecken&#034;, hieß es zur Begründung. Der alte Flughafen gilt als für Umsteigeverbindungen nicht besonders gut geeignet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9165128_957215151">
	<h4><span class="border"><a href="#" id="link_nb_3_6_9165128_957215151"><span>17:31</span>Studie: Verbraucher geben mehr für Bio aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Anteil von Produkten aus ökologisch kontrolliertem Anbau an den Gesamtausgaben für Lebensmittel hat sich binnen zehn Jahren nahezu verdoppelt. Zu diesem Ergebnis kommt eine am Montag veröffentlichte Berechnung des Marktforschers GfK. Entfielen 2007 noch 2,9 Prozent der Aufwendungen auf Bio-Ware, waren es in den ersten sieben Monaten des Jahres 2017 schon 5,7 Prozent. Zudem kauften 98 Prozent aller Haushalte mindestens ein Bioprodukt im Jahr. In den ersten sieben Monaten des Jahres ist Zahl der Bio-Käufer im Vergleich zum Vorjahr um 2,7 Prozent gestiegen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9164629_2101445133">
	<h4><span class="border"><a href="#" id="link_nb_3_7_9164629_2101445133"><span>15:08</span>Rabatte kurbeln Pkw-Nachfrage in Deutschland an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Automarkt in Deutschland kommt dank der Umtauschprämien für ältere Dieselautos und zusätzlicher Rabatte der Hersteller in Fahrt. Im August seien mit rund 253.700 Fahrzeugen 3,5 Prozent mehr Neuwagen auf die Straßen gekommen als vor Jahresfrist, berichtet das Kraftfahrt-Bundesamt. Experten rechnen damit, dass die Pkw- Nachfrage im September noch stärker steigen wird. Die Hersteller hatten beim Dieselgipfel Anfang August Prämien zugesagt, um ältere Selbstzünder von der Straße zu bekommen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9164495_231255218">
	<h4><span class="border"><a href="#" id="link_nb_3_8_9164495_231255218"><span>14:49</span>EU-Wettbewerbshüter genehmigen Millionen-Kredit für Air Berlin</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die EU-Kommission hat den Weg für einen umstrittenen staatlichen Kredit über 150 Millionen Euro für die insolvente Fluggesellschaft Air Berlin frei gemacht. Die Zahlung stehe im Einklang mit EU-Recht, teilten die Brüsseler Wettbewerbshüter mit. Die Airline soll damit die kommenden Monate bis zu einem Verkauf überbrücken können. Die verlustreiche Air Berlin hatte mitten in der Ferienzeit Insolvenz in Eigenverwaltung beantragt. Seitdem hat die Airline ihr Langstrecken-Angebot gestutzt, Passagiere müssen umbuchen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9164495_231255218_container" class="videoPreview openFancyboxVideoNc" id="player_max9164495_231255218_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/170904-haller-sgs-h-100~384x216?cb=1504538556954" width="294" height="165"
		alt="Valerie Haller an der Frankfurter Boerse. 04.09.2017."
        
                title="Valerie Haller an der Frankfurter Boerse. 04.09.2017."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9164495_231255218_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9164495_231255218'] = {
                    "videoId" : "SCMS_ef87d2f4-32bf-4d87-a9cf-fee399a07f61",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9164495_231255218_link').click(function(){
                            if ($('#_max9164495_231255218').length==0){
                                setupPlayer('max9164495_231255218');
                            }
					});
					}
				});
			</script>
		<div id="max9164495_231255218" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9164192_1551960340">
	<h4><span class="border"><a href="#" id="link_nb_3_9_9164192_1551960340"><span>14:17</span>Mobilitätsfonds für Kommunen wird auf eine Milliarde Euro aufgestockt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Mobilitätsfonds für die Kommunen wird auf eine Milliarde Euro aufgestockt. Dazu habe sich der Bund auf dem Gipfel mit Vertretern von Kommunen und Ländern bereit erklärt, sagte Bundeskanzlerin Angela Merkel. Mit dem Geld sollen Kommunen, die besonders stark von Stickoxid-Emissionen betroffen sind, etwa die Infrastruktur für E-Mobilität verbessern und öffentliche Nahverkehrsangebote attraktiver machen. An dem Diesel-Gipfel nahmen diesmal keine Vertreter der Automobil- Industrie teil.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9164192_1551960340_container" class="videoPreview openFancyboxVideoNc" id="player_max9164192_1551960340_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/merkel-diesel-dpa-100~384x216?cb=1504538315996" width="294" height="165"
		alt="Aachens Oberbürgermeister Marcel Philipp (cdu, l-r), Stuttgarts Oberbürgermeister Fritz Kuhn (Bündnis 90/die Grünen), Dieter Reiter (spd), Oberbürgermeister von München und Bundeskanzlerin Angela Merkel (cdu) kommen am 04.09.2017 in Berlin zu einer Pressekonferenz."
        
                title="Aachens Oberbürgermeister Marcel Philipp (cdu, l-r), Stuttgarts Oberbürgermeister Fritz Kuhn (Bündnis 90/die Grünen), Dieter Reiter (spd), Oberbürgermeister von München und Bundeskanzlerin Angela Merkel (cdu) kommen am 04.09.2017 in Berlin zu einer Pressekonferenz."
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9164192_1551960340_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9164192_1551960340'] = {
                    "videoId" : "SCMS_0b4d4371-9ce1-44e9-83f8-0e21e2dabbe1",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9164192_1551960340_link').click(function(){
                            if ($('#_max9164192_1551960340').length==0){
                                setupPlayer('max9164192_1551960340');
                            }
					});
					}
				});
			</script>
		<div id="max9164192_1551960340" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9162820_235473802">
	<h4><span class="border"><a href="#" id="link_nb_3_10_9162820_235473802"><span>10:18</span>Nach Atomtest: Goldpreis auf höchstem Stand seit einem Jahr</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Goldpreis hat von der erhöhten Unsicherheit infolge des jüngsten Atomtests Nordkoreas profitiert. Eine Feinunze (etwa 31 Gramm) des Edelmetalls kostete am Morgen bis zu 1.337,90 US- Dollar. Damit hat die &#034;Anti-Krisenwährung&#034; Gold um mehr als ein Prozent zugelegt und befindet sich auf dem höchsten Stand seit Ende September 2016. In unsicheren Zeiten gilt Gold vielen Anlegern als &#034;sicherer Hafen&#034; und wird verstärkt nachgefragt. Nordkorea hatte eigenen Angaben zufolge am Sonntag eine Wasserstoffbombe getestet.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9158824_108086810">
	<h4><span class="border"><a href="#" id="link_nb_3_11_9158824_108086810"><span>00:11</span>Schadenersatz wegen Kartell: Bahn schließt Vergleich mit Airlines</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Streit um verbotene Preisabsprachen hat sich die Deutsche Bahn nach eigenen Angaben auch mit den Fluggesellschaften Singapore Airlines und Qantas auf Schadenersatz geeinigt. Damit hat der Konzern bislang insgesamt mehr als 100 Millionen Dollar Schadenersatz von verschiedenen Mitgliedern des sogenannten Luftfrachtkartells eingenommen, wie ein Sprecher der Bahn sagte. Zuvor hatte die &#034;Bild am Sonntag&#034; berichtet. Mehrere Fluggesellschaften sollen sich in den Jahren 1999 bis 2006 kartellrechtswidrig zu Kerosin- und Sicherheitszuschlägen abgesprochen haben.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9158864_792601054">
	<h4><span class="border"><a href="#" id="link_nb_3_12_9158864_792601054"><span>23:38</span>Zeitung: US-Elektroautobauer Tesla steigert Absatz in Deutschland deutlich</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der US-Elektroautobauer Tesla gewinnt in Deutschland mehr Kunden. &#034;Im ersten Halbjahr haben wir den Absatz verdoppelt und planen weiter in diesem Tempo&#034;, sagte Jochen Rudat, der bei Tesla Vertriebschef für Deutschland, Österreich und die Schweiz ist, in einem vorab veröffentlichten Interview der &#034;Stuttgarter Zeitung&#034; und den &#034;Stuttgarter Nachrichten&#034;(Montag). Von Januar bis Juli dieses Jahres seien 2075 Tesla-Elektroautos auf die deutschen Straßen gekommen. Für das neue Fahrzeug &#034;Model 3&#034;, gebe es jeden Tag weltweit rund 1.800 neue Bestellungen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9159626_1177665486">
	<h4><span class="border"><a href="#" id="link_nb_3_13_9159626_1177665486"><span>20:20</span>Air Berlin: Flüge aus operativen Gründen gestrichen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Air Berlin hat nach eigenen Angaben am Sonntag mehrere Flüge abgesagt. &#034;Aus operativen Gründen muss airberlin heute Flüge streichen&#034;, teilte die insolvente Fluggesellschaft auf ihrer Internetseite mit. &#034;Wir bedauern die für unsere Fluggäste entstandenen Unannehmlichkeiten sehr.&#034; Nähere Angaben etwa zur Zahl der gestrichenen Flüge und zu den Gründen machte die Airline nicht. Air Berlin schrieb zum Beispiel bei Facebook, Passagieren, die von einer Flugstreichung betroffen seien, werde &#034;die bestmögliche Reisealternative angeboten&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9158217_1581876077">
	<h4><span class="border"><a href="#" id="link_nb_3_14_9158217_1581876077"><span>18:53</span>Studie: Auto-Rabatte gehen nach Dieselgate durch die Decke</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Dieselkrise hat dazu geführt, dass Rabatte für Neuwagen durch die von den Herstellern ausgelobten Umweltprämien stark angestiegen sind. Dies geht aus der regelmäßigen Rabattstudie des Car- Center der Universität Duisburg-Essen hervor, die kommenden Montag erscheint. In Kombination mit anderen Preisaktionen könnten Käufer eines neuen Skoda Octavia oder eines VW Passat bis zu 46 Prozent des Listenpreises sparen, wenn sie einen Alt-Diesel abwracken, schilderte Studienleiter Ferdinand Dudenhöffer einschlägige Angebote des besonders preis-aggressiven VW-Konzerns.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9158219_496651962">
	<h4><span class="border"><a href="#" id="link_nb_3_15_9158219_496651962"><span>17:41</span>DB: Nach Wassereinbruch gehen Arbeiten am Tunnel in Rastatt weiter</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Trotz der Sperrung der Rheintalbahn nach einem Erdrutsch an einer Tunnelbaustelle gehen die Arbeiten an dem Bauprojekt in Rastatt weiter. &#034;Die Tunnelvortriebsarbeiten in der nicht beschädigten Weströhre laufen wieder an&#034;, teilte die Deutsche Bahn (DB) mit. Die Bahn lässt die zweite, unversehrte Röhre demnach aber vorsorglich sichern. Dazu wird eine Betonplatte zur Stabilisierung des Bodens gebaut. &#034;Wir gehen den ganz sicheren Weg und bauen sprichwörtlich einen doppelten Boden ein&#034;, erklärte der DB-Vorstand für Großprojekte, Dirk Rompf.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9154835_492531478">
	<h4><span class="border"><a href="#" id="link_nb_3_16_9154835_492531478"><span>00:10</span>Zeitung: Air Berlin zahlt knapp zehn Prozent Zinsen für Staatskredit</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die insolvente Fluggesellschaft Air Berlin kommt einem Zeitungsbericht zufolge bei der Auszahlung des 150-Millionen-Kredits voran. Der Vertrag sei unterschrieben, berichtete die &#034;Bild am Sonntag&#034;. Die Airline habe sich mit der staatlichen Förderbank KfW auf die Konditionen geeinigt. Air Berlin zahle der Bank knapp zehn Prozent Zinsen. Mit dem Kredit kann Air Berlin nach Bedarf bis zu 150 Millionen Euro abrufen und so die Liquidität sichern, bis der Verkauf abgeschlossen ist. Der Kredit soll vom Bund abgesichert werden. Ziel ist es, den Flugbetrieb zu sichern.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9154544_1818723584">
	<h4><span class="border"><a href="#" id="link_nb_3_17_9154544_1818723584"><span>23:53</span>Bericht: Trump bereitet Ausstieg aus Handelspakt mit Südkorea vor</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    US-Präsident Donald Trump lässt einen Ausstieg aus dem Freihandelspakt der USA mit Südkorea vorantreiben, wie der &#034;Washington-Post&#034; berichtet. Er habe Berater trotz Bedenken führender Mitarbeiter zu diesem Schritt angewiesen. Es sei zwar noch möglich, dass Trump die 2012 in Kraft getretene Vereinbarung letztlich doch beibehalte, allerdings seien die Vorbereitungen für einen Ausstieg schon weit vorangeschritten. Inmitten der zugespitzten Krise um Nordkoreas Atom- und Raketenprogramm könnte es damit zusätzlich zu wirtschaftlichen Spannungen kommen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9151340_1027979332">
	<h4><span class="border"><a href="#" id="link_nb_3_18_9151340_1027979332"><span>15:13</span>Deutsche Post testet Briefzustellung an wenigen Wochentagen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In einem Pilotprojekt testet die Deutsche Post seit Juli, einigen ausgewählten Kunden Briefe nur noch an drei oder einem Wochentag beziehungsweise an fünf Tagen pro Woche an den Arbeitsplatz zuzustellen. Das bestätigte ein Postsprecher. Derzeit ist die Post gesetzlich verpflichtet, Briefe an jedem Tag flächendeckend an die Kunden auszutragen. Vor dem Hintergrund der verstärkten Nutzung von E-Mails, Whatsapp und Facebook sowie dem rückläufigen Briefvolumen gehe es darum, neue Zustelloptionen zu prüfen und Kundenbedürfnisse zu erforschen, so der Sprecher weiter.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9151340_1027979332_container" class="videoPreview openFancyboxVideoNc" id="player_max9151340_1027979332_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/post-108~384x216?cb=1504353032917" width="294" height="165"
		alt="deutsche post - zusteller"
        
                title="deutsche post - zusteller"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9151340_1027979332_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9151340_1027979332'] = {
                    "videoId" : "SCMS_7ac9b328-81dd-4c39-84f6-e5b80e12f3d9",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9151340_1027979332_link').click(function(){
                            if ($('#_max9151340_1027979332').length==0){
                                setupPlayer('max9151340_1027979332');
                            }
					});
					}
				});
			</script>
		<div id="max9151340_1027979332" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9151395_377598056">
	<h4><span class="border"><a href="#" id="link_nb_3_19_9151395_377598056"><span>14:05</span>Finanzsenator: Tegel wäre nach BER-Eröffnung nicht mehr profitabel</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der Flughafen Tegel ist nach Ansicht des Berliner Finanzsenators Matthias Kollatz-Ahnen (SPD) nach Eröffnung des Flughafens BER nicht mehr profitabel. &#034;Würde in Tegel nur die Hälfte der bisherigen Passagiere fliegen, wäre der Flughafen ausgesprochen unwirtschaftlich - in allen Komponenten&#034;, sagte er der &#034;Berliner Morgenpost&#034;. Wollte man Tegel wirtschaftlich machen, ginge das nur mit höheren Landegebühren für die Airlines. Auf die Frage, ob man auf Tegel wirklich verzichten kann, sagte der Senator: &#034;Man kann, und man wird es müssen.&#034;</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_4">
				<ul class="newsBlock" id="nb_4_0">
			     	 <li class="newsItem" id="9171298_424732797">
	<h4><span class="border"><a href="#" id="link_nb_4_0_9171298_424732797"><span>14:45</span>Freiburg: mutmaßlicher Sexualstraftäter Hussein K. sagt aus</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Vor dem Landgericht Freiburg hat der Prozess gegen den Flüchtling Hussein K. begonnen. Er soll im  Oktober 2016 eine 19-jährige Studentin vergewaltigt und ermordet haben. Der mutmaßliche Täter hatte damals angegen, zur Tatzeit minderjährig gewesen zu sein. Vor Gericht räumte Hussein K. jetzt aber ein, er sei damals volljährig gewesen. Der Fall hatte für großes Aufsehen gesorgt: unter anderem, weil Hussein K. vor der Freiburger Tat schon in Griechenland eine Frau angegriffen hatte und zu 10 Jahren Haft verurteilt worden war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9171174_582904639">
	<h4><span class="border"><a href="#" id="link_nb_4_1_9171174_582904639"><span>14:23</span>Hurrikan &#034;Irma&#034; auf höchste Kategorie hochgestuft</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Hurrikan &#034;Irma&#034; hat auf dem Weg in die Karibik weiter an Stärke zugenommen: Das Nationale Hurrikanzentrum (NHC) der USA in Miami stufte ihn am Dienstag auf die höchste Kategorie 5 der Hurrikan- Skala und damit als &#034;extrem gefährlich&#034; ein. Er ist damit noch stärker als der Wirbelsturm &#034;Harvey&#034;, der Ende August die US-Bundesstaaten Texas und Louisiana heimsuchte. Für Florida wurde vorsorglich der Ausnahmezustand erklärt. Am Wochenende könnte &#034;Irma&#034; die US-Küste erreichen, wenn der Sturm nicht vorher wieder aufs offene Meer abdreht.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168844_1375303816">
	<h4><span class="border"><a href="#" id="link_nb_4_2_9168844_1375303816"><span>12:00</span>Brasilien: Polizei lässt Drogenring auffliegen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die brasilianische Polizei hat bei einem Schlag gegen einen Drogenschmuggelring rund 80 Menschen festgenommen. Mehr als 800 Polizisten waren an dem Einsatz in fünf Bundesstaaten und der Hauptstadt Brasilia beteiligt. Wie die Behörden mitteilten, haben die Schmuggler in den vergangenen Jahren mehr als sechs Tonnen Kokain nach Europa geschafft. Die Ermittler waren dem Ring nach Polizeiangaben vor einem Jahr auf die Schliche gekommen. Sie konnten ein international verzweigtes Kokain-Netzwerk identifizieren.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9168844_1375303816_container" class="videoPreview openFancyboxVideoNc" id="player_max9168844_1375303816_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/drogenring-brasilien-kokain-100~384x216?cb=1504594422290" width="294" height="165"
		alt="zoll praesentiert kokain rekordfund"
        
                title="zoll praesentiert kokain rekordfund"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9168844_1375303816_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9168844_1375303816'] = {
                    "videoId" : "SCMS_aa3e76ce-4c4f-40ea-b4d1-0c60e8c3df02",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9168844_1375303816_link').click(function(){
                            if ($('#_max9168844_1375303816').length==0){
                                setupPlayer('max9168844_1375303816');
                            }
					});
					}
				});
			</script>
		<div id="max9168844_1375303816" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168656_1422631715">
	<h4><span class="border"><a href="#" id="link_nb_4_3_9168656_1422631715"><span>10:46</span>Sohn zeigt Mamas Cannabis-Plantage an</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein 15-Jähriger aus St. Leon-Rot in Baden-Württemberg hat der Polizei eine Cannabisplantage im eigenen Garten gemeldet - sehr zum Ärger seiner Mutter. Die hatte die Pflanzen angebaut, berichtet die Polizei in Mannheim. Der Jugendliche hatte sich zuvor im Internet schlau gemacht. Eine Polizeistreife fand vor Ort insgesamt 19 Cannabispflanzen von bis zu 1,5 Meter Höhe, die &#034;durch Mamas Pflege prächtig&#034; gediehen. Die Mutter reagierte sehr ungehalten auf die Enthüllungen ihres Sohnes. Der 15-Jährige musste zu seiner eigenen Sicherheit zunächst mit aufs Revier genommen werden.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168279_1122379153">
	<h4><span class="border"><a href="#" id="link_nb_4_4_9168279_1122379153"><span>08:06</span>Mord an Studentin: Prozessbeginn in Freiburg</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Knapp elf Monate nach dem Sexualmord an einer Studentin in Freiburg beginnt vor dem dortigen Landgericht der Prozess gegen einen jungen Flüchtling. Hussein K. ist wegen Mordes in Tateinheit mit besonders schwerer Vergewaltigung angeklagt. Ihm wird vorgeworfen, im Oktober 2016 eine 19 Jahre alte Studentin vergewaltigt und ermordet zu haben. DNA-Spuren von ihm wurden am Tatort gefunden. Er selbst hat behauptet, zur Tatzeit 17 Jahre alt gewesen zu sein. Altersgutachten sind aber zu dem Ergebnis gekommen, dass er damals mindestens 21 Jahre war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168380_155916500">
	<h4><span class="border"><a href="#" id="link_nb_4_5_9168380_155916500"><span>07:44</span>Lkw fährt in Unfallstelle - Zwei Tote</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Zwei Feuerwehrmänner sind bei einem Einsatz auf der Autobahn 2 in Brandenburg tödlich verunglückt. Die Helfer wurden am frühen Morgen zu einem Unfall bei Brandenburg an der Havel gerufen, teilte die Polizei mit. Ein von hinten kommender Lkw-Fahrer erkannte die Unfallstelle offenbar zu spät, erfasste ein Polizeiauto, geriet ins Schleudern und prallte gegen ein Feuerwehrauto. Dieses kippte und fiel auf die zwei Einsatzkräfte. Nach dem Unfall zwischen den Anschlussstellen Brandenburg und Netzen sperrten Einsatzkräfte die Autobahn in Richtung Berlin. Ein Ende ist nicht abzusehen.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9168380_155916500_container" class="videoPreview openFancyboxVideoNc" id="player_max9168380_155916500_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/unfall-feuerwehr-autobahn-100~384x216?cb=1504595070826" width="294" height="165"
		alt="polizeiabsperrung"
        
                title="polizeiabsperrung"
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9168380_155916500_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9168380_155916500'] = {
                    "videoId" : "SCMS_836db3ad-9612-4ef8-a195-f6ae5e66a8ef",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9168380_155916500_link').click(function(){
                            if ($('#_max9168380_155916500').length==0){
                                setupPlayer('max9168380_155916500');
                            }
					});
					}
				});
			</script>
		<div id="max9168380_155916500" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168026_657312093">
	<h4><span class="border"><a href="#" id="link_nb_4_6_9168026_657312093"><span>07:29</span>&#034;Burning Man&#034;: Mann stirbt in Feuer</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bei dem berühmten Kult-Festival &#034;Burning Man&#034; im US-Staat Nevada ist ein Besucher bei einer Feuerzeremonie ums Leben gekommen. Laut der Veranstalter hatte der 41-jährige Mann eine Absperrung durchbrochen und war in eine brennende Holzstruktur gelaufen. Er sei in einem Krankenhaus an den Folgen seiner schweren Verletzungen gestorben. Am Ende des einwöchigen Festivals mit mehr als 70.000 Teilnehmern werden große Holzkonstruktionen angezündet. Es ist unklar, warum der Mann in das Feuer rannte. Wegen drohender Einsturzgefahr konnten Sicherheitskräfte zunächst nicht eingreifen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9168024_1256944497">
	<h4><span class="border"><a href="#" id="link_nb_4_7_9168024_1256944497"><span>06:48</span>Kreis Borken: Einjähriger von Auto überrollt und tödlich verletzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Ein einjähriges Kind ist in Raesfeld in Nordrhein-Westfalen von einem Auto überrollt und tödlich verletzt worden. Der Junge sei auf der abschüssigen Zufahrt eines Hauses überfahren worden, teilte die Polizei mit. In dem Auto, das zuvor auf der Einfahrt gestanden hatte und sich dann in Bewegung setzte, saß nach ersten Erkenntnissen nur der drei Jahre alte Sohn der Fahrzeugführerin. Diese war zuvor aus dem Wagen ausgestiegen. Die Polizei nannte zunächst keine weiteren Details zu dem Unfall. Die Ermittlungen dauern an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9167975_243592648">
	<h4><span class="border"><a href="#" id="link_nb_4_8_9167975_243592648"><span>05:49</span>Hurrikan &#034;Irma&#034; bedroht die Karibik</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Nach &#034;Harvey&#034; kommt &#034;Irma&#034;: Der Sturm hat sich in der Ostkaribik zu einem Hurrikan der zweithöchsten Stufe aufgebaut. Die Inseln bereiten sich auf seine Ankunft vor, Florida und andere USGebiete haben den Notstand ausgerufen. Der Koordinator des Katastrophenschutzes in der Karibik, Jackson, warnte, er könne sich nicht daran erinnern, dass sich ein Tropensturm so schnell zu einem Hurrikan aufgebaut habe. Experten befürchten, dass &#034;Irma&#034; bis zu 25 Zentimeter Regen mit sich bringen und zu Erdrutschen, Überschwemmungen und Wellen bis zu einer Höhe von sieben Metern führen könne.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9167975_243592648_container" class="videoPreview openFancyboxVideoNc" id="player_max9167975_243592648_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/hurrikan-irma-karibik-100~384x216?cb=1504593632683" width="294" height="165"
		alt="vorbereitungen auf hurrikan "
        
                title="vorbereitungen auf hurrikan "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9167975_243592648_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9167975_243592648'] = {
                    "videoId" : "SCMS_05a0ff69-c6cb-4172-b839-2db88c8e4d75",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9167975_243592648_link').click(function(){
                            if ($('#_max9167975_243592648').length==0){
                                setupPlayer('max9167975_243592648');
                            }
					});
					}
				});
			</script>
		<div id="max9167975_243592648" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9165882_1747623927">
	<h4><span class="border"><a href="#" id="link_nb_4_9_9165882_1747623927"><span>19:57</span>Erneut tödlicher Absturz an der Kreideküste Rügens</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Erneut ist an der Steilküste im Nordosten der Ostsee-Insel Rügen ein Urlauber in den Tod gestürzt. Bei dem Opfer handelt es sich um einen 57-jährigen Mann aus Salzgitter (Niedersachsen), wie die Polizei mitteilte. Er sei gegen Mittag mit seiner Ehefrau am Hochufer der Kreideküste spazieren gegangen. Dabei sei er offenbar zu nah an die Felskante geraten, habe den Halt verloren und sei dann in die Tiefe gestürzt. Die Polizei warnte erneut davor, die ausgewiesenen Wanderwege in dem Gebiet zu verlassen. Erst im April war eine 20-Jährige an der Stelle abgestürzt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9165475_835509842">
	<h4><span class="border"><a href="#" id="link_nb_4_10_9165475_835509842"><span>18:53</span>Polen: Eltern und Lehrer protestieren gegen neues Schulgesetz</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Rund 300 Lehrer und Eltern haben in Polen gegen ein umstrittenes Schulgesetz der nationalkonservativen Regierung protestiert. Die Reform trat zum Beginn des neuen Schuljahres in Kraft. Die Gegner demonstrierten vor dem Warschauer Bildungsministerium. &#034;Schon jetzt haben rund 10.000 Lehrer ihre Arbeit verloren, mehr als 20.000 wird der Etat gekürzt&#034;, warnte der Chef der polnischen Lehrergewerkschaft ZNP vor den Änderungen durch die Regierungspartei. Die neue Schulstruktur sieht eine längere Grundschulzeit von insgesamt acht Jahren vor.</p>
			</div>
			<div class="loner videoSize">
				<div href="#player_max9165475_835509842_container" class="videoPreview openFancyboxVideoNc" id="player_max9165475_835509842_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/lehrerprotest-100~384x216?cb=1504545904887" width="294" height="165"
		alt="Der Vorsitzende der polnischen Lehrergewerkschaft, Slawomir Broniarz (r), steht neben anderen demonstranten waehrend eines Protests gegen eine Bildungsreform in Warschau (Polen). auf dem Banner steht «Totengräber, nicht Doktoren der polnischen Bildung». "
        
                title="Der Vorsitzende der polnischen Lehrergewerkschaft, Slawomir Broniarz (r), steht neben anderen demonstranten waehrend eines Protests gegen eine Bildungsreform in Warschau (Polen). auf dem Banner steht «Totengräber, nicht Doktoren der polnischen Bildung». "
            
	 />
<button class="playbutton"></button>
			</div> 
	<div style="display: none">
		<div id="player_max9165475_835509842_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['max9165475_835509842'] = {
                    "videoId" : "SCMS_88994a5c-3478-4764-b487-ce725e4a6bbb",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_max9165475_835509842_link').click(function(){
                            if ($('#_max9165475_835509842').length==0){
                                setupPlayer('max9165475_835509842');
                            }
					});
					}
				});
			</script>
		<div id="max9165475_835509842" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
	</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9165216_550788665">
	<h4><span class="border"><a href="#" id="link_nb_4_11_9165216_550788665"><span>17:52</span>&#034;Spaghettimonster-Kirche&#034; legt Verfassungsbeschwerde ein</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der satirisch ausgerichtete Verein &#034;Kirche des fliegenden Spaghettimonsters&#034; will mit einer Verfassungsbeschwerde die Rechte einer Weltanschauungsgemeinschaft einklagen. Die Beschwerde sei fristgerecht beim Bundesverfassungsgericht in Karlsruhe eingelegt worden, teilte der Vereinsvorsitzende Rüdiger Weida mit. Die &#034;Spaghettimonster-Kirche&#034; reagiert damit auf ein Urteil des Oberlandesgerichts Brandenburg von Anfang August. Danach kann der Verein nicht die Rechte einer Religions-oder Weltanschauungsgemeinschaft beanspruchen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9163239_450351863">
	<h4><span class="border"><a href="#" id="link_nb_4_12_9163239_450351863"><span>15:28</span>Waldbrände treiben im Westen der USA Tausende aus ihren Häusern</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Wegen Waldbränden sind im Westen der USA Tausende Menschen aus ihren Unterkünften in Sicherheit gebracht worden. Die Feuer sorgten am Sonntag unter anderem im Glacier-Nationalpark im US- Bundesstaat Montana für Evakuierungen. In Oregon mussten Einsatzkräfte rund 140 Wanderer retten, die die Nacht im Freien verbracht hatten, nachdem auf einem beliebten Wanderweg ein Brand ausgebrochen war. Die Feuerwehr kämpfte in der Nähe des Yosemite-Nationalparks in Kalifornien um den Erhalt eines uralten Baumbestandes.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9163966_455540488">
	<h4><span class="border"><a href="#" id="link_nb_4_13_9163966_455540488"><span>13:23</span>Gesuchter Mafiaboss in Uruguay festgenommen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Einer der meistgesuchten Mafia-Bosse Italiens ist nach 23 Jahren in Lateinamerika gefasst worden. Rocco Morabito sei in der Hauptstadt von Uruguay, Montevideo, festgenommen worden, bestätigte der italienische Innenminister. Morabito gehört zur kalabrischen Mafia &#039;Ndrangheta und ist nach italienischen Angaben einer der gefährlichsten Bosse. Der 50-jährige Italiener wurde seit mehr als zwei Jahrzehnten international gesucht, nachdem er unter anderem wegen Drogenhandels und Mafia-Zugehörigkeit zu 30 Jahren Haft verurteilt worden war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9163286_310863556">
	<h4><span class="border"><a href="#" id="link_nb_4_14_9163286_310863556"><span>12:41</span>Prinz William und Herzogin Kate erwarten ihr drittes Kind</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Der britische Prinz William und seine Ehefrau Kate erwarten ihr drittes Kind. &#034;Der Herzog und die Herzogin von Cambridge freuen sich mitzuteilen, dass die Herzogin ihr drittes Kind erwartet&#034;, teilte der Kensington-Palast mit. Das Paar hat bereits einen Sohn und eine Tochter. Prinz George Alexander Louis of Cambridge wurde 2013 geboren. Im Mai 2015 kam Prinzessin Charlotte Elizabeth Diana of Cambridge zur Welt.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9162919_794846638">
	<h4><span class="border"><a href="#" id="link_nb_4_15_9162919_794846638"><span>11:06</span>Mafia-Boss in Uruguay gefasst</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Einer der meistgesuchten Mafia-Bosse Italiens ist nach 23 Jahren in Lateinamerika gefasst worden. Der italienische Innenminister Marco Minniti bestätigte, Rocco Morabito sei in der Hauptstadt von Uruguay, Montevideo, festgenommen worden. Morabito stand in Italien seit 1995 auf der Fahndungsliste. Er soll von 1988 bis 1994 in den internationalen Drogenhandel verwickelt gewesen sein. Der Mafioso soll Medienberichten zufolge seit 13 Jahren in einem Badeort gewohnt haben und aufgeflogen sein, weil seine Tochter unter ihrem richtigen Namen an einer Schule angemeldet wurde.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9162822_1104719458">
	<h4><span class="border"><a href="#" id="link_nb_4_16_9162822_1104719458"><span>09:59</span>Chemiebehälter nahe Houston kontrolliert abgebrannt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Im Zuge der Hochwasserkatastrophe in Texas hat die Feuerwehr Chemiebehälter in einer Fabrik nahe Houston kontrolliert abgebrannt. Alle neun mit organischem Peroxid gefüllten Tanks seien zerstört worden, hieß es aus dem Büro des Feuerwehrchefs von Harris County. Das war als vorausschauende Maßnahme bezeichnet worden, weil in den Tagen zuvor drei Behälter nach den Überschwemmungen durch &#034;Harvey&#034; in Flammen aufgegangen waren. Grund dafür war der Ausfall einer Kühlung, was zum Abbau der chemischen Stoffe und zu Explosionen geführt hatte.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9162561_992573142">
	<h4><span class="border"><a href="#" id="link_nb_4_17_9162561_992573142"><span>08:47</span>Fast drei Tonnen chemischer Drogen in Mexiko gesichert</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    In einer von Drogenkriminalität geprägten Gegend Mexikos hat das Militär fast drei Tonnen synthetischer Drogen entdeckt. Die 2.710 Kilogramm Methamphetamin im Wert von gut 39 Millionen Dollar (knapp 33 Millionen Euro) gingen den Soldaten während eines Einsatzes nahe Zapote de los Cazares im Staat Sinaloa etwa 1.300 Kilometer nordöstlich der mexikanischen Hauptstadt ins Netz. Die Armee sprach von einem &#034;historischen Schlag&#034; gegen die Drogenkriminalität. In Sinaloa sind verschiedene Gruppen der organisierten Kriminalität aktiv.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9162499_1781366556">
	<h4><span class="border"><a href="#" id="link_nb_4_18_9162499_1781366556"><span>08:22</span>Poet und Pulitzerpreisträger John Ashbery mit 90 gestorben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    John Ashbery, einer der einflussreichsten Dichter der USA, ist tot. Er sei am Sonntag in seinem Haus in Hudson (US- Staat New York) gestorben, berichtete die &#034;New York Times&#034; unter Berufung auf Ashberys Ehemann David Kermani. Der New Yorker Verlag &#034;Farrar, Straus and Giroux&#034; bestätigte den Tod des 90-Jährigen Lyrikers dem Sender &#034;NPR&#034;. Der vielfach ausgezeichnete Dichter hatte 1975 den Pulitzerpreis für seinen Band &#034;Self-Portrait in a Convex Mirror &#034;erhalten. Die renommierte National Book Foundation verlieh ihm 2011 für sein Lebenswerk einen Ehrenpreis.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9160423_2013280178">
	<h4><span class="border"><a href="#" id="link_nb_4_19_9160423_2013280178"><span>00:57</span>Wettlauf der platten Schnauzen - Möpse und Bulldoggen rennen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Kurzatmig, kurzbeinig, aber ganz schön flink: Etwa 200 Möpse, Französische Bulldoggen und Chihuahuas sind in Wernau (Kreis Esslingen) um die Wette gelaufen. Beim sechsten Süddeutschen Mops- und Bulldoggenrennen sollten die Vierbeiner in neun verschiedenen Kategorien gegeneinander antreten. Den Anfang machten die &#034;Französischen Verführer&#034; - die Gruppe der Bulldoggen- Rüden. Schnellster in dieser Kategorie wurde ein Hund mit dem ungewöhnlichen Namen Cooppr, der die 50 Meter in 5,63 Sekunden schaffte. Er war am Vortag zwei Jahre alt geworden.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div class="newsTheme " id="theme_5">
				<ul class="newsBlock" id="nb_5_0">
			     	 <li class="newsItem" id="9171387_262902871">
	<h4><span class="border"><a href="#" id="link_nb_5_0_9171387_262902871"><span>14:58</span>Paul Drux vor Comeback</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Handball-Nationalspieler Paul Drux steht nach seiner Meniskus-Operation im Juni vor seinem Comeback. Der Rückraumspieler gehört für das Spiel am Donnerstag (19 Uhr) beim SC Magdeburg zum Kader. &#034;Er hat hart gearbeitet in den letzten Wochen und ist bereit für das Spiel&#034;, sagte Füchse-Manager Bob Hanning. Drux musste am Sonntag beim Saison-Auftaktsieg gegen Ludwigshafen noch passen. Jetzt haben &#034;der Doc und auch der Trainer mir grünes Licht gegeben&#034;, erklärte der 22-Jährige, der es kaum erwarten kann, &#034;endlich wieder auf der Platte zu stehen. Es kribbelt schon.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9171229_1543326382">
	<h4><span class="border"><a href="#" id="link_nb_5_1_9171229_1543326382"><span>14:42</span>Australien bleibt im Rennen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Australien hat mit einem überraschend mühsamen Sieg gegen Thailand die Chance auf die direkte Qualifikation für die Fußball-WM gewahrt. Beim 2:1 (0:0) in Melbourne erzielte Mathew Leckie von Hertha BSC den Siegtreffer erst in der 86.Minute. Zuvor hatte Australien etliche gute Chancen ausgelassen. Australien zog vorübergehend an Saudi- Arabien vorbei auf Platz 2. Allerdings kann Saudi-Arabien mit einem Sieg heute Abend gegen die schon qualifizierten Japaner die Australier wieder überholen. Der Gruppen-Dritte kann sich über Playoffs noch ein WM-Ticket holen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9171135_352012792">
	<h4><span class="border"><a href="#" id="link_nb_5_2_9171135_352012792"><span>13:57</span>Alario noch nicht spielberechtigt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Bayer Leverkusen muss am Samstag (15.30 Uhr) beim FSV Mainz 05 wohl auf einen Einsatz von Neuzugang Lucas Alario verzichten. Für den argentinischen Stürmer liegt noch keine Spielberechtigung vor, da Alarios Ex-Verein River Plate Buenos Aires sich weigert, die überwiesene Ablösesumme anzunehmen. Bayer bleibt gelassen und rechnet da- mit, dass die FIFA den Wechsel für gültig erklärt. &#034;Ich lasse mich da nicht verrückt machen&#034;, sagte Trainer Heiko Herrlich. Die Leverkusener hatten kurz vor Schließung des Transferfensters die festgeschriebene Ablösesumme in Höhe von 19 Millionen Euro überwiesen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9171063_2047497238">
	<h4><span class="border"><a href="#" id="link_nb_5_3_9171063_2047497238"><span>13:43</span>Mainz 05 verleiht Rodriguez</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Jose Rodriguez verlässt den Fußball- Bundesligisten FSV Mainz 05 und schließt sich für zunächst ein Jahr auf Leihbasis Maccabi Tel Aviv an. Der spanische Mittelfeldspieler und die beiden Klubs haben sich auf einen Wechsel verständigt. Der israelische Rekordmeister verfügt anschließend über eine Kaufoption. Der 22-Jährige Rodriguez war vor einem Jahr von Galatasaray Istanbul an den Rhein gewechselt und in der Rückrunde der vergangenen Saison an den FC Malaga ausgeliehen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9171028_176759368">
	<h4><span class="border"><a href="#" id="link_nb_5_4_9171028_176759368"><span>13:41</span>Andrea Agnelli ist neuer ECA-Chef</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Andrea Agnelli, Präsident von Juventus Turin, steht künftig der europäischen Klubvereinigung ECA vor. Die mehr als 200 Mitglieder haben den 41-Jährigen in Genf zum Vorsitzenden der Interessenvertretung gewählt. Agnelli folgt auf Karl-Heinz Rummenigge, der nicht mehr zur Wahl antrat. Gemeinsam mit Ivan Gazidis, dem Geschäftsführer des FC Arsenal, wird Agnelli künftig auch dem UEFA-Exekutivkomitee angehören. Die ECAA vertritt 220 Vereine in Europa und ist ein wichtiger Verhandlungspartner für die UEFA, besonders mit Blick auf die Zulassungsbedingungen und die Verteilung der Preisgelder.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170833_1573629199">
	<h4><span class="border"><a href="#" id="link_nb_5_5_9170833_1573629199"><span>13:19</span>Razzia bei Olympia-OK von Rio 2016</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Wegen des Verdachts des Stimmenkaufs vor der Vergabe der Olympischen Spiele 2016 an Rio de Janeiro hat die brasilianische Bundespolizei eine Großrazzia am Zuckerhut durchgeführt. Im Haus von OK-Chef Carlos Arthur Nuzman sowie am Sitz des Comite Rio 2016 wurde Beweismaterial sichergestellt. Der Präsident des Nationalen Olympischen Komitees wurde zudem zum Verhör vorgeladen. Die Operation basiert auf Informationen der französischen Justizbehörden. Wie &#034;Le Monde&#034; Anfang März veröffentlichte, hätten wenige Tage vor der Wahl Rios im Oktober 2009 stimmberechtigte IOC-Mitglieder Schmiergelder erhalten.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170794_1463978521">
	<h4><span class="border"><a href="#" id="link_nb_5_6_9170794_1463978521"><span>13:12</span>German Darts Masters top besetzt</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Weltmeister Michael van Gerwen (Niederlande und Darts-Legende Phil Taylor (England) werden sich vor der WM im Dezember in London noch einmal in Deutschland begegnen. Bei treten beim German Darts Masters in Düsseldorf am 20. und 21.Oktober an. Zudem sind in den Schotten Peter Wright und Gary Anderson sowie dem Niederländer Raymond van Barneveld weitere Hochkaräter in der Castello Arena dabei. Für Deutschland treten in dem 16-köpfigen Feld die beiden RanglistenBesten Max Hopp und Martin Schindler an.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170759_7974736">
	<h4><span class="border"><a href="#" id="link_nb_5_7_9170759_7974736"><span>13:04</span>WM 2018: Sendezentrum in Baden Baden</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    ARD und ZDF wollen bei der Berichterstattung von der Fußball-WM in Russland ihren Sparkurs fortsetzen. Die Sendezentrale der beiden Sender wird in Baden-Baden aufgebaut. Dort werden wie schon beim Confed-Cup die Moderatoren und Experten arbeiten. &#034;Der Confed-Cup war der Probelauf&#034;, sagte ZDF-Sportchef Thomas Fuhrmann: &#034;Die Qualität wird nicht leiden. Die technische Entwicklung macht das möglich.&#034; Das gemeinsame Konzept der Sender spart Geld, hat aber auch logistische Gründe, denn das internationale Sendezentrum der WM 2018 (14.Juni bis 15. Juli) liegt weit außerhalb von Moskau.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170671_1768404909">
	<h4><span class="border"><a href="#" id="link_nb_5_8_9170671_1768404909"><span>12:54</span>Barca: Lionel Messi hat verlängert</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Josep Maria Bartomeu, Präsident des FC Barcelona, hat bestätigt, dass Lionel Messi seinen Vertrag bis 2021 verlängert hat. Zwar hatte Barca die Vertragsverlängerung schon vor zwei Monaten verkündet, allerdings habe Messi laut Bartomeu seitdem keine Zeit für die Formalitäten gehabt. Nun seien drei Verträge unterzeichnet. Einer mit der Stiftung Messis, den deren Präsident unterschrieben hat, einer über Messis Bildrechte und Messis Arbeitsvertrag, beide unterzeichnet von seinem Vater Jorge Horacio. &#034;Alles ist vereinbart und unterschrieben&#034;, sagte Bartomeu der Zeitung &#034;Sport&#034;.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170633_1687661931">
	<h4><span class="border"><a href="#" id="link_nb_5_9_9170633_1687661931"><span>12:43</span>Steffi Jones setzt auf die Jugend</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Frauenfußball-Bundestrainerin Steffi Jones hat den Umbruch eingeleitet. Für den Auftakt der WM-Qualifikation am 16. September in Ingolstadt gegen Slowenien (14 Uhr/ZDF) berief sie 14 Spielerinnen mit weniger als 20 Länderspielen. Erstmals dabei ist die 21-jährige Joelle Wedemeyer. Sie zählt mit Felicitas Rauch (21), Lea Schüller (19) und Torfrau Carina Schlüter (20) zu den jüngsten Spielerinnen des Aufgebots. Nicht berufen wurden Alexandra Popp, Melanie Leupolz und Lena Goeßling. Sie sollen zunächst im Verein ihren Rhythmus finden. Dafür kehrt Simone Laudehr nach ihrer Verletzungspause zurück.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170510_1345502323">
	<h4><span class="border"><a href="#" id="link_nb_5_10_9170510_1345502323"><span>12:18</span>Porsche liebäugelt mit Formel 1</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Porsche denkt über eine Rückkehr in die Formel 1 als Motorenlieferant nach. Der Sportwagenhersteller war in der Königsklasse zuletzt in den achtziger Jahren aktiv. &#034;Die Formel 1 könnte für uns der richtige Platz sein&#034;, sagte Lutz Meschke, stellvertretender Vorstandsvorsitzender bei Porsche, dem Fachportal motorsport. com. Porsche arbeitete zuletzt in der sogenannten &#034;Motorengruppe&#034; mit, in der das neue Antriebsreglement der Formel 1 ab der Saison 2021 diskutiert wird. Zum Ende dieser Saison wird Porsche aus dem Langstreckensport aus- und 2019 als Werksteam in die Formel E einsteigen.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170261_1374988780">
	<h4><span class="border"><a href="#" id="link_nb_5_11_9170261_1374988780"><span>11:57</span>Simeone verlängert bei Atletico</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Diego Simeone bleibt Trainer bei Atletico Madrid. Der vor allem von italienischen Klubs umworbene Argentinier hat seinen im Sommer auslaufenden Vertrag beim zehnmaligen spanischen Meister um zwei Jahre verlängert. Der 47 Jahre alte Simeone hatte bei Atletico im Dezember 2011 das Traineramt übernommen und dem Klub zu neuem Ruhm verholfen. Unter seiner Regie gewann Atletico 2012 die Europa League und zwei Jahre später die spanische Meisterschaft. Außerdem führte Simeone sein Team 2014 und 2016 ins Finale der Champions League, wo Atletico jeweils gegen Real den Kürzeren zog.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9170075_586596647">
	<h4><span class="border"><a href="#" id="link_nb_5_12_9170075_586596647"><span>11:32</span>Kaymer rutscht auf Platz 72 ab</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Martin Kaymer befindet sich in der Weltrangliste im freien Fall. Nach seinem vorzeitigen Scheitern beim Europa- Tour-Turnier in Prag ist er um weitere sechs Positionen auf Platz 72 abgerutscht. 2011 war Kaymer für acht Wochen die Nummer eins. Seinen letzten Tour-Sieg hatte der 32-Jährige 2014 bei der US Open gefeiert. Anders verläuft die Kurve von Justin Thomas. Der US-PGA-Champion kletterte nach seinem Sieg beim US-Turnier in Norton/Massachusetts um zwei Plätze auf Rang 4. Vor dem ihm liegen nur noch Dustin Johnson, Jordan Spieth (beide USA) und Hideki Matsuyama (Japan).</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169998_1599327947">
	<h4><span class="border"><a href="#" id="link_nb_5_13_9169998_1599327947"><span>11:26</span>Allstar-Game in Göttingen</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Das Allstar-Game der Basketball Bundesliga (BBL) findet im kommenden Jahr in Göttingen statt. Bei der 30.Auflage des Events tritt am 13. Januar 2018 in der Lok-Halle das Team National gegen das Team International an. Die Spieler werden von den Fans gewählt. Die 3000 Zuschauer fassende Arena des Bundesligisten BG Göttingen sei &#034;eine Location mit einem ganz besonderen Flair, das Teilnehmer und Zuschauer gleichermaßen faszinieren wird&#034;, sagte BBL-Geschäftsführer Stefan Holz.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169825_844304393">
	<h4><span class="border"><a href="#" id="link_nb_5_14_9169825_844304393"><span>11:18</span>Elf Trainer tippen auf München</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Mehrheit der Trainer der Deutschen Eishockey-Liga tippt auf EHC Red Bull München als Meister der kommenden Saison. In einer Umfrage der Deutschen Presse-Agentur setzten elf der 14 Coaches auf den EHC, der schon in den vergangenen beiden Spielzeiten den Titel holte. &#034;München setzt als Titelverteidiger und mit weiteren Verstärkungen die Messlatte ziemlich hoch&#034;, sagte etwa der frühere Bundestrainer und aktuelle Coach der Eisbären Berlin, Uwe Krupp. Selbst Münchens Trainer Don Jackson sagte: &#034;Wir treten an, um den Titel zu holen.&#034;</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169556_1002267129">
	<h4><span class="border"><a href="#" id="link_nb_5_15_9169556_1002267129"><span>10:46</span>HSV-Chef Peters wird Amt abgeben</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Andreas C. Peters steht nicht mehr für den Posten des Aufsichtsratsvorsitzenden der HSV Fußball AG zur Verfügung. Das erklärte der Rechtsanwalt in einem Interview auf der Klub-Homepage. Es sei bereits zu Beginn seiner Amtszeit Anfang des Jahres vereinbart gewesen, &#034;dass ich das mitunter zeitintensive Amt des Vorsitzenden aus beruflichen und familiären Gründen nicht dauerhaft wahrnehmen werde&#034;. Peters war im Februar als Aufsichtsratschef auf Karl Gernandt gefolgt, der aufgrund &#034;bewusster Indiskretionen innerhalb unseres Gremiums&#034; überraschend zurückgetreten war.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169516_206399116">
	<h4><span class="border"><a href="#" id="link_nb_5_16_9169516_206399116"><span>10:34</span>Hirscher hat Olympia fest im Visier</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Marcel Hirscher hofft auf ein Comeback Anfang Dezember und rechnet zugleich mit einem Olympia-Start im Februar. Der Skirennfahrer hatte Mitte August im Training einen Bruch des linken Außenknöchels erlitten. &#034;Um Pyeongchang mache ich mir überhaupt keine Sorgen&#034;, schreibt der Österreicher in einem Blog. Die Rückkehr in den Weltcup hat er für die Wettbewerbe Beaver Creek (1. bis 3.Dezember) geplant. Ein früheres Comeback &#034;wäre sehr, sehr optimistisch&#034;. Sicher verpassen wird der sechsmalige Gesamtweltcupsieger den Saisonauftakt in Sölden am 29.Oktober und den Slalom am 12.November in Levi.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169348_912545756">
	<h4><span class="border"><a href="#" id="link_nb_5_17_9169348_912545756"><span>10:19</span>Gawlik von Frankfurt nach Krefeld</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Die Krefeld Pinguine haben für die neue Saison der Deutschen Eishockey-Liga Christoph Gawlik unter Vertrag genommen. Der 30 Jahre alte Stürmer wechselt vom DEL2-Klub Löwen Frankfurt zu den Pinguinen. Nach Mannheim, Berlin, Frankfurt, Ingolstadt und Düsseldorf ist Krefeld der sechste Verein, für den Gawlik in der DEL aktiv wird.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169206_2125495546">
	<h4><span class="border"><a href="#" id="link_nb_5_18_9169206_2125495546"><span>10:05</span>Thomas Brdaric zu TeBe Berlin</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    Thomas Brdaric hat wieder einen Trainerjob in Deutschland gefunden. Der 42-Jährige Ex-Nationalspieler ist ab sofort Coach des Oberligisten Tennis Borussia Berlin. Brdaric war zuletzt Trainer beim mazedonischen Klub KF Shkendija. Zuvor hatte Brdaric die Regionalligisten TSV Steinbach (2015/16) und VfL Wolfsburg II (2014/15) trainiert.</p>
			</div>
			</div>
	</div>
</li>
<li class="newsItem" id="9169147_374696209">
	<h4><span class="border"><a href="#" id="link_nb_5_19_9169147_374696209"><span>09:50</span>Martinez mit vier Homeruns</a></span></h4>
	<div class="newsContent size1of1">
		<div class="message clearfix" style="display: none;">
			<div class="newsText fleft">
				<p>
                    J.D. Martinez (Arizona Diamondbacks) hat in der Major League Baseball (MLB) vier Homeruns in einem Spiel geschlagen. Er ist der zweite Spieler in dieser Saison und der 18. in der MLB-Geschichte, dem dies gelang. Zuletzt hatte Scooter Gennett (Cincinnati Reds) Anfang Juni das Kunststück geschafft. J.D. Martinez erreichte den Meilenstein beim 13:0-Sieg seiner Mannschaft bei den Los Angeles Dodgers. Jeder Homerun von Martinez, der in dieser Spielzeit bei 34 steht, folgte auf den Wurf eines anderen Pitchers. 2015 waren dem 30- Jährigen drei Homeruns in einem Spiel gelungen.</p>
			</div>
			</div>
	</div>
</li>
</ul>
					</div>
			<div id="moreThemes">
			<ul id="themeNavi" class="navi">
				<li><a id="tabTheme_1" href="#" class="active">Überblick</a></li>
					<li><a id="tabTheme_2" href="#" >Politik</a></li>
					<li><a id="tabTheme_3" href="#" >Wirtschaft</a></li>
					<li><a id="tabTheme_4" href="#" >Panorama</a></li>
					<li><a id="tabTheme_5" href="#" >Sport</a></li>
					</ul>
		</div>
	</div>
</div>
</div>
<div id="main" class="size1of1 pagecenter" role="main">
		<div id="mainStage" class="size1of1 clearfix">
					<article id="a2" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47892324/2/data.jpg"
		alt="Abgeordnete machen Selfies im Bundestag"
        
                title="Abgeordnete machen Selfies im Bundestag (Quelle: ap)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/bundestag-debattiert-zur-situation-in-deutschland-47892178.html" tabindex="-1">Letzte Sitzung vor der Wahl</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/bundestag-debattiert-zur-situation-in-deutschland-47892178.html" tabindex="100" title="TV-Duell im Bundestag XXL">TV-Duell im Bundestag XXL</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/bundestag-debattiert-zur-situation-in-deutschland-47892178.html" tabindex="-1">

                            &#034;Leute, kommt, es sind nur noch wenige Tage bis zur Wahl …&#034; Kanzlerin Merkel wirkt genervt vom Koalitionspartner SPD, der ihre Rede im Bundestag ständig stört. Es ist Wahlkampf. Nur gab es den Schlagabtausch mal nicht im Fernsehen, sondern im Parlament. Schön, wenn es vorbei ist.<span class="author">&nbsp;von Kristina Hofmann, Berlin&nbsp;</span>
                            </a>
                            <a href="http://www.heute.de/bundestag-debattiert-zur-situation-in-deutschland-47892178.html" tabindex="-1" class="linkOrange" title="TV-Duell im Bundestag XXL">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/bundestag-debattiert-zur-situation-in-deutschland-47892178.html?tabNo=1">
			<div>
				<span class="label">Video </span>Letzte Debatte vor Wahl</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/bundestag-debattiert-zur-situation-in-deutschland-47892178.html?tabNo=2">
			<div>
				<span class="label">Video </span>Lammerts Abschiedsrede</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/bundestag-debattiert-zur-situation-in-deutschland-47892178.html?tabNo=3">
			<div>
				<span class="label">Bilderserie </span>Niemals geht man so ganz ...</div>
		</a>
	</div>
</nav>
            </article>
    <div id="highlight" class="clearfix">
                        <div class="videoleiste">
	<h3>Aktuelle Sendungen</h3>
    <ul class="clearfix">
		<li>
        <a href="#overlay-videoleiste" title="heute Xpress" class="videoleiste-first-el openFancyboxVideoleiste"
                data-video-id="0" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46147134/3/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="heute plus" class="openFancyboxVideoleiste"
                data-video-id="1" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="ZDF heute journal" class="openFancyboxVideoleiste"
                data-video-id="2" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="Schlagabtausch - Der TV-Dreikampf von Linken, Grünen und CSU" class="openFancyboxVideoleiste"
                data-video-id="3" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/47888240/2/data.jpg"
		alt="Alexander Dobrindt (CSU), Katrin Göring-Eckardt (Die Grünen), Dietmar Bartsch (Die Linke), Matthias Fornoff"
        
                title="Alexander Dobrindt (CSU), Katrin Göring-Eckardt (Die Grünen), Dietmar Bartsch (Die Linke), Matthias Fornoff (ZDF/Jule Roehr)"
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#overlay-videoleiste" title="ZDF Live" class="openFancyboxVideoleiste"
                data-video-id="4" data-overlay-width="946" data-overlay-height="774">
            <img src="/ZDF/zdfportal/blob/46146774/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>

</div>
<div class="weather clearfix">
			<h3>Wetter Deutschland</h3>
			<a class="mainzel clearfix" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">
		<img src="/ZDF/zdfportal/blob/30871222/3/data.png"
		alt=""
        
                title=""
             class="loner mainzelHighlightTeaserImg"
	 />
<span id="mainzelDesc">
			Im Westen bewölkt, im Osten und Süden sonnig</span>
	</a>

</div>
	<div class="dividerVertical">&nbsp;</div>
                            <div class="social-icons">
            <span>
                Folgen Sie uns:</span>

        <div>
            <a href="https://www.facebook.com/ZDFheute">
                    <img src="/ZDF/zdfportal/blob/46062800/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://twitter.com/zdfheute">
                    <img src="/ZDF/zdfportal/blob/46062802/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            <a href="https://www.instagram.com/zdfheute/">
                    <img src="/ZDF/zdfportal/blob/46062808/1/data.png" 
		alt=""
		title=""
		 class="social-icon" 
	 />
</a>
            </div>
    </div>

</div>
                    <section id="overlay-videoleiste">
	<div class="logo">
		<img src="/ZDF/zdfportal/blob/2032/18/data.png" 
		alt="ZDF heute.de - Aktuelle Nachrichten und Informationen."
		title=""
		 
	 />
<span class="button-close"></span>
	</div>
	<div class="videoleiste">
		<h3>Aktuelle Sendungen</h3>
		<ul class="clearfix">
			<li>
        <a href="#" title="heute Xpress" class="vlTabLink" data-video-id="0">
            <img src="/ZDF/zdfportal/blob/46147150/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="heute plus" class="vlTabLink" data-video-id="1">
            <img src="/ZDF/zdfportal/blob/46149366/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="ZDF heute journal" class="vlTabLink" data-video-id="2">
            <img src="/ZDF/zdfportal/blob/46148978/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="Schlagabtausch - Der TV-Dreikampf von Linken, Grünen und CSU" class="vlTabLink" data-video-id="3">
            <img src="/ZDF/zdfportal/blob/47888240/2/data.jpg"
		alt="Alexander Dobrindt (CSU), Katrin Göring-Eckardt (Die Grünen), Dietmar Bartsch (Die Linke), Matthias Fornoff"
        
                title="Alexander Dobrindt (CSU), Katrin Göring-Eckardt (Die Grünen), Dietmar Bartsch (Die Linke), Matthias Fornoff (ZDF/Jule Roehr)"
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
<li>
        <a href="#" title="ZDF Live" class="videoleiste-last-el vlTabLink"
                data-video-id="4">
            <img src="/ZDF/zdfportal/blob/46146774/1/data.jpg"
		alt=""
        
                title=""
            
	 />
<button class="playbutton"></button>
        </a>
    </li>
</ul>
	</div>

	<div class="player-container">
		<div id="player_0"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616619781'] = {
                    "videoId" : "SCMS_d7e7b0bc-6cb4-4f64-939a-70a8654e3a05",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616619781_preview').click(function(){
                            if ($('#_player_1504616619781').length==0){
                                setupPlayer('player_1504616619781');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616619781_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1504616619781_preview').hide();$('#player_1504616619781').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46147136/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46147136/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1504616619781" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_1"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616619785'] = {
                    "videoId" : "SCMS_65881255-5fe3-4d87-b972-62f82daee9b9",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616619785_preview').click(function(){
                            if ($('#_player_1504616619785').length==0){
                                setupPlayer('player_1504616619785');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616619785_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1504616619785_preview').hide();$('#player_1504616619785').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1497392203219" alt="heute+ Logo" title="heute+ Logo"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1497392203219',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/heuteplus-102~1280x720?cb=1497392203219',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1504616619785" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_2"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616619790'] = {
                    "videoId" : "SCMS_2a940c58-e05b-4876-85dd-f1d48abd4e2d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616619790_preview').click(function(){
                            if ($('#_player_1504616619790').length==0){
                                setupPlayer('player_1504616619790');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616619790_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1504616619790_preview').hide();$('#player_1504616619790').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/46148980/1/data.jpg" alt="" title=""
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/46148980/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1504616619790" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_3"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616619793'] = {
                    "videoId" : "SCMS_c8df615f-d5ee-4eeb-9304-923919bae999",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616619793_preview').click(function(){
                            if ($('#_player_1504616619793').length==0){
                                setupPlayer('player_1504616619793');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616619793_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1504616619793_preview').hide();$('#player_1504616619793').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47888236/2/data.jpg" alt="Alexander Dobrindt (CSU), Katrin Göring-Eckardt (Die Grünen), Dietmar Bartsch (Die Linke), Matthias Fornoff" title="Alexander Dobrindt (CSU), Katrin Göring-Eckardt (Die Grünen), Dietmar Bartsch (Die Linke), Matthias Fornoff (ZDF/Jule Roehr)"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47888236/2/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47888236/2/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1504616619793" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
<div id="player_4"><script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616619797'] = {
                    "videoId" : "SCMS_607dd5e3-e054-446a-b315-efac92aa7ae9",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616619797_preview').click(function(){
                            if ($('#_player_1504616619797').length==0){
                                setupPlayer('player_1504616619797');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616619797_preview" class="videoPreview"
                 style="height:532px;line-height:532px;width:946px;"
                 onClick="$('#player_1504616619797_preview').hide();$('#player_1504616619797').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779" alt="Senderlogo ZDF" title="Senderlogo ZDF"
                     style="height:532px;line-height:532px;width:946px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/2400_ZDF-100~1280x720?cb=1479296030779',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1504616619797" class="player" style="height:532px;width:946px;display:none;"></div>
        </div>
</div>

</section>
</div>
			<article id="a3" class="box themencluster">
        <span class="content">
			<h2 id="">Bundestagswahlkampf</h2>
			<div class="links">
                <ul>
                    <li><img src="/ZDF/zdfportal/blob/47887802/1/data.jpg"
		alt="Schlagabtausch"
        
                title="Schlagabtausch (Quelle: zdf)"
            
	 />
<a id="" href="https://www.zdf.de/politik/wahlen/schlagabtausch-der-tv-dreikampf-100.html" 
		target="_blank" 
		title="Schlagabtausch - Der TV-Dreikampf von Linken, Grünen und CSU"
		alt="Schlagabtausch - Der TV-Dreikampf von Linken, Grünen und CSU"
		class=""
		onclick=""
     >
    Der TV-Dreikampf</a></li>
                    <li><img src="/ZDF/zdfportal/blob/47888548/3/data.jpg"
		alt="Schulz in Gillamoos"
        
                title="Schulz in Gillamoos (Quelle: dpa)"
            
	 />
<a id="" href="http://www.heute.de/vom-tv-duell-ins-bierzelt-47888270.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Schulz startet den Wahlkampf-Endspurt</a></li>
                    <li><img src="/ZDF/zdfportal/blob/47883698/1/data.jpg"
		alt="TV-Duell am 3.9.2017"
        
                title="TV-Duell am 3.9.2017 (Quelle: dpa)"
            
	 />
<a id="" href="http://www.heute.de/presseschau-zum-tv-duell-zwischen-angela-merkel-und-martin-schulz-mehr-koalitionsgipfel-als-schlagabtausch-47883514.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Mehr Koalitionsgipfel als Schlagabtausch</a></li>
                    </ul>
            </div>
		</span>
    </article>
<article id="a4" class="size1of1 teaserItem videoTeaser" role="article">
		<div class="itemVideo">
	<div style="z-index: 5;">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616619824'] = {
                    "videoId" : "SCMS_a27506fc-cc21-4ffa-91ba-59401a673294",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616619824_preview').click(function(){
                            if ($('#_player_1504616619824').length==0){
                                setupPlayer('player_1504616619824');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616619824_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1504616619824_preview').hide();$('#player_1504616619824').show();">
                <img class="videoImagePreview" src="https://www.zdf.de/assets/norbert-lammert-118~768x432?cb=1504597511399" alt="Norbert Lammert" title="Norbert Lammert"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/norbert-lammert-118~768x432?cb=1504597511399',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.zdf.de/assets/norbert-lammert-118~768x432?cb=1504597511399',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1504616619824" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
	</div>
<div class="itemContent">
	<h3>
		Norbert Lammerts Abschiedsrede</h3>
	<div class="desc">
	<h2>
		&#034;Hier schlägt das Herz der Demokratie&#034;</h2>
	<p>
		Seit zwölf Jahren ist er Bundestagspräsident - jetzt bestreitet er seine letzte Sitzung im Plenum: Norbert Lammert. Im &#034;Bundestag schlägt das Herz der Demokratie&#034;, sagte er zum Abschied. Seine Rede in voller Länge. (Video)</p>
</div></div>
</article>
<article id="a5" class="box bBox" style="background:url(/ZDF/zdfportal/blob/46642408/1/data.jpg) no-repeat 0 0;">
        <span class="bBoxContent">
            <div class="content">
			    <h2 id="">Bundestagswahl 2017</h2>
                <p id="">
    			    Der Wahlkampf läuft</p>
            </div>
			<div class="links">
                <ul>
				<li><a id="" href="http://www.heute.de/bundestagswahl-2017-46608130.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">THEMA</span> Alles zur Bundestagswahl</a></li>
				<li><a id="" href="http://www.heute.de/politbarometer-drei-koalitionen-moeglich-k-frage-vorsprung-merkel-vor-schulz-vergroessert-sich-47867896.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Politbarometer vom 01.09.17</a></li>
				<li><a id="" href="http://www.heute.de/wahl-o-mat-zur-bundestagswahl-2017-ist-online-47774774.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Wahl-O-Mat</a></li>
				<li><a id="" href="http://www.heute.de/zdfcheck17-47606670.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">THEMA</span> #ZDFcheck17</a></li>
				<li><a id="" href="http://www.heute.de/kandidaten-check-fuer-die-bundestagswahl-47767744.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			<span class="arrWhite">ARTIKEL</span> Meine Direktkandidaten checken</a></li>
				</ul>
			</div>
		</span>
	</article>
<article id="a6" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47891020/1/data.jpg"
		alt="Polizisten beim Einsatz"
        
                title="Polizisten beim Einsatz (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/schlagabtausch-kein-abbau-bei-der-bundespolizei-47890860.html" tabindex="-1">Schlagabtausch im #ZDFcheck17 </a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/schlagabtausch-kein-abbau-bei-der-bundespolizei-47890860.html" tabindex="100" title="Kein Abbau bei der Bundespolizei">Kein Abbau bei der Bundespolizei</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/schlagabtausch-kein-abbau-bei-der-bundespolizei-47890860.html" tabindex="-1">

                            Wer setzt sich am besten für die Sicherheit der Bürger ein? Darum ging es im ZDF-Schlagabtausch zwischen Linken, Grünen und CSU. Man stritt darüber, wer in der Vergangenheit die Verantwortung trug für Personalabbau oder –aufbau bei der Polizei.<span class="author">&nbsp;von Günther Neufeldt, #ZDFcheck17&nbsp;</span>
                            </a>
                            <a href="http://www.heute.de/schlagabtausch-kein-abbau-bei-der-bundespolizei-47890860.html" tabindex="-1" class="linkOrange" title="Kein Abbau bei der Bundespolizei">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            </article>
    <article id="a7" class="box themencluster">
        <span class="content">
			<h2 id="">#ZDFcheck17</h2>
			<div class="links">
                <ul>
                    <li><img src="/ZDF/zdfportal/blob/47891650/1/data.jpg"
		alt=" Alexander Dobrindt, Katrin Göring-Eckardt und Dietmar Bartsch"
        
                title=" Alexander Dobrindt, Katrin Göring-Eckardt und Dietmar Bartsch (Quelle: ZDF)"
            
	 />
<a id="" href="http://www.heute.de/von-ruestung-und-fluechtlingen-47891454.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Von Rüstung und Migration</a></li>
                    <li><img src="/ZDF/zdfportal/blob/47889196/1/data.jpg"
		alt="Alexander Dobrindt (CSU), Katrin Göring-Eckardt (Grüne) und Dietmar Bartsch (Linke)"
        
                title="Alexander Dobrindt (CSU), Katrin Göring-Eckardt (Grüne) und Dietmar Bartsch (Linke) (Quelle: ZDF)"
            
	 />
<a id="" href="http://www.heute.de/von-sicherheit-und-armut-der-schlagabtausch-im-zdfcheck-47891176.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Von Sicherheit und Armut</a></li>
                    <li><img src="/ZDF/zdfportal/blob/47885206/1/data.jpg"
		alt="Frau mit Kind in einer Erstaufnahmeeinrichtung"
        
                title="Frau mit Kind in einer Erstaufnahmeeinrichtung (Quelle: dpa)"
            
	 />
<a id="" href="http://www.heute.de/tv-duell-zahlenwirrwarr-in-der-asylpolitik-47884508.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Zahlenwirrwarr in der Asylpolitik</a></li>
                    </ul>
            </div>
		</span>
    </article>
<article id="a8" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47891866/1/data.jpg"
		alt="Besucher vor der Sicherheitsschleuse im Landgericht, vor Beginn des Freiburger Mordprozesses am 05.09.2017"
        
                title="Besucher vor der Sicherheitsschleuse im Landgericht, vor Beginn des Freiburger Mordprozesses am 05.09.2017 (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/mord-an-studentin-in-freiburg-hussein-k.-sagt-aus-teilweise-ohne-oeffentlichkeit-47891720.html" tabindex="-1">Mord an Studentin in Freiburg</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/mord-an-studentin-in-freiburg-hussein-k.-sagt-aus-teilweise-ohne-oeffentlichkeit-47891720.html" tabindex="100" title="Hussein K. sagt aus - teilweise ohne Öffentlichkeit">Hussein K. sagt aus - teilweise ohne Öffentlichkeit</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/mord-an-studentin-in-freiburg-hussein-k.-sagt-aus-teilweise-ohne-oeffentlichkeit-47891720.html" tabindex="-1">

                            Monatelang schwieg Hussein K., nun will er doch vor Gericht aussagen: Im Prozess um den Sexualmord an einer Studentin in Freiburg macht der Angeklagte Angaben zur Person und zur Sache - die Öffentlichkeit wird davon jedoch teilweise ausgeschlossen.</a>
                            <a href="http://www.heute.de/mord-an-studentin-in-freiburg-hussein-k.-sagt-aus-teilweise-ohne-oeffentlichkeit-47891720.html" tabindex="-1" class="linkOrange" title="Hussein K. sagt aus - teilweise ohne Öffentlichkeit">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/mord-an-studentin-in-freiburg-hussein-k.-sagt-aus-teilweise-ohne-oeffentlichkeit-47891720.html?tabNo=1">
			<div>
				<span class="label">Video </span>Ein Mord wird zum Politikum</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/mord-an-studentin-in-freiburg-hussein-k.-sagt-aus-teilweise-ohne-oeffentlichkeit-47891720.html?tabNo=2">
			<div>
				<span class="label">Video </span>Freiburg kämpft um Neutralität</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a9" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47739070/2/data.jpg"
		alt="Eier mit belgischen Seriennummern am 08.08.2017 in Helecine (Belgien)"
        
                title="Eier mit belgischen Seriennummern am 08.08.2017 in Helecine (Belgien) (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/neue-zahlen-der-eu-kommission-mittlerweile-45-laender-von-fipronil-skandal-betroffen-47891062.html" tabindex="-1">Neue Zahlen der EU-Kommission</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/neue-zahlen-der-eu-kommission-mittlerweile-45-laender-von-fipronil-skandal-betroffen-47891062.html" tabindex="100" title="Fipronil-Eier: 45 Länder betroffen">Fipronil-Eier: 45 Länder betroffen</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/neue-zahlen-der-eu-kommission-mittlerweile-45-laender-von-fipronil-skandal-betroffen-47891062.html" tabindex="-1">

                            Vom Skandal um das Insektizid Fipronil in Eiern sind mittlerweile 45 Länder weltweit betroffen, darunter fast alle EU-Staaten. Erstmals diskutieren nun auch die Agrarminister der Europäischen Union darüber, was künftig besser gemacht werden soll.</a>
                            <a href="http://www.heute.de/neue-zahlen-der-eu-kommission-mittlerweile-45-laender-von-fipronil-skandal-betroffen-47891062.html" tabindex="-1" class="linkOrange" title="Fipronil-Eier: 45 Länder betroffen">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/neue-zahlen-der-eu-kommission-mittlerweile-45-laender-von-fipronil-skandal-betroffen-47891062.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Hintergrund&nbsp;</span>
                            Wie gefährlich ist Fipronil?</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/neue-zahlen-der-eu-kommission-mittlerweile-45-laender-von-fipronil-skandal-betroffen-47891062.html?tabNo=1">
			<div>
				<span class="label">Video </span>Mehr Eier belastet als erwartet?</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/neue-zahlen-der-eu-kommission-mittlerweile-45-laender-von-fipronil-skandal-betroffen-47891062.html?tabNo=2">
			<div>
				<span class="label">Video </span>Wer ist schuld am Fipronil im Ei?</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/neue-zahlen-der-eu-kommission-mittlerweile-45-laender-von-fipronil-skandal-betroffen-47891062.html?tabNo=3">
			<div>
				<span class="label">Video </span>Wer wusste wann Bescheid?</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a10" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47890778/1/data.jpg"
		alt="Vladimir Putin am 5.9.2017"
        
                title="Vladimir Putin am 5.9.2017 (Quelle: reuters)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/nach-atomwaffentest-in-nordkorea-putin-warnt-vor-globaler-katastrophe-47890502.html" tabindex="-1">Nach Atomtest</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/nach-atomwaffentest-in-nordkorea-putin-warnt-vor-globaler-katastrophe-47890502.html" tabindex="100" title="Nordkorea: Putin warnt vor globaler Katastrophe">Nordkorea: Putin warnt vor globaler Katastrophe</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/nach-atomwaffentest-in-nordkorea-putin-warnt-vor-globaler-katastrophe-47890502.html" tabindex="-1">

                            Im eskalierenden Atomstreit mit Nordkorea mahnt Russlands Präsident Putin eine Verhandlungslösung an. Die militärische Hysterie könne nichts Gutes bringen, vielmehr drohe eine globale Katastrophe mit vielen Opfern.</a>
                            <a href="http://www.heute.de/nach-atomwaffentest-in-nordkorea-putin-warnt-vor-globaler-katastrophe-47890502.html" tabindex="-1" class="linkOrange" title="Nordkorea: Putin warnt vor globaler Katastrophe">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/nach-atomwaffentest-in-nordkorea-putin-warnt-vor-globaler-katastrophe-47890502.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Chronologie&nbsp;</span>
                            Nordkorea und Atomwaffen</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/nach-atomwaffentest-in-nordkorea-putin-warnt-vor-globaler-katastrophe-47890502.html?tabNo=1">
			<div>
				<span class="label">Video </span>Hat China noch Einfluss?</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/nach-atomwaffentest-in-nordkorea-putin-warnt-vor-globaler-katastrophe-47890502.html?tabNo=2">
			<div>
				<span class="label">Video </span>Nordkoreas Kernwaffenprogramm</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/nach-atomwaffentest-in-nordkorea-putin-warnt-vor-globaler-katastrophe-47890502.html?tabNo=3">
			<div>
				<span class="label">Video </span>&#034;Führung ist sehr rational&#034;</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a11" class="box themencluster">
        <span class="content">
			<h2 id="">Nordkorea-Konflikt</h2>
			<div class="links">
                <ul>
                    <li><img src="/ZDF/zdfportal/blob/47890882/1/data.png"
		alt="Wolfgang Nowak"
        
                title="Wolfgang Nowak (Quelle: ZDF)"
            
	 />
<a id="" href="https://www.zdf.de/nachrichten/heute-journal/die-fuehrung-handelt-sehr-rational-100.html" 
		target="_blank" 
		title="Angesichts der militärischen Überlegenheit Südkoreas und der USA setze Nordkorea auf Atomwaffen als „Versicherung für Bestand des Landes und des Regimes“, erklärt Nordkorea-Kenner Wolfgang Nowak. Es liege ein Verhandlungsangebot Chinas auf dem Tisch."
		alt="Angesichts der militärischen Überlegenheit Südkoreas und der USA setze Nordkorea auf Atomwaffen als „Versicherung für Bestand des Landes und des Regimes“, erklärt Nordkorea-Kenner Wolfgang Nowak. Es liege ein Verhandlungsangebot Chinas auf dem Tisch."
		class=""
		onclick=""
     >
    Führung handelt &#034;rational&#034;</a></li>
                    <li><img src="/ZDF/zdfportal/blob/47504226/2/data.jpg"
		alt="Raketentest der US-Armee in Südkorea am 04.07.2017 "
        
                title="Raketentest der US-Armee in Südkorea am 04.07.2017  (Quelle: ap)"
            
	 />
<a id="" href="https://www.zdf.de/nachrichten/heute-journal/nordkoreas-kernwaffenprogramm-100.html" 
		target="_blank" 
		title="Mit der sechsten Zündung einer Atombombe heizt Nordkorea die gespannte Lage weiter an. Das nordkoreanische Atomprogramm hat eine lange Vorgeschichte. Seit Jahren wird es von der Regierung Nordkoreas energisch vorangetrieben."
		alt="Mit der sechsten Zündung einer Atombombe heizt Nordkorea die gespannte Lage weiter an. Das nordkoreanische Atomprogramm hat eine lange Vorgeschichte. Seit Jahren wird es von der Regierung Nordkoreas energisch vorangetrieben."
		class=""
		onclick=""
     >
    Nordkoreas Kernwaffenprogramm</a></li>
                    <li><img src="/ZDF/zdfportal/blob/47738688/3/data.jpg"
		alt="Ein TV-Screen mit Donald Trump und Kim Jong Un am 10.08.2017 in Seoul"
        
                title="Ein TV-Screen mit Donald Trump und Kim Jong Un am 10.08.2017 in Seoul (Quelle: ap)"
            
	 />
<a id="" href="http://www.heute.de/nordkorea-kenner-ruediger-frank-ueber-den-nordkorea-konflikt-47864834.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			&#034;Trump und Kim sollten gemeinsam Burger essen&#034;</a></li>
                    </ul>
            </div>
		</span>
    </article>
<article id="a12" class="size1of1 teaserItem videoTeaser" role="article">
		<div class="itemVideo">
	<div style="z-index: 5;">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616620157'] = {
                    "videoId" : "SCMS_21a8da5b-42a9-4143-b3b3-31d193bd262d",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616620157_preview').click(function(){
                            if ($('#_player_1504616620157').length==0){
                                setupPlayer('player_1504616620157');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616620157_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1504616620157_preview').hide();$('#player_1504616620157').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47892528/1/data.jpg" alt="Alte Frau vor ihrem Wohnhaus" title="Alte Frau vor ihrem Wohnhaus (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47892528/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47892528/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1504616620157" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>
	</div>
<div class="itemContent">
	<h3>
		Konferenz zu Altersarmut von Frauen</h3>
	<div class="desc">
	<h2>
		Nur gute Löhne bringen gute Renten</h2>
	<p>
		Armut im Alter ist besonders für Frauen ein großes Problem. Oft, weil sie in Teilzeit gearbeitet haben, um sich um Kinder oder pflegebedürftige Angehörige zu kümmern, und deshalb weniger Rente bekommen. Eine Konferenz in Berlin sucht nun nach Lösungen für das Problem. Experten fordern, vor allem bei den Arbeitsverhältnissen anzusetzen. (Video)</p>
</div></div>
</article>
<article id="a13" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47887166/2/data.jpg"
		alt="Tatort der Entführung von Hanns-Martin Schleyer"
        
                title="Tatort der Entführung von Hanns-Martin Schleyer (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/40-jahre-schleyer-entfuehrung-und-deutscher-herbst-bewaehrungsprobe-fuer-junge-bundesrepublik-47886872.html" tabindex="-1">40 Jahre Schleyer-Entführung</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/40-jahre-schleyer-entfuehrung-und-deutscher-herbst-bewaehrungsprobe-fuer-junge-bundesrepublik-47886872.html" tabindex="100" title="Die Bewährungsprobe">Die Bewährungsprobe</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/40-jahre-schleyer-entfuehrung-und-deutscher-herbst-bewaehrungsprobe-fuer-junge-bundesrepublik-47886872.html" tabindex="-1">

                            Der Wiesbadener Dekan hielt den großformatigen Umschlag &#034;an die bundesregierung&#034; in seiner Post zunächst für einen Scherz. Bis er das Foto sah: ein Mann mit Trainingsjacke und verquollenem Gesicht - und die Aufschrift: &#034;6.9.1977 Gefangener der RAF&#034;.<span class="author">&nbsp;von Peter Hartl&nbsp;</span>
                            </a>
                            <a href="http://www.heute.de/40-jahre-schleyer-entfuehrung-und-deutscher-herbst-bewaehrungsprobe-fuer-junge-bundesrepublik-47886872.html" tabindex="-1" class="linkOrange" title="Die Bewährungsprobe">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/40-jahre-schleyer-entfuehrung-und-deutscher-herbst-bewaehrungsprobe-fuer-junge-bundesrepublik-47886872.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Die RAF&nbsp;</span>
                            Chronik des Terrors</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/40-jahre-schleyer-entfuehrung-und-deutscher-herbst-bewaehrungsprobe-fuer-junge-bundesrepublik-47886872.html?tabNo=0">
			<div>
				<span class="label">Video </span>40 Jahre Schleyer-Entführung</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/40-jahre-schleyer-entfuehrung-und-deutscher-herbst-bewaehrungsprobe-fuer-junge-bundesrepublik-47886872.html?tabNo=1">
			<div>
				<span class="label">Bilderserie </span>Die Köpfe der RAF</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/40-jahre-schleyer-entfuehrung-und-deutscher-herbst-bewaehrungsprobe-fuer-junge-bundesrepublik-47886872.html?tabNo=2">
			<div>
				<span class="label">Video </span>RAF ermordet Ponto vor 40 Jahren</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a14" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47892790/1/data.jpg"
		alt="Legosteine"
        
                title="Legosteine (Quelle: ap)"
            
	 />
</div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/lego-in-der-krise-1400-stellen-fallen-weg-47892708.html" tabindex="-1">Spielzeughersteller</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/lego-in-der-krise-1400-stellen-fallen-weg-47892708.html" tabindex="100" title="Lego baut 1.400 Jobs ab">Lego baut 1.400 Jobs ab</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/lego-in-der-krise-1400-stellen-fallen-weg-47892708.html" tabindex="-1">

                            Eine Kindheit ohne Lego? Für viele kaum vorstellbar. Dennoch verkauft der dänische Klötzchen-Riese immer weniger Bausteine. Das hat nun Konsequenzen: 1.400 Mitarbeiter müssen gehen.</a>
                            <a href="http://www.heute.de/lego-in-der-krise-1400-stellen-fallen-weg-47892708.html" tabindex="-1" class="linkOrange" title="Lego baut 1.400 Jobs ab">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/lego-in-der-krise-1400-stellen-fallen-weg-47892708.html?tabNo=1">
			<div>
				<span class="label">Video </span>Erwachsene im Klötzchen-Fieber</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a15" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616620279'] = {
                    "videoId" : "SCMS_05a0ff69-c6cb-4172-b839-2db88c8e4d75",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616620279_preview').click(function(){
                            if ($('#_player_1504616620279').length==0){
                                setupPlayer('player_1504616620279');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616620279_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1504616620279_preview').hide();$('#player_1504616620279').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47889780/1/data.jpg" alt="Hurrikan Irma hat mit starken Regenfällen zu Überschwemmungen in Cancun geführt am 3.9.2017" title="Hurrikan Irma hat mit starken Regenfällen zu Überschwemmungen in Cancun geführt am 3.9.2017 (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47889780/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47889780/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1504616620279" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/hurrikan-irma-puerto-rico-und-florida-bereiten-sich-auf-flutkatastrophe-vor-47889638.html" tabindex="-1">Hurrikan &#034;Irma&#034; kommt</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/hurrikan-irma-puerto-rico-und-florida-bereiten-sich-auf-flutkatastrophe-vor-47889638.html" tabindex="100" title="Puerto Rico und Florida in Alarmbereitschaft">Puerto Rico und Florida in Alarmbereitschaft</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/hurrikan-irma-puerto-rico-und-florida-bereiten-sich-auf-flutkatastrophe-vor-47889638.html" tabindex="-1">

                            Nach der Sturm- und Flutkatastrophe &#034;Harvey&#034; wurde in US-Gebieten erneut der Notstand ausgerufen: Sturm &#034;Irma&#034; hat sich in der Ostkaribik zu einem Hurrikan der zweithöchsten Stufe aufgebaut. Puerto Rico rüstet sich bereits für eine Katastrophe.</a>
                            <a href="http://www.heute.de/hurrikan-irma-puerto-rico-und-florida-bereiten-sich-auf-flutkatastrophe-vor-47889638.html" tabindex="-1" class="linkOrange" title="Puerto Rico und Florida in Alarmbereitschaft">
                            [mehr]</a>
                        </p>
                    </div>
                <a class="teaser-link" href="http://www.heute.de/hurrikan-irma-puerto-rico-und-florida-bereiten-sich-auf-flutkatastrophe-vor-47889638.html?anchorName=faktenboxAnchor">
                        <div>
                            <span class="label">Was ist was?&nbsp;</span>
                            Hurrikan, Taifun, Zyklon</div>
                    </a>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/hurrikan-irma-puerto-rico-und-florida-bereiten-sich-auf-flutkatastrophe-vor-47889638.html?tabNo=0">
			<div>
				<span class="label">Video </span>Vorbereitung auf &#034;Irma&#034;</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/hurrikan-irma-puerto-rico-und-florida-bereiten-sich-auf-flutkatastrophe-vor-47889638.html?tabNo=1">
			<div>
				<span class="label">Video </span>&#034;Harvey&#034;: Eine Woche danach</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/hurrikan-irma-puerto-rico-und-florida-bereiten-sich-auf-flutkatastrophe-vor-47889638.html?tabNo=2">
			<div>
				<span class="label">Video </span>Texas: Gefahr nicht vorbei</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a16" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616620384'] = {
                    "videoId" : "SCMS_836db3ad-9612-4ef8-a195-f6ae5e66a8ef",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616620384_preview').click(function(){
                            if ($('#_player_1504616620384').length==0){
                                setupPlayer('player_1504616620384');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616620384_preview" class="videoPreview"
                 style="height:360px;line-height:360px;width:640px;"
                 onClick="$('#player_1504616620384_preview').hide();$('#player_1504616620384').show();">
                <img class="videoImagePreview" src="/ZDF/zdfportal/blob/47890252/1/data.jpg" alt="Zwei Feuerwehrmänner sterben bei Einsatz an einer Unfallstelle auf der A2 am 5.9.2017" title="Zwei Feuerwehrmänner sterben bei Einsatz an einer Unfallstelle auf der A2 am 5.9.2017 (dpa)"
                     style="height:360px;line-height:360px;width:640px; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47890252/1/data.jpg',sizingMethod='scale');
                             -ms-filter: 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/ZDF/zdfportal/blob/47890252/1/data.jpg',sizingMethod='scale')';"/>
                <button class="playbutton"></button>
            </div>
            <div id="player_1504616620384" class="player" style="height:360px;width:640px;display:none;"></div>
        </div>

            <div class="itemContent">
                    <h3><a class="beitragsAufmacherLink" id="" href="http://www.heute.de/lkw-kracht-auf-a2-in-unfallstelle-zwei-feuerwehrleute-sterben-47890152.html" tabindex="-1">Brandenburg</a></h3>

                    <div class="desc">
                        <h2><a  id="" href="http://www.heute.de/lkw-kracht-auf-a2-in-unfallstelle-zwei-feuerwehrleute-sterben-47890152.html" tabindex="100" title="Tödliches Drama auf A2: Lkw kracht in Einsatzwagen">Tödliches Drama auf A2: Lkw kracht in Einsatzwagen</a></h2>

                        <p>
                            <a id="" href="http://www.heute.de/lkw-kracht-auf-a2-in-unfallstelle-zwei-feuerwehrleute-sterben-47890152.html" tabindex="-1">

                            Nach einem Unfall sperrt die Feuerwehr zwei Spuren auf der A2. Dann rast ein LKW in die Unfallstelle und kracht auf den Einsatzwagen der Helfer. Das tonnenschwere Löschfahrzeug der Feuerwehr kippt um und begräbt zwei Rettungskräfte unter sich.</a>
                            <a href="http://www.heute.de/lkw-kracht-auf-a2-in-unfallstelle-zwei-feuerwehrleute-sterben-47890152.html" tabindex="-1" class="linkOrange" title="Tödliches Drama auf A2: Lkw kracht in Einsatzwagen">
                            [mehr]</a>
                        </p>
                    </div>
                </div>
            <nav class="link-list">
                    <div class="item item-1">
		<a class="teaser-link" href="http://www.heute.de/lkw-kracht-auf-a2-in-unfallstelle-zwei-feuerwehrleute-sterben-47890152.html?tabNo=0">
			<div>
				<span class="label">Video </span>Zwei Tote nach Unfall auf A2</div>
		</a>
	</div>
<div class="item item-2">
		<a class="teaser-link" href="http://www.heute.de/lkw-kracht-auf-a2-in-unfallstelle-zwei-feuerwehrleute-sterben-47890152.html?tabNo=1">
			<div>
				<span class="label">Video </span>Behinderung von Rettungsarbeiten</div>
		</a>
	</div>
<div class="item item-3">
		<a class="teaser-link" href="http://www.heute.de/lkw-kracht-auf-a2-in-unfallstelle-zwei-feuerwehrleute-sterben-47890152.html?tabNo=2">
			<div>
				<span class="label">Video </span>Problem Rettungsgasse</div>
		</a>
	</div>
</nav>
            </article>
    <article id="a17" class="size1of1 teaserItem" role="article">

            <div class="itemImage">
                <img src="/ZDF/zdfportal/blob/47891284/1/data.jpg"
		alt="Fußball: Deutschland - Norwegen am 4.9.2017 in Stuttgart"
        
                title="Fußball: Deutschland - Norwegen am 4.9.2017 in Stuttgart (Quelle: dpa)"
            
	 />
</div>

            <div class="itemContent">
                <h3><a class="beitragsAufmacherLink" id="" href="https://www.zdf.de/sport/fussball-deutschland-norwegen-nachbericht-100.html" tabindex="-1">DFB-Elf begeistert: 6:0 gegen Norwegen</a></h3>

                <div class="desc">
                    <h2><a id="" href="https://www.zdf.de/sport/fussball-deutschland-norwegen-nachbericht-100.html" tabindex="100" title="Die perfekte Welle">Die perfekte Welle</a></h2>

                    <p>
                        <a id="" href="https://www.zdf.de/sport/fussball-deutschland-norwegen-nachbericht-100.html" tabindex="-1">

                            Es gibt Fußball-Abende, an denen alles passt. Bei der 6:0-Gala gegen Norwegen gelingt der deutschen Nationalmannschaft in der WM-Qualifikation eine eindrucksvolle Demonstration der Stärke, zu der das Publikum seinen Teil beiträgt. Eine Replik auf die Peinlichkeiten von Prag.</a>
                        <a id="" href="https://www.zdf.de/sport/fussball-deutschland-norwegen-nachbericht-100.html" 
		target="_blank" 
		title="DFB-Elf begeistert beim 6:0 gegen Norwegen"
		alt="DFB-Elf begeistert beim 6:0 gegen Norwegen"
		class="linkOrange"
		onclick=""
     >
    [mehr]</a></p>
                </div>

            </div>

        </article>
    <section class="box teaser-weitere-themen">
	<p>Weitere Themen</p>
	<!-- obere zeile enthält teaser--> 
	<ul class="teaser-weitere-themen-top jcarousel-skin-weitere-themen">
			<li><a title="EU: Türkei weiter Beitrittskandidat" href="http://www.heute.de/eu-aussenbeauftragte-mogherini-nach-tv-duell-tuerkei-weiter-eu-beitrittskandidat-47888094.html">
	<img src="/ZDF/zdfportal/blob/47888078/2/data.jpg"
		alt="Flaggen der Türkei und der EU"
        
                title="Flaggen der Türkei und der EU (Quelle: reuters)"
            
	 />
<h4>EU: Türkei weiter Beitrittskandidat</h4>
</a>
</li>
			<li><a title="EU genehmigt Staatskredit für Air Berlin" href="http://www.heute.de/eu-genehmigt-staatskredit-fuer-insolvente-fluggesellschaft-air-berlin-47886622.html">
	<img src="/ZDF/zdfportal/blob/47776522/1/data.jpg"
		alt="Flugzeuge der Fluggesellschaft der Fluggesellschaft Air Berlin stehen am 16.08.2017 in Berlin am Flughafen Tegel im Regen"
        
                title="Flugzeuge der Fluggesellschaft der Fluggesellschaft Air Berlin stehen am 16.08.2017 in Berlin am Flughafen Tegel im Regen (Quelle: dpa)"
            
	 />
<h4>EU genehmigt Staatskredit für Air Berlin</h4>
</a>
</li>
			<li><a title="Maja Lunde: Botschafterin der Bienen" href="http://www.heute.de/maja-lunde-eine-autorin-wird-zur-botschafterin-der-bienen-47889822.html">
	<img src="/ZDF/zdfportal/blob/38079060/1/data.jpg"
		alt="Biene"
        
                title="Biene (Quelle: dpa)"
            
	 />
<h4>Maja Lunde: Botschafterin der Bienen</h4>
</a>
</li>
			</ul>
	</section>
	<section class="box teaser-weitere-themen">
	<p>Weitere Videos</p>
	<!-- untere zeile enthält videos--> 
	<ul class="teaser-weitere-themen-bottom jcarousel-skin-weitere-themen">
			<li><a href="#player_1504616620453_container" class="openFancyboxVideo" id="player_1504616620453_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/sophora-barth-an-http---3po-cms-zdf-de-80---remote-2017-09-04-23-48-100~384x216?cb=1504561792333" width="294" height="165"
		alt="Verkehr"
        
                title="Verkehr"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Planung statt Fahrverbot?</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1504616620453_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616620453'] = {
                    "videoId" : "SCMS_03237c27-ebc7-487b-b7e8-23eb67f9c4fb",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616620453_link').click(function(){
                            if ($('#_player_1504616620453').length==0){
                                setupPlayer('player_1504616620453');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616620453" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1504616620466_container" class="openFancyboxVideo" id="player_1504616620466_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/17-reutersaalu04-09-man-moves-sofas-onto-the-sidewalk-from-his-house-which-was-left-flooded-from-tro-100~384x216?cb=1504520305175" width="294" height="165"
		alt="Situation in Houston: Sofas schwimmen"
        
                title="Situation in Houston: Sofas schwimmen"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Texas: Schäden werden sichtbar</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1504616620466_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616620466'] = {
                    "videoId" : "SCMS_dc857300-9873-437c-8004-f65dd3f5f996",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616620466_link').click(function(){
                            if ($('#_player_1504616620466').length==0){
                                setupPlayer('player_1504616620466');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616620466" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1504616620475_container" class="openFancyboxVideo" id="player_1504616620475_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/segensroboter-statt-pfarrer-100~384x216?cb=1504334137551" width="294" height="165"
		alt="Segensroboter BlessU-2"
        
                title="Segensroboter BlessU-2"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Segensroboter statt Pfarrer</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1504616620475_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616620475'] = {
                    "videoId" : "SCMS_f2d379a9-0ac1-4373-9788-61f4ab7e81dc",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616620475_link').click(function(){
                            if ($('#_player_1504616620475').length==0){
                                setupPlayer('player_1504616620475');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616620475" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1504616620484_container" class="openFancyboxVideo" id="player_1504616620484_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/namen-100~384x216?cb=1504209425456" width="294" height="165"
		alt="Namen"
        
                title="Namen"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Nenn mich beim Namen! </h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1504616620484_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616620484'] = {
                    "videoId" : "SCMS_842e281c-1213-4211-a65f-8469d0f85ab5",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616620484_link').click(function(){
                            if ($('#_player_1504616620484').length==0){
                                setupPlayer('player_1504616620484');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616620484" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			<li><a href="#player_1504616620489_container" class="openFancyboxVideo" id="player_1504616620489_link" data-overlay-width="946" data-overlay-height="532" data-overlay-scrollbar="false"> 
	<img src="https://www.zdf.de/assets/besswerisser-grillkaese-100~384x216?cb=1504521630379" width="294" height="165"
		alt="Florian Weiss am Grill"
        
                title="Florian Weiss am Grill"
            
	 />
<button class="playbutton"></button>
		<h4>
			<span class="linkOrange">Video: </span>
			Warum Grillkäse nicht schmilzt</h4>
	</a>
	<br />
	<div style="display: none">
		<div id="player_1504616620489_container">
			<script type="text/javascript">
				currentPlayer = "";
            playersConfig['player_1504616620489'] = {
                    "videoId" : "SCMS_649e83b7-8ffc-4ebd-8c9a-da9914bf2498",
                    "configurationUrl" : "/ZDFplayer/configs/zdf/p12/configuration.json",
                    "figure" : false
                    }

				$(document).ready(function(){
					if(window.disablePlayers==undefined || window.disablePlayers==false ){
						$('#player_1504616620489_link').click(function(){
                            if ($('#_player_1504616620489').length==0){
                                setupPlayer('player_1504616620489');
                            }
					});
					}
				});
			</script>
		<div id="player_1504616620489" class="player" style="height:532px;width:946px;"></div>
		</div>
	</div>
</li>
			</ul>
	</section>
<section role="search" class="box teaser-rubriken" id="erweiterteSuche">
		<a name="rubrikentop"></a>

		<p>heute.de-Rubriken</p>
		<nav class="rubriken-menu clearfix" id="rubriken">
			<ul>
				<li class="unit teasers">
						<a href="http://www.heute.de/politik-6023214.html">Politik</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/panorama-6023784.html">Panorama</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/transparenz-fragen-und-antworten-zur-zdf-berichterstattung-43646882.html">Fragen und Antworten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/wirtschaft-6023530.html">Wirtschaft</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.zdfsport.de/zdfsport-startseite-4002.html">Sport</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/experten-in-den-zdf-nachrichten-liste-zum-download-42856174.html">Experten</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/rubrik-netzkultur-6023792.html">Netzkultur</a>
					</li>
				<li class="unit teasers">
						<a href="http://www.heute.de/alles-zum-thema-wetter-8089116.html">Wetter</a>
					</li>
				<li class="unit last teasers">
						<a href="http://www.heute.de/zdf-in-eigener-sache-korrekturen-37527168.html">Korrekturen</a>
					</li>
				</ul>
		</nav>
	</section>
</div>
</div>
<div class="size1of1 pagecenter">
		<footer role="contentinfo">
			<div class="searchForm">
					<script type="text/javascript">
		jQuery(function( $ ) {
		    $( '#searchValue_1504616473143').placeHeld();
		});
	</script>
	
	<form id="command" name="searchHeader" class="search" action="http://www.heute.de/form/heute-suche-24559462.html" method="get" accept-charset="UTF-8" onsubmit="var text = $(&#39;#searchValue_1504616473143&#39;).val(); return (/\S+/.test(text) &amp;&amp; text != &#39;&#39;);"><input id="searchValue_1504616473143" name="text" tabindex="2" placeholder="Suchbegriff" role="search" onblur="if(this.value==&#39;&#39;)this.value=&#39;Suchbegriff&#39;" type="text" value=""/><input id="button_search" name="Suchen" class="searchGoButton" alt="Allgemeine Suche" title="Allgemeine Suche" tabindex="2" type="submit" value=""/>
				<input type="hidden" name="action" value="search"/>
				<input type="hidden" name="portal" value="heute.de"/></form><script type="text/javascript">
		$(document).ready(
				
			function(){
				$('#searchValue_1504616473143').autocomplete({
					source: function(request, response){
						$.ajax({
							url: "/Typeahead/services/rest/SearchQuery/v1_0/searchTypeAhead/searchTypeAhead",
							dataType: 'text',
							data: {
								q: $('#searchValue_1504616473143').val(),
								searchTermPrefix: $('#searchValue_1504616473143').val(),
								searchConfigId: "fe_global",
								maxExpectedResults: "10"
							},
							success: function(data){
								var obj = eval("("+data+")");
								response($.map(obj.suggestions, function(item){
									return {label: item, value: item};
								}));
							}
						});
					},
					open: function(){
				        $(this).autocomplete('widget').css('z-index', 1000);
				    },
					minLength: "2"
				});
	  		}
		);
	</script>
</div>
			<nav>
		<ul class="listInline">
			<li>
						<a href="http://m.heute.de/" tabindex="0" class="">
							<span class="arr">Mobile Ansicht</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/boerse-18996168.html" tabindex="0" class="">
							<span class="arr">ZDF Börse</span>
						</a>
					</li>
				<li>
						<a href="" tabindex="0" class="merkliste">
							<span class="arr">Merkliste</span>
						</a>
					</li>
				<li>
						<a href="http://www.heute.de/folgen-sie-der-zdf-heute-auf-social-media-facebook-twitter-instagram-google-24888666.html" tabindex="0" class="">
							<span class="arr">Vernetzen Sie sich mit heute.de</span>
						</a>
					</li>
				</ul>
	</nav>
</footer>
	</div>
<div id="footer" >
		<div id="foo_dark" role="complementary">
			<div class="wrap size1of1 pagecenter">
				<div class="footer-nav">
					<ul role="navigation">
						<li >
					<a id="" href="http://www.zdf.de/sitemap-21699614.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Sitemap</a></li>
			<li >
					<a id="" href="http://www.zdf.de/zuschauerservice-8075318.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Zuschauerservice</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/die-neue-zdf-mediathek/die-zdfmediathek-102.html" 
		target="_blank" 
		title="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Hilfe [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Hilfe</a></li>
			<li >
					<a id="" href="http://www.zdf.de/kontakt-zum-zdf-21494042.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Kontakt</a></li>
			<li >
					<a id="" href="https://www.zdf.de/zdf-und-datenschutz-100.html" 
		target="_blank" 
		title="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Datenschutz [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Datenschutz</a></li>
			<li >
					<a id="" href="https://www.zdf.de/service-und-hilfe/newsletter/heute-newsletter-abonnieren-100.html" 
		target="_blank" 
		title="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Newsletter [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
    rel="external" >
    Newsletter</a></li>
			<li >
					<a id="" href="#"
		title="(Öffnet in neuem Fenster)&#034;" 
		alt="" 
		class="  "
		onclick="javascript:openWindow('http://module.zdf.de/teletext/','ZDFtext','628','400','yes');"
		rel="external" >	
			ZDFtext</a></li>
			<li >
					<a id="" href="http://www.heute.de/alles-zum-thema-wetter-8089116.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Wetter</a></li>
			<li class="partner"><span id="">Partnersender</span>
		            <ul class="layer">
						<li class="sat">
								 <a id="" href="#" 
		 
		title="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="3sat [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="sat"
		onclick="window.open('http://www.3sat.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">3sat</span></a></li>
						<li class="arte">
								 <a id="" href="#" 
		 
		title="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="arte [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="arte"
		onclick="window.open('http://www.arte.tv/de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">arte</span></a></li>
						<li class="kika">
								 <a id="" href="#" 
		 
		title="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="KIKA [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="kika"
		onclick="window.open('http://www.kika.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">KIKA</span></a></li>
						<li class="phoenix">
								 <a id="" href="#" 
		 
		title="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Phoenix [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="phoenix"
		onclick="window.open('http://www.phoenix.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Phoenix</span></a></li>
						<li class="dlf">
								 <a id="" href="#" 
		 
		title="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Deutschlandfunk [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class="dlf"
		onclick="window.open('http://www.dradio.de','','width=0,height=0,scrollbars=yes,resizable=yes,top='+(screen.height-0)/2+',left='+(screen.width-0)/2+''); return false;"
     >
    <span class="hidden">Deutschlandfunk</span></a></li>
						</ul>
	        	</li>
			<li><a href="#" tabindex="1010" title="Druckansicht" rel="external" onclick="window.open(location.href.replace('#','') + (location.href.indexOf('?')>-1?'&':'?') + 'view=print', 'Druckansicht', 'width=700, scrollbars=yes');"><span class="">Drucken</span></a>
					         			</li>	
									</ul>
					<ul class="clearfix loner">
						<li class="partner"><span id="">Das ZDF</span>
		            <ul class="layer textmenu">
						<li class="">
								 <a id="" href="http://www.zdf-werbefernsehen.de/"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Werbefernsehen</a></li>
						<li class="">
								 <a id="" href="http://www.zdf-enterprises.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Enterprises</a></li>
						<li class="">
								 <a id="" href="https://presseportal.zdf.de/start/" 
		target="_blank" 
		title="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Presseportal [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Presseportal</a></li>
						<li class="">
								 <a id="" href="https://www.zdf.de/zdfunternehmen/gremien-102.html" 
		target="_blank" 
		title="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		alt="Gremien [Das ZDF ist für Inhalte externer Internetseiten nicht verantwortlich]"
		class=""
		onclick=""
     >
    Gremien</a></li>
						<li class="">
								 <a id="" href="http://www.unternehmen.zdf.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		 >	
			Unternehmen</a></li>
						</ul>
	        	</li>
			<li >
					<a id="" href="http://www.zdf-shop.de"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			ZDFshop</a></li>
			<li >
					<a id="" href="http://www.zdf.de/mainzelmaennchen-6616008.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Mainzelmännchen</a></li>
			<li >
					<a id="" href="http://www.zdf.de/impressum-zdf-21494968.html"
		title="" 
		alt="" 
		class="  "
		onclick=""
		rel="external" >	
			Impressum</a></li>
			</ul> 
				</div>
			</div>
		</div>
	</div>
</div>
	<div id="versandBox" class="captcha">
		<div class="merklisteSenden">
			<h1>Versenden</h1>
			<h2>Artikel versenden</h2>
			<h3>Versenden Sie den Beitrag an Freunde.</h3>
		
			<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormArticleVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
				 <img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Beitrag versenden" class="merklisteAbsenden merklisteRight"/></div>
		</div>

		<div class="merklisteHinweis">
			<h1>Versenden</h1>
			<h2>Hinweis</h2>
			<p class="hinweisFeld">Der Beitrag wurde erfolgreich versendet.</p>
			<div class="merklisteFooter">
				<span class="merklisteSchliessen merklisteLeft">schließen</span>
			</div>
		</div>
	</div>
<div id="merklisteBox" class="captcha">
	<div class="merklisteListe">
		<h1> Merkliste</h1>
		<img src="/ZDF/zdfportal/blob/2532/16/data.gif" alt="Papierkorb Bild" class="merkungPaiperkorb"/><div class="merklisteFooter">
			<span class="merklisteVersenden merklisteLeft">Merkliste versenden</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
	
	<div class="merklisteSenden">
		<h1>Merkliste</h1>
		<h2>Merkliste versenden</h2>
		<h3>Versenden Sie Ihr Merkliste an Freunde.</h3>
		
		<div class="captchaAjaxLoadable" data-url="http://www.heute.de/form/zdfheute-nachrichten-startseite-3998.html?view=captchaFormMerklisteVersenden&amp;ajaxReq=1"></div>
<div class="formfooter">
				<strong>Datenschutz</strong>
				<br>
				Das ZDF versichert, Ihre Daten entsprechend den datenschutzrechtlichen Bestimmungen vertraulich zu behandeln.</div>
		<div class="merklisteFooter">
				<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
				<img src="/ZDF/zdfportal/blob/2280/17/data.gif" alt="Absenden Button" class="merklisteAbsenden merklisteRight"/></div>
	</div>	

	<div class="merklisteHinweis">
		<h1>Merkliste</h1>
		<h2>Hinweis</h2>
		<p class="hinweisFeld">Die Merkliste wurde erfolgreich versendet.</p>
		<div class="merklisteFooter">
			<span class="merklisteZurueck merklisteLeft">Zurück zur Merkliste</span>
			<span class="merklisteSchliessen merklisteRight">Merkliste schließen</span>
		</div>
	</div>
</div>
<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1778/16/dd_belatedpng.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1802/16/jquery.scrollTo-min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1780/16/jquery.url.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1806/16/zdf_epg.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1776/16/jquery-ui-1.8.13.custom.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1800/16/jquery.init.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1632/16/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="/ZDFxt/RSS/rss.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1804/16/zdf_dummy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585306/6/jquery.fancybox-1.3.4.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/39783446/5/smarttag.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726628/17/jquery.socialshareprivacy.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1816/26/script.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1634/21/merkliste.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1818/20/nc.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1822/17/articledata.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1824/17/playercontrol.js" type="text/javascript"></script>
	<!--[if lt IE 7 ]><script src="/ZDF/zdfportal/code/1826/17/ie_fix_bottom.js" type="text/javascript"></script>
	<![endif]--><script src="/ZDF/zdfportal/code/1628/20/jquery.zdfsport_bildgalerie.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/28717156/7/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/31026844/4/jquery.mousewheel.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1834/17/ajax_link.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/25726650/7/jquery.touchwipe.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/1836/20/script_own.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/30585438/5/swfobject.min.js" type="text/javascript"></script>
	<script src="/ZDF/zdfportal/code/24559508/8/common.js" type="text/javascript"></script>
	<div class="ivw" style="position:absolute; left:0px; top:0px">
	
	  <script type="text/javascript" language="javascript1.2">
		 function changePixel(inhaltstypPostfix){
				var iam_data = {
						"st":"zdf",
						"cp":"Nachrichten/heutede",
						"co":"HeuteStartseite_"+inhaltstypPostfix+"/ZDFheute___Nachrichten_-_Startseite/000003998",
                        "sv":"ke"
					};
					iom.c(iam_data,1);
		 }
		 
		 function normalizeTitel(titel){
			 var newTitel = titel.split(" ")[0];
			 newTitel = newTitel.replace(/ä/g,"ae");
			 newTitel = newTitel.replace(/ö/g,"oe");
			 newTitel = newTitel.replace(/ü/g,"ue");
			 newTitel = newTitel.replace(/ß/g,"ss");
			 newTitel = newTitel.replace(/Ä/g,"Ae");
			 newTitel = newTitel.replace(/Ü/g,"Ue");
			 newTitel = newTitel.replace(/Ö/g,"Oe");
			 newTitel = newTitel.replace(/&/g,"und");
			 newTitel = newTitel.replace(new RegExp('[^a-zA-Z0-9/_/g/,/g/-]', "g"),"_");
			 return newTitel;
		 }
		 
		 var ivw_function_defined = 'defined';
	  </script>
	  	<!-- /SZM -->
		<script type="text/javascript" src="//script.ioam.de/iam.js" language="JavaScript"></script>
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
				"st":"zdf",
				"cp":"Nachrichten/heutede",
				"co":"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                "sv":"ke"
			};
			iom.c(iam_data);
		</script>

	</div>
<script type="text/javascript">

            $(document).ready(function() {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            });

            changePixelAT = function(inhaltstypPostfix) {
                var tag = new ATInternet.Tracker.Tag();
                tag.page.set({
                            secure:true,
                            disableCookie:false,
                            name:"ZDFheute | Nachrichten - Startseite - heute-Nachrichten",
                            level2:"heute.de",
                            customObject:{
                                documentId:"000003998" ,
                                st:"zdf",
                                cp:"Nachrichten/heutede",
                                co:"HeuteStartseite_" + inhaltstypPostfix + "/ZDFheute___Nachrichten_-_Startseite/000003998",
                                sv:"ke"
                            }
                        }
                );
                tag.dispatch();
            };
            var atinternetFunction_defined = 'defined';
        </script>
    </body>
</html>